
<!DOCTYPE html>
<html lang="ar">
<head><meta charset="UTF-8" /><title>
	الذهب يرتفع والدولار يتراجع بفعل | جريدة الأنباء | Kuwait
</title><meta name="ROBOTS" content="index, nofollow" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Language" content="ar-kw" />
<meta name="description" content="رويترز ارتفع الذهب أمس مع تراجع الدولار إثر تقرير عن توجيه طلب لحملة الرئيس الأميركي دونالد ترامب لانتخابات 2016 بتقديم وثائق تحوي كلمات مفتاحية روسية" />
<meta itemprop="magnet:custom" name="section" content="اقتصاد وأعمال" />
<meta name="keywords" content="news, kuwait, kuwaiti news,الذهب, يرتفع, والدولار, يتراجع, بفعل, تقرير, حملة, ترامب" />
<meta name="news_keywords" content="news, kuwait, kuwaiti news,الذهب, يرتفع, والدولار, يتراجع, بفعل, تقرير, حملة, ترامب" />
<meta name="date" content="2017-11-18T00:00:00+03:00" />
<meta itemprop="datePublished" content="2017-11-17T16:39:20+03:00" />
<meta itemprop="dateModified" content="2017-11-17T21:10:08+03:00" />
<link rel="canonical" itemprop="url" href="http://www.alanba.com.kw/ar/economy-news/791289/18-11-2017-الذهب-يرتفع-والدولار-يتراجع-بفعل-تقرير-حملة-ترامب" />
<meta itemprop="Identifier" content="791289" />
<meta property="og:title" content="الذهب يرتفع والدولار يتراجع بفعل تقرير حملة ترامب" />
<meta property="og:url" content="http://www.alanba.com.kw/ar/economy-news/791289/18-11-2017-الذهب-يرتفع-والدولار-يتراجع-بفعل-تقرير-حملة-ترامب" />
<meta property="og:site_name" content="http://www.alanba.com.kw" />
<meta property="og:type" content="article" />
<meta property="og:description" content="رويترز ارتفع الذهب أمس مع تراجع الدولار إثر تقرير عن توجيه طلب لحملة الرئيس الأميركي دونالد ترامب لانتخابات 2016 بتقديم وثائق تحوي كلمات مفتاحية روسية" />
<meta itemprop="thumbnailUrl" content="http://www.alanba.com.kw/articlefiles/alanba_Land.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="رويترز ارتفع الذهب أمس مع تراجع الدولار إثر تقرير عن توجيه طلب لحملة الرئيس الأميركي دونالد ترامب لانتخابات 2016 بتقديم وثائق تحوي كلمات مفتاحية روسية" />
<meta name="twitter:site" content="@AlAnba_News_KW" />
<meta name="twitter:creator" content="@AlAnba_News_KW" />
<meta name="twitter:title" content="الذهب يرتفع والدولار يتراجع بفعل تقرير حملة ترامب" />
<meta name="twitter:domain" content="alanba.com.kw" />
<meta name="twitter:app:id:iphone" content="533050369" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:ipad" content="533050369" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:googleplay" content="kuwait.dotcom.alanbaanewskuwait" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" />
<meta itemprop="pageType" content="article" /><meta itemprop="inLanguage" content="ar" /><meta name="RATING" content="GENERAL" /><link rel="shortcut icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="author" href="https://plus.google.com/105635155528136891599/" /><link rel="publisher" href="https://plus.google.com/105635155528136891599/" /><link rel="stylesheet" href="/newspaper/css/common.css?v=9" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_header.css?v=9" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_article.css?v=4" type="text/css" media="all" />
<style>
        body #html5box-html5-lightbox .html5-text{text-align:right;font-family:'ArticleText Arabic Naskh';font-size: 11px;font-weight: 700;line-height: 17px;}
        #html5box-html5-lightbox ~ .html5-nav .html5-nav-container{direction:ltr}
        #html5box-html5-lightbox .html5-text .html5-title-prefix{font-family: sans-serif;font-weight: 700;margin-left: 7px;}
        /*#html5box-html5-lightbox .html5-image-container .html5-timer{background-color:#D50B07!important}*/
    </style>
<script type="text/javascript" src="/newspaper/js/jqueryv18.12.3.min.js?v=1"></script>
<script src="/newspaper/js/jquery-migrate-1.3.0.min.js"></script>
<script type="text/javascript">
        function iframeClickFun() {
            $('.iframecomment').removeClass('less');
        }
    </script>
<link rel="manifest" href="/OneSignal/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(["init", {
            appId: "6eb2efb9-1650-4db1-aa0d-c3a054177459",
            autoRegister: true, /* Set to true to automatically prompt visitors */
            subdomainName: 'alanba-news',
            /*
            subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN
            */
            httpPermissionRequest: {
                enable: true,
                modalTitle: 'Thanks for subscribing',
                modalMessage: "You're now subscribed to notifications. You can unsubscribe at any time.",
                modalButtonText: 'Close'
            },
            notifyButton: {
                enable: false /* Set to false to hide */
            }
        }]);
    </script>

<script>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
        'gtm.start':
        new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5DVMVKK');</script>

<script type="text/javascript">
<!--
    window.rsConf = { general: { usePost: true } };
    //-->
    </script>
</head>
<body>

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DVMVKK"
            height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<div id="fb-root">
</div>
<script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=223124421199673";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript" src="http://www3.smartadserver.com/ac?out=js&nwid=2022&siteid=156544&pgname=alanba&fmtid=44128&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>


<script type="text/javascript">

        function LoadCommentNextPage(pageNumber) {

            var hfCommentPageNumber = document.getElementById('hfCommentPageNumber');
            hfCommentPageNumber.value = pageNumber;

            var _CommentPageNumber = $("#hfCommentPageNumber").val();

            var newUrl = "/newspaper/axgetcomments.aspx?articlieid=" + 791289 + "&nextPage=" + _CommentPageNumber;

            jQuery.get(newUrl, function (data, status) {
                var spans = $('.spnLoadMore');

                spans.text('');
                spans.hide();
                spans.remove();
                spans.empty();

                $('.spnLoadMore').removeClass('spnLoadMore');

                var divCommentText = document.getElementById('divCommentText');
                divCommentText.innerHTML = divCommentText.innerHTML + data;

            });
        }

        function SetReplyData(CommentID, rplayTo) {
            document.getElementById("hfCommentId").value = CommentID;
            document.getElementById("lblReplyTitle").innerHTML = " الرد على : " + rplayTo;
            $('.csdivReplyTitle').removeClass('hideBlock');
            var loc = "/formdata/Comment.aspx?articleid=791289&replyto=" + CommentID;
            $('#ifrmComments').attr('src', loc);
            jQuery("#reply-title").attr("tabindex", -1).focus();
        }

        function ClearReply() {
            document.getElementById("hfCommentId").value = "0";
            document.getElementById("lblReplyTitle").innerHTML = "";

            var loc = "/formdata/Comment.aspx?articleid=791289";
            $('#ifrmComments').attr('src', loc);
            $(".csdivReplyTitle").addClass('hideBlock');
        }
    </script>

<span id="adZonetakeover"></span>
<span id="adZonePushdown"></span>
<span id="adZoneOverlay"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=13&m=3"></script></span>
<span id="adZoneGFXLeft" class="adZoneLeft"></span>
<span id="adZoneGFXRight" class="adZoneRight"></span>
<form method="post" action="/ar/economy-news/791289/18-11-2017-الذهب-يرتفع-والدولار-يتراجع-بفعل-تقرير-حملة-ترامب" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/newspaper/ScriptResource.axd?d=o5YOXxqwijaK_DZo3Kb0hZzdzPBOWibGS5jQDNooZRhc7AG8wP113KEDCSaJ2-hRLwOdHo16ucXToDp9iAiATvvF9dig11WoTCZAoAofYgnKeY0tXYOJfthid1RYppvXZ4D_vp4fdlHOyi6nIL6YvSdjRLgEHv5Dh41Pkblnd7o1&amp;t=2a48f442" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C9236365" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAASKbh9Wv2iPLOOz/85cc8LSSQVxyp+BdL1BYbSNtbFNO0BgxSMG+KCFDz65YNzlyZUHAUlrGFwr3xkzV0WhWWA3ZG3iGosFcb0qP06IpQ3s8JF6OlIhcQz0kGCFsYktIbQ=" />
<div id="page">
<input class='NavMenu-checkbox' id="NavMenu-checkbox" type='checkbox' />
<nav class='NavMenu'>
<div class="NavMenuHeader">
<span>للتواصل معنا</span>
<ul>
<li><a href="https://www.instagram.com/alanbanews/">
<img src="/newspaper/images/instagram-icon.png" alt="Alanba Instagram" title="Alanba Instagram" /></a></li>
<li><a href="/anbavideo/">
<img src="/newspaper/images/playimg-icon.png" alt="alanba TV" title="alanba TV" /></a></li>
<li><a href="https://twitter.com/AlAnba_News_KW">
<img src="/newspaper/images/twitter-icon.png" alt="alanba twitter" title="alanba twitter" /></a></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper">
<img src="/newspaper/images/facebook-icon.png" alt="Alanba Facebook" title="Alanba Facebook" /></a></li>
</ul>
</div>
<ul class="NavMenuList">
<li><a href='/newspaper/'><span>الرئيسية</span></a></li><li><span class='more'>أخبار الكويت</span><ul><li><a href='/ar/kuwait-news/'><span>أخبار الكويت</span></a></li><li><a href='/ar/kuwait-news/official/'><span>أخبار رسمية</span></a></li><li><a href='/ar/kuwait-news/parliament/'><span>مجلس الأمة</span></a></li><li><a href='/ar/kuwait-news/municipal-council/'><span>المجلس البلدي</span></a></li><li><a href='/ar/kuwait-news/education/'><span>أخبار التربية والتعليم</span></a></li><li><a href='/ar/kuwait-news/health/'><span>أخبار الصحة</span></a></li><li><a href='/ar/kuwait-news/incidents-issues/'><span>أمن وقضاء</span></a></li><li><a href='/ar/kuwait-news/islamic-faith/'><span>الإسلام والشريعة</span></a></li><li><a href='/ar/kuwait-news/usa-students/'><span>إتحاد طلبة أميركا</span></a></li></ul></li><li><span class='more'>أدب وثقافة</span><ul><li><a href='/ar/literature-and-culture/'><span>أدب وثقافة</span></a></li><li><a href='/ar/literature-and-culture/from-the-past/'><span>من الماضي</span></a></li></ul></li><li><span class='more'>عربية وعالمية</span><ul><li><a href='/ar/arabic-international-news/'><span>عربية وعالمية</span></a></li><li><a href='/ar/arabic-international-news/lebanon-news/'><span>أخبار لبنانية</span></a></li><li><a href='/ar/arabic-international-news/egypt-news/'><span>أخبار مصرية</span></a></li><li><a href='/ar/arabic-international-news/syria-news/'><span>أخبار سورية</span></a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'><span>قضايا وتقارير دولية</span></a></li></ul></li><li><span class='more'>اقتصاد وأعمال</span><ul><li><a href='/ar/economy-news/'><span>اقتصاد وأعمال</span></a></li><li><a href='/ar/economy-news/business-and-markets/'><span>أسواق واعمال</span></a></li><li><a href='/ar/economy-news/reports/'><span>تقارير اقتصادية</span></a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'><span>أسواق الطاقة والنفط</span></a></li><li><a href='/ar/economy-news/real-estates/'><span>أسواق العقار</span></a></li></ul></li><li><span class='more'>رياضة</span><ul><li><a href='/ar/sport-news/'><span>رياضة</span></a></li><li><a href='/ar/sport-news/world-sports/'><span>رياضة عالمية</span></a></li><li><a href='/ar/sport-news/arabic-sports/'><span>رياضة عربية</span></a></li></ul></li><li><span class='more'>المجتمع</span><ul><li><a href='/ar/kuwait-community/'><span>المجتمع</span></a></li><li><a href='/ar/kuwait-community/occasions-events/'><span>مناسبات</span></a></li><li><a href='/ar/kuwait-news/complaints/'><span>المنطقة الحرة</span></a></li><li><a href='/ar/kuwait-news/advertising/'><span>أخبار إعلانية</span></a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'><span>معارض وملتقيات</span></a></li></ul></li><li><span class='more'>فنون</span><ul><li><a href='/ar/art-news/'><span>فنون</span></a></li><li><a href='/ar/art-news/arabic-international/'><span>فنون عربية وعالمية</span></a></li><li><a href='/ar/art-news/scenes/'><span>كواليس فنية</span></a></li><li><a href='/ar/art-news/remote-control/'><span>ريموت كونترول </span></a></li></ul></li><li><span class='more'>منوعات</span><ul><li><a href='/ar/variety-news/'><span>منوعات</span></a></li><li><a href='/ar/variety-news/shawared/'><span>شوارد </span></a></li><li><a href='/ar/variety-news/kitchen-cooking/'><span>مطبخ</span></a></li><li><a href='/ar/variety-news/marine/'><span>بحري</span></a></li><li><a href='/ar/variety-news/entertainment/'><span>تسالي</span></a></li><li><a href='/ar/variety-news/life-style/'><span>أسلوب حياة</span></a></li><li><a href='/ar/variety-news/alanba-photo/'><span>الأنباء فوتو</span></a></li></ul></li><li><span class='more'>حول العالم</span><ul><li><a href='/ar/world-news/'><span>حول العالم</span></a></li><li><a href='/ar/world-news/technology/'><span>علوم وتكنولوجيا</span></a></li><li><a href='/ar/world-news/tourism-and-travel/'><span>سياحة وسفر</span></a></li><li><a href='/ar/world-news/cars/'><span>اوتو موتيف</span></a></li></ul></li><li><span class='more'>كتاب وآراء</span><ul><li><a href='/ar/opinion/'><span>كتاب وآراء</span></a></li><li><a href='/writers/'><span>أرشيف الكتاب</span></a></li></ul></li><li><a href='/ar/exclusive-reports/'><span>تقارير خاصة</span></a></li><li><span class='more'>الأخيرة</span><ul><li><a href='/ar/last/'><span>الأخيرة</span></a></li><li><a href='/alwafiyat/'><span>الوفيات</span></a></li></ul></li><li><a href='/en/english/'><span>Alanba English</span></a></li>
<li class="NavMenuFooter">
<img src="/newspaper/images/logo_menu.png" alt="Alanba Logo White" title="Alanba Logo White" /></li>
</ul>
</nav>
<label class='overlayNavMenu' for='NavMenu-checkbox'></label>
<header class="site-header" id="header">
<div>
<section class="top">
<h6>&nbsp;</h6>
<div class="inner clearboth">
<div class="top-center">
<div class="alanbaMobileSubMenu">
<label class='NavMenu-btn' for='NavMenu-checkbox'>
<img src="/newspaper/images/menu_btn.png" alt="Sub Menu mobile" title="Sub Menu mobile" />
</label>
</div>
<div class="alanbaMobileSearch">
<a href="/newspaper/search.aspx?search=">
<img src="/newspaper/images/search_BarButton.png" alt="Search Mobile" title="Search Mobile" />
</a>
</div>
<div class="block_top_menu">
<ul id="top-left-menu" class="top-left-menu">
<li class="mobileonly"><a href="/newspaper/" target="_blank">الرئيسية</a></li>
<li><a href="https://outlook.office365.com" target="_blank">بريد الأنباء</a></li>
<li class="nomobile"><a href="/contactus/" target="_blank">اتصل بنا</a></li>
<li class="nomobile"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a>
<ul>
<li><a href="/aboutus/ar/" target="_blank">عربي</a></li>
<li><a href="/aboutus/en/" target="_blank">English</a></li>
</ul>
</li>
<li><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hideformobile"><a href="/distribution/" target="_blank">التوزيع والاشتراكات</a></li>
<li class="nomobile"><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li class="nomobile"><a href="http://pdf.alanba.com.kw/" target="_blank">صفحات PDF</a></li>
<li class="nomobile hide_sec"><a href="/rss/" target="_blank">خدمة RSS</a></li>
<li class="nomobile">
السبت - 29 من صفر 1439 - 18 نوفمبر 2017 - العدد: 15011
</li>
</ul>
</div>
<div class="alanbaMobileLogo">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/alanba_logo_mobile.png" alt="Mobile Logo" title="Mobile Logo" />
</a>
</div>
</div>
</div>
</section>
<section class="section2">
<div class="section-wrap clearboth">
<div class="name-and-slogan">
<div class="site-title">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/Anbalogo.png" alt="Logo" title="Logo">
</a>
</div>
</div>
<div class="privatezone">
<script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=1&m=3"></script>
</div>
</div>
</section>
<section class="section3">
<h6>&nbsp;</h6>
<div class="inner">
<div class="section-wrap clearboth">
<div class="block_social_top">
<div class="icons-label">للتواصل معنا: </div>
<ul>
<li><a class="tw" href="https://twitter.com/AlAnba_News_KW" target="_blank" title="Twitter">Twitter</a></li>
<li><a class="fb" href="https://www.facebook.com/AlAnbaa.Newspaper" target="_blank" title="Facebook">Facebook</a></li>
<li><a class="gop" href="https://plus.google.com/108478987522512784324" target="_blank" title="Google Plus"></a></li>
<li><a class="utb" href="/anbavideo/" target="_blank" title="alanba TV">Youtube</a></li>
<li><a class="inst" href="https://instagram.com/alanbanews/" target="_blank" title="Instagram">Instagram</a></li>
<li><a class="snc" href="https://www.snapchat.com/add/alanbanews" target="_blank" title="Snapchat">Snapchat</a></li>
<li><a class="tele" href="https://t.me/alanbanews" target="_blank" title="Telegram">Telegram</a></li>
<li><a class="rss" href="/rss/" target="_blank" title="RSS">RSS</a></li>
<li><a class="whts" href="/whatsapp/" target="_blank" title="Whatsapp">Whatsapp</a></li>
<li><a class="lin" href="https://www.linkedin.com/company-beta/13196320/" target="_blank" title="Linkedin"></a></li>
<li><a class="pdf" href="http://pdf.alanba.com.kw/" target="_blank" title="PDF"></a></li>
</ul>
</div>
<div class="form_search">
<div class="searchform" id="searchform">
<input type="search" placeholder="البحــث…" id="searchoNe" value="" name="search" class="field" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcont(); return false;}" />
<input type="button" value="Search" id="submitoNe" class="searchbtn" onclick="searchcont()" />
</div>
</div>
<div class="NewText">
<div class="icons-label_2">كويتية يومية سياسية شاملة</div>
</div>
</div>
</div>
</section>
<div class="headStyleMenu">
<section class="section-nav">
<h6>&nbsp;</h6>
<nav class="navigation-main">
<ul class='clearboth mainHeaderMenu'><li class='red'><a href='/newspaper/'>الرئيسية</a></li><li><a href='/ar/kuwait-news/'>أخبار الكويت</a><ul><li><a href='/ar/kuwait-news/official/'>أخبار رسمية</a></li><li><a href='/ar/kuwait-news/parliament/'>مجلس الأمة</a></li><li><a href='/ar/kuwait-news/municipal-council/'>المجلس البلدي</a></li><li><a href='/ar/kuwait-news/education/'>أخبار التربية والتعليم</a></li><li><a href='/ar/kuwait-news/health/'>أخبار الصحة</a></li><li><a href='/ar/kuwait-news/incidents-issues/'>أمن وقضاء</a></li><li><a href='/ar/kuwait-news/islamic-faith/'>الإسلام والشريعة</a></li><li><a href='/ar/kuwait-news/usa-students/'>إتحاد طلبة أميركا</a></li></ul></li><li><a href='/ar/literature-and-culture/'>أدب وثقافة</a><ul><li><a href='/ar/literature-and-culture/from-the-past/'>من الماضي</a></li></ul></li><li><a href='/ar/arabic-international-news/'>عربية وعالمية</a><ul><li><a href='/ar/arabic-international-news/lebanon-news/'>أخبار لبنانية</a></li><li><a href='/ar/arabic-international-news/egypt-news/'>أخبار مصرية</a></li><li><a href='/ar/arabic-international-news/syria-news/'>أخبار سورية</a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'>قضايا وتقارير دولية</a></li></ul></li><li><a href='/ar/economy-news/'>اقتصاد وأعمال</a><ul><li><a href='/ar/economy-news/business-and-markets/'>أسواق واعمال</a></li><li><a href='/ar/economy-news/reports/'>تقارير اقتصادية</a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'>أسواق الطاقة والنفط</a></li><li><a href='/ar/economy-news/real-estates/'>أسواق العقار</a></li></ul></li><li><a href='/ar/sport-news/'>رياضة</a><ul><li><a href='/ar/sport-news/world-sports/'>رياضة عالمية</a></li><li><a href='/ar/sport-news/arabic-sports/'>رياضة عربية</a></li></ul></li><li><a href='/ar/kuwait-community/'>المجتمع</a><ul><li><a href='/ar/kuwait-community/occasions-events/'>مناسبات</a></li><li><a href='/ar/kuwait-news/complaints/'>المنطقة الحرة</a></li><li><a href='/ar/kuwait-news/advertising/'>أخبار إعلانية</a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'>معارض وملتقيات</a></li></ul></li><li><a href='/ar/art-news/'>فنون</a><ul><li><a href='/ar/art-news/arabic-international/'>فنون عربية وعالمية</a></li><li><a href='/ar/art-news/scenes/'>كواليس فنية</a></li><li><a href='/ar/art-news/remote-control/'>ريموت كونترول </a></li></ul></li><li><a href='/ar/variety-news/'>منوعات</a><ul><li><a href='/ar/variety-news/shawared/'>شوارد </a></li><li><a href='/ar/variety-news/kitchen-cooking/'>مطبخ</a></li><li><a href='/ar/variety-news/marine/'>بحري</a></li><li><a href='/ar/variety-news/entertainment/'>تسالي</a></li><li><a href='/ar/variety-news/life-style/'>أسلوب حياة</a></li><li><a href='/ar/variety-news/alanba-photo/'>الأنباء فوتو</a></li></ul></li><li><a href='/ar/world-news/'>حول العالم</a><ul><li><a href='/ar/world-news/technology/'>علوم وتكنولوجيا</a></li><li><a href='/ar/world-news/tourism-and-travel/'>سياحة وسفر</a></li><li><a href='/ar/world-news/cars/'>اوتو موتيف</a></li></ul></li><li><a href='/ar/opinion/'>كتاب وآراء</a><ul><li><a href='/writers/'>أرشيف الكتاب</a></li></ul></li><li><a href='/ar/exclusive-reports/'>تقارير خاصة</a></li><li><a href='/ar/last/'>الأخيرة</a><ul><li><a href='/alwafiyat/'>الوفيات</a></li></ul></li><li><a href='/en/english/'>Alanba English</a></li></ul>
</nav>
</section>
</div>
</div>
</header>
<div class="tickerAlanba">
<span class="title">عاجل</span>
<ul class="tickerControl">
<li><a href='/ar/world-news/791433/18-11-2017-لأول-مرة-منذ-سنواتمصر-تفتح-معبر-رفح-الحدود-غزة/'>لأول مرة منذ 10 سنوات..مصر تفتح معبر رفح على الحدود مع غزة</a></li><li><a href='/ar/world-news/791432/18-11-2017-البرنامج-البالستي-الايراني-ليس-شأن-فرنسا/'>البرنامج البالستي الايراني "ليس من شأن" فرنسا</a></li><li><a href='/ar/world-news/791428/18-11-2017-البلديةإزالة-مخيما-مخالفا-خلال-حملة-موسعة-جنوب-البلاد/'>البلدية : إزالة 99 مخيماً مخالفا خلال حملة موسعة في جنوب البلاد</a></li><li><a href='/ar/world-news/791427/18-11-2017-هزة-ارضية-بقوة-درجات-تضرب-غربي-إيران/'>هزة ارضية بقوة 4.4 درجات تضرب غربي إيران</a></li><li><a href='/ar/world-news/791426/18-11-2017-الحريري-يصل-باريس-وسيجري-محادثات-ماكرون/'>الحريري يصل باريس وسيجري محادثات مع ماكرون</a></li><li><a href='/ar/world-news/791423/18-11-2017-السعودية-تقرر-دعوة-سفيرها-ألمانيا-للتشاور/'>السعودية تقرر دعوة سفيرها في ألمانيا للتشاور</a></li>
</ul>
</div>
<div style="width:1100px;max-width:100%;margin:0 auto 10px;">
<script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=66&m=8"></script>
</div>
<div class="right_sidebar" id="main">
<div class="inner">
<div class="general_content clearboth">
<div class="main_content">
<div class="contentea" id="primary">
<div class="site-content" id="content">
<div id="dvOrgArticle" class="single">
<div id="smnavB" class="block_social_top">
<input class="closeInput" type="checkbox" id="closeInputSocial" />
<label class="closeButton" for="closeInputSocial">+</label>
<ul>
<li class="twitterbox"><a class="tw" href="https://twitter.com/intent/tweet?text=%d8%a7%d9%84%d8%b0%d9%87%d8%a8+%d9%8a%d8%b1%d8%aa%d9%81%d8%b9+%d9%88%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1+%d9%8a%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9+%d8%a8%d9%81%d8%b9%d9%84+%c2%ab%d8%aa%d9%82%d8%b1%d9%8a%d8%b1+%d8%ad%d9%85%d9%84%d8%a9+%d8%aa%d8%b1%d8%a7%d9%85%d8%a8%c2%bb+..+&url=http%3a%2f%2falanba.com.kw%2f791289" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Twitter"></a></li>
<li class="facebookbox"><a class="fb" href='https://www.facebook.com/sharer/sharer.php?u=http://www.alanba.com.kw/ar/economy-news/791289/18-11-2017' onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Facebook">Facebook</a></li>
<li class="googlebox"><a class="gplus" href="https://plus.google.com/share?url=http://alanba.com.kw/791289" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on Google Plus"></a></li>
<li class="whatsappbox"><a class="whts" href="whatsapp://send?text=%d8%a7%d9%84%d8%b0%d9%87%d8%a8+%d9%8a%d8%b1%d8%aa%d9%81%d8%b9+%d9%88%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1+%d9%8a%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9+%d8%a8%d9%81%d8%b9%d9%84+%c2%ab%d8%aa%d9%82%d8%b1%d9%8a%d8%b1+%d8%ad%d9%85%d9%84%d8%a9+%d8%aa%d8%b1%d8%a7%d9%85%d8%a8%c2%bb%0d%0aClick+the+link%3a+http%3a%2f%2falanba.com.kw%2f791289%2f%3futm_source%3dwhatsapp+-+(Sent+from+alanba+Newspaper)" data-action="share/whatsapp/share" target="_blank" title="Whatsapp"></a></li>
<li class="linkedinbox"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://alanba.com.kw/791289&title=الذهب يرتفع والدولار يتراجع بفعل «تقرير حملة ترامب»" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on LinkedIn"></a></li>
<li class="qrcodebox"><a class="qrcode" href="javascript:void(0);" title="Share by QR Code"></a></li>
<li class='pdfbox'><a rel="nofollow" class="pdf" href="http://pdf.alanba.com.kw/desktop/pdf-viewer.html?file=/pdf/2017/11/18-11-2017/23.pdf" target="_blank" title="PDF"></a></li>
<li class="gmailbox hide"><a class="gmail" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=الذهب يرتفع والدولار يتراجع بفعل «تقرير حملة ترامب»&body=http://alanba.com.kw/791289" target="_blank" title="Send by GMail"></a></li>
<li class="commentbox hide"><a rel="nofollow" class="comment" href="#comments" title="View comments"></a></li>
<li class="emailbox hide"><a class="outlook" href="https://outlook.live.com/owa/default.aspx?action=compose&to=&subject=الذهب يرتفع والدولار يتراجع بفعل «تقرير حملة ترامب»&body=Check out this article http://alanba.com.kw/791289 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified.&path=/mail/action/compose" target="_blank" title="Send by Outlook"></a></li>
</ul>
<div class="qrimagebox">
<div id="qrcodeCanvas"></div>
 </div>
</div>
<div class="adZone">
<span id="adZone1"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=2&m=3"></script></span>
</div>
<div class="adZone">
<span id="adZone1B"></span>
</div>
<ul class="breadcrumbs">
<li class="home"><a href="/newspaper/">الرئيسية</a></li>
<li class='current'><a href='/ar/economy-news/'>اقتصاد وأعمال</a></li>
</ul>
<article class="type-post hentry">
<nav id="smnav" class="socialMedia mobile">
<ul>
<li class="li-twitter"><a href="https://twitter.com/intent/tweet?text=%d8%a7%d9%84%d8%b0%d9%87%d8%a8+%d9%8a%d8%b1%d8%aa%d9%81%d8%b9+%d9%88%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1+%d9%8a%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9+%d8%a8%d9%81%d8%b9%d9%84+%c2%ab%d8%aa%d9%82%d8%b1%d9%8a%d8%b1+%d8%ad%d9%85%d9%84%d8%a9+%d8%aa%d8%b1%d8%a7%d9%85%d8%a8%c2%bb+..+&url=http%3a%2f%2falanba.com.kw%2f791289" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a></li>
<li class="li-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.alanba.com.kw/ar/economy-news/791289/18-11-2017" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a></li>
<li class="li-googleplus" id="socialMobileGooglePlus"><a rel="nofollow" href="#" target="_blank"><i class="fa fa-googleplus"></i><span>google plus</span></a></li>
<li class="li-whatsapp" id="socialMobileWhatsapp"><a href="whatsapp://send?text=%d8%a7%d9%84%d8%b0%d9%87%d8%a8+%d9%8a%d8%b1%d8%aa%d9%81%d8%b9+%d9%88%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1+%d9%8a%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9+%d8%a8%d9%81%d8%b9%d9%84+%c2%ab%d8%aa%d9%82%d8%b1%d9%8a%d8%b1+%d8%ad%d9%85%d9%84%d8%a9+%d8%aa%d8%b1%d8%a7%d9%85%d8%a8%c2%bb%0d%0aClick+the+link%3a+http%3a%2f%2falanba.com.kw%2f791289%2f%3futm_source%3dwhatsapp+-+(Sent+from+alanba+Newspaper)" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp"></i><span>whatsapp</span></a></li>
<li class="li-viber" id="socialMobileViber"><a href="viber://forward?text=http://alanba.com.kw/791289" target="_blank"><i class="fa fa-viber"></i><span>viber</span></a></li>
<li class="li-telegram"><a href="https://telegram.me/share/url?url=http://alanba.com.kw/791289" target="_blank"><i class="fa fa-telegram"></i><span>telegram</span></a></li>
<li class="li-pdf"><a class="pdf" href="http://pdf.alanba.com.kw/desktop/pdf-viewer.html?file=/pdf/2017/11/18-11-2017/23.pdf" target="_blank" title="PDF"><i class="fa fa-pdf"></i></a></li>
<li class="li-email" id="socialMobileEmail"><a href="/cdn-cgi/l/email-protection#56692523343c3335226b8ef18fd28ee68fd18efe768fdc8ee78efc8fd78eef768fde8ef18fd28ef98fde8fd28ef18ee7768fdc8efc8ee78ef18efa8eef768efe8fd78eef8fd27694fd8efc8fd48ee78fdc8ee7768efb8fd38fd28eff768efc8ee78ef18fd38efe94ed703439322f6b153e33353d7639232276223e3f25763724223f353a33763e2222266c7979373a373834377835393b783d2179616f67646e6f767366127366177366127366177c7c76123f25353a373f3b3324767c7c736612736617023e3f25763f257637762623343a3f3576303924233b76262439203f32333276342f76373a373834377835393b783d2176303924763f222576232533242576223976253e37243376223e333f2476203f33212576213f223e7630243f33383225792623343a3f35763722763a372431337876063a33372533763839223376223e37227638333f223e332476223e3376333b373f3a76373232243325257638392476223e337638373b3376393076223e3376253338323324763e37257634333338762033243f303f333278" target="_blank"><i class="fa fa-email"></i><span>email</span></a></li>
</ul>
<input type="hidden" id="inputWhatsappArticleValue" value="whatsapp://send?text=%d8%a7%d9%84%d8%b0%d9%87%d8%a8+%d9%8a%d8%b1%d8%aa%d9%81%d8%b9+%d9%88%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1+%d9%8a%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9+%d8%a8%d9%81%d8%b9%d9%84+%c2%ab%d8%aa%d9%82%d8%b1%d9%8a%d8%b1+%d8%ad%d9%85%d9%84%d8%a9+%d8%aa%d8%b1%d8%a7%d9%85%d8%a8%c2%bb%0d%0aClick+the+link%3a+http%3a%2f%2falanba.com.kw%2f791289%2f%3futm_source%3dwhatsapp+-+(Sent+from+alanba+Newspaper)" />
<input type="hidden" id="inputViberArticleValue" value="viber://forward?text=http://alanba.com.kw/791289" />
<input type="hidden" id="inputEmailArticleValue" value="mailto:?subject=الذهب يرتفع والدولار يتراجع بفعل «تقرير حملة ترامب»&body=Check out this article http://alanba.com.kw/791289 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." />
<input type="hidden" id="inputGooglePlusArticleValue" value="https://plus.google.com/share?url=http://alanba.com.kw/791289" />
</nav>
<h1 class='page-title-art'>الذهب يرتفع والدولار يتراجع بفعل «تقرير حملة ترامب»</h1>
<div class="post-info">
<div class="post_date">
<span class="weekName">
السبت</span>
2017/11/18
</div>
<div class="post_source">
المصدر : الأنباء - رويترز
</div>
<div class="comments_count">
</div>
<div class="post_views">
عدد المشاهدات 386
</div>
</div>
<div class="sec_block_top">
<div class="fontlinks">
<a href="#" class="incfont">A+</a>
</div>
<div class="fontlinks"><a href="#" class="decfont">A-</a> </div>
<div class="printer">
<a rel="nofollow" class="print" href="#" target="_blank" title="Print Article" onclick="window.print();return false;">
<img src="/newspaper/images/printer.png" alt="Printer Image" /></a>
</div>
<div class="FBshare">
 <iframe src="https://www.facebook.com/plugins/like.php?href=http://www.alanba.com.kw/ar/economy-news/791289/18-11-2017-الذهب-يرتفع-والدولار-يتراجع-بفعل-تقرير-حملة-ترامب&width=95&layout=button_count&locale=ar_AR&action=like&show_faces=false&share=false&height=32&size=large"></iframe>
</div>
</div>
<div class="adZone">
<span id="adZone3"></span>
</div>


<span itemprop="articleBody">
<div id="maincontent" class='post_content'><p>&nbsp;ارتفع الذهب أمس مع تراجع الدولار إثر تقرير عن توجيه طلب لحملة الرئيس الأميركي دونالد ترامب لانتخابات 2016 بتقديم وثائق تحوي كلمات مفتاحية روسية معينة من أكثر من 10 مسؤولين.</p>
<p>وقالت صحيفة وول ستريت جورنال إن محققين ينظرون في تدخل روسي محتمل في انتخابات الرئاسة الأميركية العام الماضي أصدروا طلب تقديم الوثائق الشهر الماضي.</p>
<p>وخلال التداولات، ارتفع السعر الفوري للذهب 0.2% إلى 1281.51 دولارا للأوقية، وزاد السعر حوالي 0.5% على مدى الأسبوع ليتجه للصعود للأسبوع الثاني على التوالي. وارتفعت عقود الذهب الأميركية الآجلة تسليم ديسمبر 0.3% إلى 1281.80 دولارا. وقال جون شارما الاقتصادي ببنك أستراليا الوطني أن تراجع الدولار وتعزز العملات الآسيوية جعل الذهب مغريا للمستثمرين الآسيويين.</p>
<p>واستقرت الفضة دون تغير يذكر في المعاملات الفورية عند 17.087 دولارا للأوقية، في حين ارتفع البلاتين 0.4% إلى 934.30 دولارا وزاد البلاديوم 0.7% إلى 994.50 دولارا.</p>
<p>وارتفعت الفضة 1.1% على مدى أسبوع قد يصبح الأفضل لها في 5 أسابيع. وصعد البلاتين 0.9% متجها صوب تسجيل زيادة للأسبوع الثالث على التوالي في حين استقر البلاديوم.</p></div>
</span>
<meta itemscope itemprop='mainEntityOfPage' itemType='https://schema.org/WebPage' itemid="http://www.alanba.com.kw/ar/economy-news/791289/18-11-2017-الذهب-يرتفع-والدولار-يتراجع-بفعل-تقرير-حملة-ترامب" />
<meta itemprop='headline' content="الذهب يرتفع والدولار يتراجع بفعل «تقرير حملة ترامب»" />
<meta itemprop='keywords' content="الذهب, يرتفع, والدولار, يتراجع, بفعل, تقرير, حملة, ترامب" />
<meta itemprop='url' content="http://www.alanba.com.kw/ar/economy-news/791289/18-11-2017-الذهب-يرتفع-والدولار-يتراجع-بفعل-تقرير-حملة-ترامب" />
<meta itemprop='articleSection' content="اقتصاد وأعمال" />
<meta itemprop='description' content="رويترز ارتفع الذهب أمس مع تراجع الدولار إثر تقرير عن توجيه طلب لحملة الرئيس الأميركي دونالد ترامب لانتخابات 2016 بتقديم وثائق تحوي كلمات مفتاحية" />
<meta itemprop='isFamilyFriendly' content='True' />
<span itemprop='publisher author' itemscope itemtype='http://schema.org/Organization'>
<meta itemprop='name' content="الأنباء - رويترز" />
<meta itemprop='email' content='webmaster(at)alanba.com.kw' />
<meta itemprop='telephone' content='(965) 22272727' />
<meta itemprop='faxNumber' content='(965) 22272830' />
<meta itemprop='description' content='جريدة ـ كويتية ـ يومية ـ سياسية ـ شاملة' />
<meta itemprop='image' content='http://www.alanba.com.kw/newspaper/images/favicon.ico' />
<meta itemprop='url' content="http://www.alanba.com.kw/ar/economy-news/791289/18-11-2017-الذهب-يرتفع-والدولار-يتراجع-بفعل-تقرير-حملة-ترامب" />
<div itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='http://www.alanba.com.kw/articlefiles/AnbaLogo.jpg'>
<meta itemprop='width' content='144'>
<meta itemprop='height' content='60'>
</div>
<div itemprop='address' itemscope itemtype='http://schema.org/PostalAddress'>
<meta itemprop='streetAddress' content='Shuwaikh Area, Press Street, Airport Road' />
<meta itemprop='postalCode' content='23915 Safat 13100 Kuwait' />
<meta itemprop='addressLocality' content='Shuwaikh, Kuwait' />
</div>
</span>
</article>
</div>
<div class="adZone">
<span id="adZone4"></span>
</div>
<div class="adZone">
<span id="adZone5"></span>
</div>
<div id="comments" class="post_comments">
<div id="respond">
<input type="hidden" name="hfArticleID" id="hfArticleID" value="791289" />
<input type="hidden" name="hfCommentId" id="hfCommentId" value="0" />
<input type="hidden" name="hfCommentPageNumber" id="hfCommentPageNumber" value="1" />
<div id="divCommentText">
</div>
<div id="reply-title">أضف تعليق</div>
<div class="csdivReplyTitle hideBlock">
<span id="lblReplyTitle"></span>
<span onclick="ClearReply();" class="close">x</span>
</div>
<div id="commentform">
<iframe id="ifrmComments" class="iframecomment less" src="/formdata/Comment.aspx?articleid=791289"></iframe>
</div>
</div>
<div class="nav_comments"></div>
</div>
<div id='recent_posts'>
<div class='section_title'>مواضيع ذات صلة</div>
</div>
<section class='news_style6_body news_body'><div class='posts_wrapper'><div class='row-container'><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/economy-news/791322/18-11-2017-النفط-يتلقى-إشارات-سلبية-بمواصلة-الدعم-الروسي-لاتفاق-خفض-الإنتاج?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/2017/11/791322-1.jpg?crop=(0,24,450,300)&cropxunits=450&cropyunits=300&height=101' alt='النفط يتلقى إشارات سلبية بمواصلة الدعم الروسي لاتفاق خفض الإنتاج' /></a></div><h3><a href='/ar/economy-news/791322/18-11-2017-النفط-يتلقى-إشارات-سلبية-بمواصلة-الدعم-الروسي-لاتفاق-خفض-الإنتاج?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>النفط يتلقى إشارات سلبية بمواصلة الدعم الروسي لاتفاق خفض الإنتاج</a></h3><ul class='icons'><li><a href='/ar/economy-news/791322/18-11-2017-النفط-يتلقى-إشارات-سلبية-بمواصلة-الدعم-الروسي-لاتفاق-خفض-الإنتاج?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/11/18</a></li><li><a href='/ar/economy-news/791322/18-11-2017-النفط-يتلقى-إشارات-سلبية-بمواصلة-الدعم-الروسي-لاتفاق-خفض-الإنتاج?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>546</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/economy-news/791325/18-11-2017-السعودية-أعلى-الدول-أرباحا-تصدير-النفط-والكويت-سادسا?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/2017/11/791325-1.jpg?crop=(0,0,450,276)&cropxunits=450&cropyunits=276&height=101' alt='السعودية أعلى الدول أرباحاً من تصدير النفط.. والكويت سادساً' /></a></div><h3><a href='/ar/economy-news/791325/18-11-2017-السعودية-أعلى-الدول-أرباحا-تصدير-النفط-والكويت-سادسا?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>السعودية أعلى الدول أرباحاً من تصدير النفط.. والكويت سادساً</a></h3><ul class='icons'><li><a href='/ar/economy-news/791325/18-11-2017-السعودية-أعلى-الدول-أرباحا-تصدير-النفط-والكويت-سادسا?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/11/18</a></li><li><a href='/ar/economy-news/791325/18-11-2017-السعودية-أعلى-الدول-أرباحا-تصدير-النفط-والكويت-سادسا?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>716</a></li></ul></div></article></div><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/economy-news/791323/18-11-2017-موديز-تخفض-تصنيف-عمانتل-إلى-Baa-نظرة-مستقبلية-مستقرة?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/2017/11/791323-1.png?crop=(0,57,300,241)&cropxunits=300&cropyunits=300&height=101' alt='«موديز» تخفّض تصنيف «عُمانتل» إلى Baa3 مع نظرة مستقبلية مستقرة' /></a></div><h3><a href='/ar/economy-news/791323/18-11-2017-موديز-تخفض-تصنيف-عمانتل-إلى-Baa-نظرة-مستقبلية-مستقرة?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>«موديز» تخفّض تصنيف «عُمانتل» إلى Baa3 مع نظرة مستقبلية مستقرة</a></h3><ul class='icons'><li><a href='/ar/economy-news/791323/18-11-2017-موديز-تخفض-تصنيف-عمانتل-إلى-Baa-نظرة-مستقبلية-مستقرة?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/11/18</a></li><li><a href='/ar/economy-news/791323/18-11-2017-موديز-تخفض-تصنيف-عمانتل-إلى-Baa-نظرة-مستقبلية-مستقرة?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>520</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/economy-news/791324/18-11-2017-الاستثمارات-البورصة-تتعافى-بدعم-عمليات-شراء-انتقائية?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/2017/11/791324-1.jpg?crop=(0,47,450,323)&cropxunits=450&cropyunits=323&height=101' alt='«الاستثمارات»: البورصة تتعافى بدعم من عمليات شراء انتقائية' /></a></div><h3><a href='/ar/economy-news/791324/18-11-2017-الاستثمارات-البورصة-تتعافى-بدعم-عمليات-شراء-انتقائية?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>«الاستثمارات»: البورصة تتعافى بدعم من عمليات شراء انتقائية</a></h3><ul class='icons'><li><a href='/ar/economy-news/791324/18-11-2017-الاستثمارات-البورصة-تتعافى-بدعم-عمليات-شراء-انتقائية?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/11/18</a></li><li><a href='/ar/economy-news/791324/18-11-2017-الاستثمارات-البورصة-تتعافى-بدعم-عمليات-شراء-انتقائية?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>509</a></li></ul></div></article></div></div><div class='row-container'><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/economy-news/791288/18-11-2017-فنزويلا-شركة-النفط-الوطنية-أصبحت-مصدر-الدخل-الوحيد-للبلاد?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/2017/11/791288-2.jpg?height=101' alt='فنزويلا.. شركة النفط الوطنية أصبحت مصدر الدخل الوحيد للبلاد' /></a></div><h3><a href='/ar/economy-news/791288/18-11-2017-فنزويلا-شركة-النفط-الوطنية-أصبحت-مصدر-الدخل-الوحيد-للبلاد?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>فنزويلا.. شركة النفط الوطنية أصبحت مصدر الدخل الوحيد للبلاد</a></h3><ul class='icons'><li><a href='/ar/economy-news/791288/18-11-2017-فنزويلا-شركة-النفط-الوطنية-أصبحت-مصدر-الدخل-الوحيد-للبلاد?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/11/18</a></li><li><a href='/ar/economy-news/791288/18-11-2017-فنزويلا-شركة-النفط-الوطنية-أصبحت-مصدر-الدخل-الوحيد-للبلاد?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>418</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/economy-news/791326/18-11-2017-بالفيديو-الأمان-الوظيفي-يدفع-موظفي-الحكومة-للتراخي-وقلة-الإنتاجية?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/alanba_Land.jpg?height=101' alt='بالفيديو.. «الأمان الوظيفي» يدفع موظفي الحكومة للتراخي وقلة الإنتاجية!' /></a></div><h3><a href='/ar/economy-news/791326/18-11-2017-بالفيديو-الأمان-الوظيفي-يدفع-موظفي-الحكومة-للتراخي-وقلة-الإنتاجية?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>بالفيديو.. «الأمان الوظيفي» يدفع موظفي الحكومة للتراخي وقلة الإنتاجية!</a></h3><ul class='icons'><li><a href='/ar/economy-news/791326/18-11-2017-بالفيديو-الأمان-الوظيفي-يدفع-موظفي-الحكومة-للتراخي-وقلة-الإنتاجية?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/11/18</a></li><li><a href='/ar/economy-news/791326/18-11-2017-بالفيديو-الأمان-الوظيفي-يدفع-موظفي-الحكومة-للتراخي-وقلة-الإنتاجية?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>492</a></li></ul></div></article></div><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/economy-news/791321/18-11-2017-النفط-الكويتي-يرتفع-إلى-دولارا-للبرميل?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/2017/11/791321-2.jpg?height=101' alt='النفط الكويتي يرتفع إلى 58.8 دولاراً للبرميل' /></a></div><h3><a href='/ar/economy-news/791321/18-11-2017-النفط-الكويتي-يرتفع-إلى-دولارا-للبرميل?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>النفط الكويتي يرتفع إلى 58.8 دولاراً للبرميل</a></h3><ul class='icons'><li><a href='/ar/economy-news/791321/18-11-2017-النفط-الكويتي-يرتفع-إلى-دولارا-للبرميل?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/11/18</a></li><li><a href='/ar/economy-news/791321/18-11-2017-النفط-الكويتي-يرتفع-إلى-دولارا-للبرميل?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>359</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/economy-news/791293/18-11-2017-الخطوط-التركية-تعلن-أسعار-مهرجانها-الشتوي-للمسافرين-الكويت?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/2017/11/791293-1.jpg?crop=(0,74,450,350)&cropxunits=450&cropyunits=450&height=101' alt='«الخطوط التركية» تعلن أسعار مهرجانها الشتوي للمسافرين من الكويت' /></a></div><h3><a href='/ar/economy-news/791293/18-11-2017-الخطوط-التركية-تعلن-أسعار-مهرجانها-الشتوي-للمسافرين-الكويت?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>«الخطوط التركية» تعلن أسعار مهرجانها الشتوي للمسافرين من الكويت</a></h3><ul class='icons'><li><a href='/ar/economy-news/791293/18-11-2017-الخطوط-التركية-تعلن-أسعار-مهرجانها-الشتوي-للمسافرين-الكويت?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/11/18</a></li><li><a href='/ar/economy-news/791293/18-11-2017-الخطوط-التركية-تعلن-أسعار-مهرجانها-الشتوي-للمسافرين-الكويت?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>748</a></li></ul></div></article></div></div></div></section>

<div data-widget-id="rel_193-1"></div>
<div data-widget-id="rel_193-2"></div>
<div data-widget-id="recom_193-1"></div>
<div data-widget-id="recom_193-2"></div>
<div data-widget-id="itent_193-1"></div>
<div class="adZone">
<span id="adZone7"></span>
</div>
</div>
</div>
</div>

<div role="complementary" class="main_sidebar right_sidebar" id="secondary">
<div class="adZone">
<span id="adlogo"></span>
</div>
<div class="adZone">
<span id="adZone1A"></span>
</div>
<div class="adZone">
<span id="adZone2A"><script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=7&m=3"></script></span>
</div>
<div class="adZone">
<span id="adZone2B"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=25&m=3"></script></span>
</div>
<div class="adZone">
<span id="adZone6"></span>
</div>
<aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>الأمم المتحدة وأهداف التنمية المستدامة</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic Land'><a class='w_hover img-link img-wrap' href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'><img src='/resources/flashnews/2016/11/737_20161128 16SS6656.jpg?width=278&height=171' alt='الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا' /></a></div><div class='text'><a href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'>الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside><a href='/ar/celebrity-tweek/791399/18-11-2017-ماذا-قالت-الملكة-إليزابيث-الرجل-وماذا-قال-النجم-كريس-هيوز-خلافاته-النجمة-كاتي-برايس-وماذا-قالت-الممثلة-جيسيكا-تشاستين-أباطرة-هوليوود/' class='widget'><aside class='widget widget_recent_blogposts center themeRed'><div class='widget_header'><div class='widget_title'>أبعد من الكلمات</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic'><img src='/articlefiles/2017/11/791399-1.jpg?crop=(136,0,277,230)&cropxunits=450&cropyunits=298&width=90' alt='«أنا لا أريدهم وهم لا يريدونني. لكنني عملت هناك وشاهدت كل شيء وأعرف ماذا يفعلون ولماذا يتستر الآخرون عليهم بسبب الضعف والجشع وانعدام الأخلاق»' /></div><div class='text'>«أنا لا أريدهم وهم لا يريدونني. لكنني عملت هناك وشاهدت كل شيء وأعرف ماذا يفعلون ولماذا يتستر الآخرون عليهم بسبب الضعف والجشع وانعدام الأخلاق»</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />الممثلة روز ماكغوان (44 عاما) في حديث عن فضائح هوليوود بعد الكشف عن أنها كانت إحدى ضحايا اعتداءات المنتج هارفي وينشتاين.</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/11/791399-2.jpg?crop=(176,2,316,230)&cropxunits=450&cropyunits=300&width=90' alt='«عمري 42 عاما ولدي خمسة أطفال وأحاول أن أكون أبا جيدا... لذلك أفكر في التقاعد من الحياة العامة' /></div><div class='text'>«عمري 42 عاما ولدي خمسة أطفال وأحاول أن أكون أبا جيدا... لذلك أفكر في التقاعد من الحياة العامة</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />المليونير ومقدم برامج الطبخ التلفزيونية جيمي أوليفر متحدثا عن رغبته في أن يأخذ ابنه إلى المدرسة كل يوم.</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/11/791399-3.jpg?crop=(136,0,302,271)&cropxunits=450&cropyunits=327&width=90' alt='«أنا أعرف شيئا عن الرعب الحقيقي»
' /></div><div class='text'>«أنا أعرف شيئا عن الرعب الحقيقي»
</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />النجمة الأميركية ميريل ستريب متحدثة عن تعرضها للضرب في إحدى مراحل حياتها وعن تظاهرها بالموت قبل أن تتوقف الضربات.
</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/11/791399-4.jpg?crop=(59,0,262,331)&cropxunits=330&cropyunits=450&width=90' alt='«العنف الجنسي موجود في كل مكان.. في الصناعة التي أعمل فيها وفي الأعمال والجامعات والجيش، في كل أنحاء العالم».' /></div><div class='text'>«العنف الجنسي موجود في كل مكان.. في الصناعة التي أعمل فيها وفي الأعمال والجامعات والجيش، في كل أنحاء العالم».</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />الممثلة أنچيلينا چولي في كلمة لها أمام مؤتمر للأمم المتحدة.</div></div><div class='ctrText'>ماذا قالت الملكة إليزابيث عن الرجل؟.. وماذا قال النجم كريس هيوز عن خلافاته مع النجمة كاتي برايس؟.. وماذا قالت الممثلة جيسيكا تشاستين عن أباطرة هوليوود؟</div></li></ul></div></aside></a>
</div>
</div>
</div>
</div>
<div>
<span id="adZoneFooter"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=27&m=3"></script></span>
</div>
<footer class="site-footer clearboth" id="footer">
<section class="ft_section_1">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<div class="col1">
<div id="footer_logo">
<a href="http://www.alanba.com.kw/newspaper/" target="_blank">
<img title="الأنباء" alt="جريدة الأنباء الكويتية" src="/newspaper/images/footer-logo1.png"></a>
</div>
<div class="footer_text">
<div class="Text_Bold white">«الأنباء» في الصدارة</div>
<p>تواصل <span class="Text_Bold white">«الأنباء»</span> تقدمها المستمر خلال السنوات الأخيرة بنسختيها الورقية والإلكترونية والنمو في أرقام توزيعها ومتابعيها، <span class="Text_Bold white">ويأتـي ذلك تتويجاً لجهود كبيرة على مستويات التحرير والتسويق والتوزيع، ويرسخ موقعها بين صحيفتي الصدارة في دولة الكويت ورقياً، كما تحتل المرتبة الأولى إلكترونياً.</span></p>
<p>وتفتخر <span class="Text_Bold white">«الأنباء»</span> بأنها تعتبر نموذجاً في المصداقية والاعتدال والموضوعية، وتحظى بثقة عالية من قرائها نتيجة لحرصها على الدقة في نقل الأخبار والتركيز على كل ما يهمهم.</p>
<p>كما تعتز بإشادة القيادة السياسية في البلاد بمهنيتها وتوجهاتها وتعاملها مع القضايا الوطنية.</p>
<p>وإلى جانب التطوير المستمر على مستوى المضمون والشكل، تابعت <span class="Text_Bold white">«الأنباء»</span> سلسلة الحملات التسويقية المميزة والجاذبة التي اشتهرت بها، ما شجّع عشرات الآلاف من المشتركين على الانضمام إلى أسرة قرائها.</p>
</div>
</div>
<div class="col3">
<div class="block_footer_widgets">
<div class="column">
<div class="addressHeader">العنوان</div>
<ul class="address-details">
<li><span>Shuwaikh Area - Press Street
<br />
Airport Road - Kuwait</span><a target="_blank" href="https://www.google.com/maps/place/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1%E2%80%AD/@29.3317962,47.9526937,17z/data=!3m1!4b1!4m5!3m4!1s0x3fcf9ac55f201eed:0xfff1bf0312018671!8m2!3d29.3317962!4d47.950505"><i class="fa-address"></i></a></li>
<li><span>(+965) 22272727 - 22272728<br />
(+965) 22272729 </span><i class="fa-phone"></i></li>
<li><span>editorial(at)alanba.com.kw </span><i class="fa-email"></i></li>
</ul>
</div>
</div>
</div>
<div class="col2">
<div class="block_footer_widgets">
<div class="column">
<ul class="social-network social-circle">
<li class="socialHeader">تواصل معنا</li>
<li><a href="https://www.twitter.com/AlAnba_News_KW" class="icoTwitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><span></span></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper" class="icoFacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><span></span></li>
<li><a href="https://plus.google.com/u/0/108478987522512784324/posts" class="icoGoogle" title="Google +" target="_blank"><i class="fa fa-google-plus"></i></a><span></span></li>
<li><a href="/anbavideo/" class="icoYoutube" title="alanba TV" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/alanbanews" class="icoInstagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a><span></span></li>
<li><a href="https://www.snapchat.com/add/alanbanews" class="icoSnapchat" title="Snapchat" target="_blank"><i class="fa fa-snapchat"></i></a></li>
<li><a href="https://t.me/alanbanews" class="icoTelegram" title="Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
<li><a href="/rss/" class="icoRss" title="Rss" target="_blank"><i class="fa fa-rss"></i></a></li>
<li><a href="/whatsapp/" class="icoWhatsapp" title="Whatsapp" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
<li><a href="https://www.linkedin.com/company-beta/13196320/" class="icoLinkedin" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="http://pdf.alanba.com.kw/" class="icoPDF" title="PDF" target="_blank"><i class="fa fa-pdf"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</section>
<section class="ft_section_2">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<ul id="footer_menu">
<li><a href="/newspaper/" target="_blank">الصفحة الرئيسية</a></li>
<li class="hide"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a></li>
<li class="hide"><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hide"><a href="/newspaper/iosandroid.aspx" target="_blank">تطبيقات الهواتف الذكية</a></li>
<li><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li><a href="/contactus/" target="_blank">اتصل بنا</a></li>
</ul>
<div class="copyright">
<div class="footer_text">جميع حقوق النشر محفوظة - <a href="http://www.alanba.com.kw/newspaper/" target="_blank">جريدة الأنباء</a> © 2017</div>
</div>
</div>
</section>
</footer>
<a id="toTop" href="#"><span></span></a>
</div>
<script type="text/javascript" src="/newspaper/js/lib_article.js?v=2"></script>
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = 'zD6bGz.WJLTLBAf9Rh.IgqeifbqImi7kEP0LlLEnW7f.b7'; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gamena.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');//]]>
</script>
</form>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/31819/tag"></script>
<script type="text/javascript">
        //QR CODE
        $(".single .block_social_top ul li.qrcodebox").click(function () {
            $('.single .block_social_top .qrimagebox').toggleClass("appear");
        });

        $(document).ready(function () {
            GenerateQRCode();
        });
        function GenerateQRCode() {
            jQuery('#qrcodeCanvas').qrcode({
                size: 200,
                text: "www.alanba.com.kw/791289",
            });
        }
    </script>
<script src="//magnetapi.klangoo.com/w/Widgets_193.js" async=""></script>

</body>
</html>
