
<!DOCTYPE html>
<html lang="ar">
<head><meta charset="UTF-8" /><title>
	هواوي مايت 10 تجربة هواتف فائقة | جريدة الأنباء | Kuwait
</title><meta name="ROBOTS" content="index, nofollow" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Language" content="ar-kw" />
<meta name="description" content="كشفت مجموعة هواوي لأعمال المستهلكين النقاب عن سلسلة هواتفها الذكية هواوي مايت 10 الأقوى في العالم، والمدعومة بتكنولوجيا الذكاء الاصطناعي" />
<meta itemprop="magnet:custom" name="section" content="اقتصاد وأعمال" />
<meta name="keywords" content="news, kuwait, kuwaiti news,هواوي, مايت, تجربة, هواتف, فائقة, الذكاء" />
<meta name="news_keywords" content="news, kuwait, kuwaiti news,هواوي, مايت, تجربة, هواتف, فائقة, الذكاء" />
<meta name="date" content="2017-12-02T00:00:00+03:00" />
<meta itemprop="datePublished" content="2017-12-01T17:16:10+03:00" />
<meta itemprop="dateModified" content="2017-12-01T22:07:38+03:00" />
<link rel="canonical" itemprop="url" href="http://www.alanba.com.kw/ar/economy-news/794735/02-12-2017-هواوي-مايت-تجربة-هواتف-فائقة-الذكاء" />
<meta itemprop="Identifier" content="794735" />
<meta property="og:title" content="هواوي مايت 10 تجربة هواتف فائقة الذكاء" />
<meta property="og:url" content="http://www.alanba.com.kw/ar/economy-news/794735/02-12-2017-هواوي-مايت-تجربة-هواتف-فائقة-الذكاء" />
<meta property="og:site_name" content="http://www.alanba.com.kw" />
<meta property="og:type" content="article" />
<meta property="og:description" content="كشفت مجموعة هواوي لأعمال المستهلكين النقاب عن سلسلة هواتفها الذكية هواوي مايت 10 الأقوى في العالم، والمدعومة بتكنولوجيا الذكاء الاصطناعي" />
<meta property="og:image" content="http://www.alanba.com.kw/articlefiles/2017/12/794735-1.jpg" />
<meta property="og:image:width" content="300" />
<meta name="twitter:image:src" content="http://www.alanba.com.kw/articlefiles/2017/12/794735-1.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.alanba.com.kw/articlefiles/2017/12/794735-1.jpg?crop=(51,0,421,227)&cropxunits=450&cropyunits=227&height=101" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="كشفت مجموعة هواوي لأعمال المستهلكين النقاب عن سلسلة هواتفها الذكية هواوي مايت 10 الأقوى في العالم، والمدعومة بتكنولوجيا الذكاء الاصطناعي" />
<meta name="twitter:site" content="@AlAnba_News_KW" />
<meta name="twitter:creator" content="@AlAnba_News_KW" />
<meta name="twitter:title" content="هواوي مايت 10 تجربة هواتف فائقة الذكاء" />
<meta name="twitter:domain" content="alanba.com.kw" />
<meta name="twitter:app:id:iphone" content="533050369" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:ipad" content="533050369" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:googleplay" content="kuwait.dotcom.alanbaanewskuwait" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" />
<meta itemprop="pageType" content="article" /><meta itemprop="inLanguage" content="ar" /><meta name="RATING" content="GENERAL" /><link rel="shortcut icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="author" href="https://plus.google.com/105635155528136891599/" /><link rel="publisher" href="https://plus.google.com/105635155528136891599/" /><link rel="stylesheet" href="/newspaper/css/common.css?v=9" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_header.css?v=9" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_article.css?v=4" type="text/css" media="all" />
<style>
        body #html5box-html5-lightbox .html5-text{text-align:right;font-family:'ArticleText Arabic Naskh';font-size: 11px;font-weight: 700;line-height: 17px;}
        #html5box-html5-lightbox ~ .html5-nav .html5-nav-container{direction:ltr}
        #html5box-html5-lightbox .html5-text .html5-title-prefix{font-family: sans-serif;font-weight: 700;margin-left: 7px;}
        /*#html5box-html5-lightbox .html5-image-container .html5-timer{background-color:#D50B07!important}*/
    </style>
<script type="text/javascript" src="/newspaper/js/jqueryv18.12.3.min.js?v=1"></script>
<script src="/newspaper/js/jquery-migrate-1.3.0.min.js"></script>
<script type="text/javascript">
        function iframeClickFun() {
            $('.iframecomment').removeClass('less');
        }
    </script>
<link rel="manifest" href="/OneSignal/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(["init", {
            appId: "6eb2efb9-1650-4db1-aa0d-c3a054177459",
            autoRegister: true, /* Set to true to automatically prompt visitors */
            subdomainName: 'alanba-news',
            /*
            subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN
            */
            httpPermissionRequest: {
                enable: true,
                modalTitle: 'Thanks for subscribing',
                modalMessage: "You're now subscribed to notifications. You can unsubscribe at any time.",
                modalButtonText: 'Close'
            },
            notifyButton: {
                enable: false /* Set to false to hide */
            }
        }]);
    </script>

<script>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
        'gtm.start':
        new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5DVMVKK');</script>

<script type="text/javascript">
<!--
    window.rsConf = { general: { usePost: true } };
    //-->
    </script>
</head>
<body>

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DVMVKK"
            height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<div id="fb-root">
</div>
<script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=223124421199673";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript" src="http://www3.smartadserver.com/ac?out=js&nwid=2022&siteid=156544&pgname=alanba&fmtid=44128&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>


<script type="text/javascript">

        function LoadCommentNextPage(pageNumber) {

            var hfCommentPageNumber = document.getElementById('hfCommentPageNumber');
            hfCommentPageNumber.value = pageNumber;

            var _CommentPageNumber = $("#hfCommentPageNumber").val();

            var newUrl = "/newspaper/axgetcomments.aspx?articlieid=" + 794735 + "&nextPage=" + _CommentPageNumber;

            jQuery.get(newUrl, function (data, status) {
                var spans = $('.spnLoadMore');

                spans.text('');
                spans.hide();
                spans.remove();
                spans.empty();

                $('.spnLoadMore').removeClass('spnLoadMore');

                var divCommentText = document.getElementById('divCommentText');
                divCommentText.innerHTML = divCommentText.innerHTML + data;

            });
        }

        function SetReplyData(CommentID, rplayTo) {
            document.getElementById("hfCommentId").value = CommentID;
            document.getElementById("lblReplyTitle").innerHTML = " الرد على : " + rplayTo;
            $('.csdivReplyTitle').removeClass('hideBlock');
            var loc = "/formdata/Comment.aspx?articleid=794735&replyto=" + CommentID;
            $('#ifrmComments').attr('src', loc);
            jQuery("#reply-title").attr("tabindex", -1).focus();
        }

        function ClearReply() {
            document.getElementById("hfCommentId").value = "0";
            document.getElementById("lblReplyTitle").innerHTML = "";

            var loc = "/formdata/Comment.aspx?articleid=794735";
            $('#ifrmComments').attr('src', loc);
            $(".csdivReplyTitle").addClass('hideBlock');
        }
    </script>

<span id="adZonetakeover"></span>
<span id="adZonePushdown"></span>
<span id="adZoneOverlay"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=13&m=3"></script></span>
<span id="adZoneGFXLeft" class="adZoneLeft"></span>
<span id="adZoneGFXRight" class="adZoneRight"></span>
<form method="post" action="/ar/economy-news/794735/02-12-2017-هواوي-مايت-تجربة-هواتف-فائقة-الذكاء" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/newspaper/ScriptResource.axd?d=o5YOXxqwijaK_DZo3Kb0hZzdzPBOWibGS5jQDNooZRhc7AG8wP113KEDCSaJ2-hRLwOdHo16ucXToDp9iAiATvvF9dig11WoTCZAoAofYgnKeY0tXYOJfthid1RYppvXZ4D_vp4fdlHOyi6nIL6YvSdjRLgEHv5Dh41Pkblnd7o1&amp;t=2a48f442" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C9236365" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAQXJq11i+SuYY3ewxQG02IHSQVxyp+BdL1BYbSNtbFNO0BgxSMG+KCFDz65YNzlyZUHAUlrGFwr3xkzV0WhWWA3lP4OPiXd2Tci+SLRALVQ2J4yH5WsA4QmE4yoBZ/gVaE=" />
        
        <div id="page">
            

<input class='NavMenu-checkbox' id="NavMenu-checkbox" type='checkbox' />
<nav class='NavMenu'>
    <div class="NavMenuHeader">
        <span>للتواصل معنا</span>
        <ul>
            <li><a href="https://www.instagram.com/alanbanews/">
                <img src="/newspaper/images/instagram-icon.png" alt="Alanba Instagram" title="Alanba Instagram" /></a></li>
            <li><a href="/anbavideo/">
                <img src="/newspaper/images/playimg-icon.png" alt="alanba TV" title="alanba TV" /></a></li>
            <li><a href="https://twitter.com/AlAnba_News_KW">
                <img src="/newspaper/images/twitter-icon.png" alt="alanba twitter" title="alanba twitter" /></a></li>
            <li><a href="https://www.facebook.com/AlAnbaa.Newspaper">
                <img src="/newspaper/images/facebook-icon.png" alt="Alanba Facebook" title="Alanba Facebook" /></a></li>
        </ul>
    </div>
    <ul class="NavMenuList">

        <li ><a href='/newspaper/' ><span>الرئيسية</span></a></li><li><span class='more'>أخبار الكويت</span><ul><li><a href='/ar/kuwait-news/'><span>أخبار الكويت</span></a></li><li><a href='/ar/kuwait-news/official/'><span>أخبار رسمية</span></a></li><li><a href='/ar/kuwait-news/parliament/'><span>مجلس الأمة</span></a></li><li><a href='/ar/kuwait-news/municipal-council/'><span>المجلس البلدي</span></a></li><li><a href='/ar/kuwait-news/education/'><span>أخبار التربية والتعليم</span></a></li><li><a href='/ar/kuwait-news/health/'><span>أخبار الصحة</span></a></li><li><a href='/ar/kuwait-news/incidents-issues/'><span>أمن وقضاء</span></a></li><li><a href='/ar/kuwait-news/islamic-faith/'><span>الإسلام والشريعة</span></a></li><li><a href='/ar/kuwait-news/usa-students/'><span>إتحاد طلبة أميركا</span></a></li></ul></li><li><span class='more'>أدب وثقافة</span><ul><li><a href='/ar/literature-and-culture/'><span>أدب وثقافة</span></a></li><li><a href='/ar/literature-and-culture/from-the-past/'><span>من الماضي</span></a></li></ul></li><li><span class='more'>عربية وعالمية</span><ul><li><a href='/ar/arabic-international-news/'><span>عربية وعالمية</span></a></li><li><a href='/ar/arabic-international-news/lebanon-news/'><span>أخبار لبنانية</span></a></li><li><a href='/ar/arabic-international-news/egypt-news/'><span>أخبار مصرية</span></a></li><li><a href='/ar/arabic-international-news/syria-news/'><span>أخبار سورية</span></a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'><span>قضايا وتقارير دولية</span></a></li></ul></li><li><span class='more'>اقتصاد وأعمال</span><ul><li><a href='/ar/economy-news/'><span>اقتصاد وأعمال</span></a></li><li><a href='/ar/economy-news/business-and-markets/'><span>أسواق واعمال</span></a></li><li><a href='/ar/economy-news/reports/'><span>تقارير اقتصادية</span></a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'><span>أسواق الطاقة والنفط</span></a></li><li><a href='/ar/economy-news/real-estates/'><span>أسواق العقار</span></a></li></ul></li><li><span class='more'>رياضة</span><ul><li><a href='/ar/sport-news/'><span>رياضة</span></a></li><li><a href='/ar/sport-news/world-sports/'><span>رياضة عالمية</span></a></li><li><a href='/ar/sport-news/arabic-sports/'><span>رياضة عربية</span></a></li></ul></li><li><span class='more'>المجتمع</span><ul><li><a href='/ar/kuwait-community/'><span>المجتمع</span></a></li><li><a href='/ar/kuwait-community/occasions-events/'><span>مناسبات</span></a></li><li><a href='/ar/kuwait-news/complaints/'><span>المنطقة الحرة</span></a></li><li><a href='/ar/kuwait-news/advertising/'><span>أخبار إعلانية</span></a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'><span>معارض وملتقيات</span></a></li></ul></li><li><span class='more'>فنون</span><ul><li><a href='/ar/art-news/'><span>فنون</span></a></li><li><a href='/ar/art-news/arabic-international/'><span>فنون عربية وعالمية</span></a></li><li><a href='/ar/art-news/scenes/'><span>كواليس فنية</span></a></li><li><a href='/ar/art-news/remote-control/'><span>ريموت كونترول </span></a></li></ul></li><li><span class='more'>منوعات</span><ul><li><a href='/ar/variety-news/'><span>منوعات</span></a></li><li><a href='/ar/variety-news/shawared/'><span>شوارد </span></a></li><li><a href='/ar/variety-news/kitchen-cooking/'><span>مطبخ</span></a></li><li><a href='/ar/variety-news/marine/'><span>بحري</span></a></li><li><a href='/ar/variety-news/entertainment/'><span>تسالي</span></a></li><li><a href='/ar/variety-news/life-style/'><span>أسلوب حياة</span></a></li><li><a href='/ar/variety-news/alanba-photo/'><span>الأنباء فوتو</span></a></li></ul></li><li><span class='more'>حول العالم</span><ul><li><a href='/ar/world-news/'><span>حول العالم</span></a></li><li><a href='/ar/world-news/technology/'><span>علوم وتكنولوجيا</span></a></li><li><a href='/ar/world-news/tourism-and-travel/'><span>سياحة وسفر</span></a></li><li><a href='/ar/world-news/cars/'><span>اوتو موتيف</span></a></li></ul></li><li><span class='more'>كتاب وآراء</span><ul><li><a href='/ar/opinion/'><span>كتاب وآراء</span></a></li><li><a href='/writers/'><span>أرشيف الكتاب</span></a></li></ul></li><li><a href='/ar/exclusive-reports/'><span>تقارير خاصة</span></a></li><li><span class='more'>الأخيرة</span><ul><li><a href='/ar/last/'><span>الأخيرة</span></a></li><li><a href='/alwafiyat/'><span>الوفيات</span></a></li></ul></li><li><a href='/en/english/'><span>Alanba English</span></a></li>

        <li class="NavMenuFooter">
            <img src="/newspaper/images/logo_menu.png" alt="Alanba Logo White" title="Alanba Logo White" /></li>
    </ul>
</nav>
<label class='overlayNavMenu' for='NavMenu-checkbox'></label>


<header class="site-header" id="header">
    <div>
        <section class="top">
            <h6>&nbsp;</h6>
            <div class="inner clearboth">
                <div class="top-center">
                    <div class="alanbaMobileSubMenu">
                        <label class='NavMenu-btn' for='NavMenu-checkbox'>
                            <img src="/newspaper/images/menu_btn.png" alt="Sub Menu mobile" title="Sub Menu mobile" />
                        </label>
                    </div>
                    <div class="alanbaMobileSearch">
                        <a href="/newspaper/search.aspx?search=">
                            <img src="/newspaper/images/search_BarButton.png" alt="Search Mobile" title="Search Mobile" />
                        </a>
                    </div>
                    <div class="block_top_menu">
                        <ul id="top-left-menu" class="top-left-menu">
                            <li class="mobileonly"><a href="/newspaper/" target="_blank">الرئيسية</a></li>
                            <li><a href="https://outlook.office365.com" target="_blank">بريد الأنباء</a></li>
                            <li class="nomobile"><a href="/contactus/" target="_blank">اتصل بنا</a></li>
                            <li class="nomobile"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a>
                                <ul>
                                    <li><a href="/aboutus/ar/" target="_blank">عربي</a></li>
                                    <li><a href="/aboutus/en/" target="_blank">English</a></li>
                                </ul>
                            </li>
                            <li><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
                            <li class="hideformobile"><a href="/distribution/" target="_blank">التوزيع والاشتراكات</a></li>
                            <li class="nomobile"><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
                            <li class="nomobile"><a href="http://pdf.alanba.com.kw/" target="_blank">صفحات PDF</a></li>
                            <li class="nomobile hide_sec"><a href="/rss/" target="_blank">خدمة RSS</a></li>
                            <li class="nomobile">
                                السبت - 14 ربيع الأول 1439 - 2 ديسمبر 2017 - العدد: 15025
                            </li>
                        </ul>
                    </div>
                    <div class="alanbaMobileLogo">
                        <a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
                            <img src="/newspaper/images/alanba_logo_mobile.png" alt="Mobile Logo" title="Mobile Logo" />
                        </a>
                    </div>
                </div>
            </div>
        </section>
        <section class="section2">
            <div class="section-wrap clearboth">
                <div class="name-and-slogan">
                    <div class="site-title">
                        <a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
                            <img src="/newspaper/images/Anbalogo.png" alt="Logo" title="Logo">
                        </a>
                    </div>
                </div>

                <div class="privatezone">
                    <script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=1&m=3"></script>

                </div>

            </div>
        </section>
        <section class="section3">
            <h6>&nbsp;</h6>
            <div class="inner">
                <div class="section-wrap clearboth">
                    <div class="block_social_top">
                        <div class="icons-label">للتواصل معنا: </div>
                        <ul>
                            <li><a class="tw" href="https://twitter.com/AlAnba_News_KW" target="_blank" title="Twitter">Twitter</a></li>
                            <li><a class="fb" href="https://www.facebook.com/AlAnbaa.Newspaper" target="_blank" title="Facebook">Facebook</a></li>
                            <li><a class="gop" href="https://plus.google.com/108478987522512784324" target="_blank" title="Google Plus"></a></li>
                             <li><a class="utb" href="/anbavideo/" target="_blank" title="alanba TV">Youtube</a></li>
                           <li><a class="inst" href="https://instagram.com/alanbanews/" target="_blank" title="Instagram">Instagram</a></li>
                            <li><a class="snc" href="https://www.snapchat.com/add/alanbanews" target="_blank" title="Snapchat">Snapchat</a></li>
                            <li><a class="tele" href="https://t.me/alanbanews" target="_blank" title="Telegram">Telegram</a></li>
                             <li><a class="rss" href="/rss/" target="_blank" title="RSS">RSS</a></li>
                            <li><a class="whts" href="/whatsapp/" target="_blank" title="Whatsapp">Whatsapp</a></li>
                            <li><a class="lin" href="https://www.linkedin.com/company-beta/13196320/" target="_blank" title="Linkedin"></a></li>
                            <li><a class="pdf" href="http://pdf.alanba.com.kw/" target="_blank" title="PDF"></a></li>
                            
                           
                        </ul>
                    </div>
                
                    <div class="form_search">
                        <div class="searchform" id="searchform">
                            <input type="search" placeholder="البحــث…" id="searchoNe" value="" name="search" class="field" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcont(); return false;}" />
                            <input type="button" value="Search" id="submitoNe" class="searchbtn" onclick="searchcont()" />
                        </div>
                    </div>
                    <div class="NewText">
                        <div class="icons-label_2">كويتية يومية سياسية شاملة</div>
                    </div>
                </div>
            </div>
        </section>

        <div class="headStyleMenu">
            <section class="section-nav">
                <h6>&nbsp;</h6>
                <nav class="navigation-main">
                    <ul class='clearboth mainHeaderMenu'><li class='red'><a href='/newspaper/' >الرئيسية</a></li><li><a href='/ar/kuwait-news/'>أخبار الكويت</a><ul><li><a href='/ar/kuwait-news/official/'>أخبار رسمية</a></li><li><a href='/ar/kuwait-news/parliament/'>مجلس الأمة</a></li><li><a href='/ar/kuwait-news/municipal-council/'>المجلس البلدي</a></li><li><a href='/ar/kuwait-news/education/'>أخبار التربية والتعليم</a></li><li><a href='/ar/kuwait-news/health/'>أخبار الصحة</a></li><li><a href='/ar/kuwait-news/incidents-issues/'>أمن وقضاء</a></li><li><a href='/ar/kuwait-news/islamic-faith/'>الإسلام والشريعة</a></li><li><a href='/ar/kuwait-news/usa-students/'>إتحاد طلبة أميركا</a></li></ul></li><li><a href='/ar/literature-and-culture/'>أدب وثقافة</a><ul><li><a href='/ar/literature-and-culture/from-the-past/'>من الماضي</a></li></ul></li><li><a href='/ar/arabic-international-news/'>عربية وعالمية</a><ul><li><a href='/ar/arabic-international-news/lebanon-news/'>أخبار لبنانية</a></li><li><a href='/ar/arabic-international-news/egypt-news/'>أخبار مصرية</a></li><li><a href='/ar/arabic-international-news/syria-news/'>أخبار سورية</a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'>قضايا وتقارير دولية</a></li></ul></li><li><a href='/ar/economy-news/'>اقتصاد وأعمال</a><ul><li><a href='/ar/economy-news/business-and-markets/'>أسواق واعمال</a></li><li><a href='/ar/economy-news/reports/'>تقارير اقتصادية</a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'>أسواق الطاقة والنفط</a></li><li><a href='/ar/economy-news/real-estates/'>أسواق العقار</a></li></ul></li><li><a href='/ar/sport-news/'>رياضة</a><ul><li><a href='/ar/sport-news/world-sports/'>رياضة عالمية</a></li><li><a href='/ar/sport-news/arabic-sports/'>رياضة عربية</a></li></ul></li><li><a href='/ar/kuwait-community/'>المجتمع</a><ul><li><a href='/ar/kuwait-community/occasions-events/'>مناسبات</a></li><li><a href='/ar/kuwait-news/complaints/'>المنطقة الحرة</a></li><li><a href='/ar/kuwait-news/advertising/'>أخبار إعلانية</a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'>معارض وملتقيات</a></li></ul></li><li><a href='/ar/art-news/'>فنون</a><ul><li><a href='/ar/art-news/arabic-international/'>فنون عربية وعالمية</a></li><li><a href='/ar/art-news/scenes/'>كواليس فنية</a></li><li><a href='/ar/art-news/remote-control/'>ريموت كونترول </a></li></ul></li><li><a href='/ar/variety-news/'>منوعات</a><ul><li><a href='/ar/variety-news/shawared/'>شوارد </a></li><li><a href='/ar/variety-news/kitchen-cooking/'>مطبخ</a></li><li><a href='/ar/variety-news/marine/'>بحري</a></li><li><a href='/ar/variety-news/entertainment/'>تسالي</a></li><li><a href='/ar/variety-news/life-style/'>أسلوب حياة</a></li><li><a href='/ar/variety-news/alanba-photo/'>الأنباء فوتو</a></li></ul></li><li><a href='/ar/world-news/'>حول العالم</a><ul><li><a href='/ar/world-news/technology/'>علوم وتكنولوجيا</a></li><li><a href='/ar/world-news/tourism-and-travel/'>سياحة وسفر</a></li><li><a href='/ar/world-news/cars/'>اوتو موتيف</a></li></ul></li><li><a href='/ar/opinion/'>كتاب وآراء</a><ul><li><a href='/writers/'>أرشيف الكتاب</a></li></ul></li><li><a href='/ar/exclusive-reports/'>تقارير خاصة</a></li><li><a href='/ar/last/'>الأخيرة</a><ul><li><a href='/alwafiyat/'>الوفيات</a></li></ul></li><li><a href='/en/english/'>Alanba English</a></li></ul>
                </nav>
            </section>
        </div>
    </div>
</header>
<div class="tickerAlanba">
    <span class="title">عاجل</span>
    <ul class="tickerControl">
      
        <li><a href='/ar/sport-news/world-sports/794871/02-12-2017-الفيفا-يعدل-مواعيد-ست-مباريات-المونديال-الروسي/'>"الفيفا "يعدل مواعيد ست مباريات في المونديال الروسي</a></li><li><a href='/ar/kuwait-news/794869/02-12-2017-الشيوخ-الامريكي-يوافق-مشروع-قانون-الاصلاح-الضريبي/'>"الشيوخ الامريكي" يوافق على مشروع قانون الاصلاح الضريبي</a></li><li><a href='/ar/kuwait-news/794868/02-12-2017-قصف-صاروخي-يرجح-أنه-إسرائيلي-أصاب-مواقع-قرب-دمشق/'>قصف صاروخي يرجح أنه إسرائيلي أصاب مواقع قرب دمشق</a></li><li><a href='/ar/kuwait-news/794867/02-12-2017-الجهاز-المركزي-البدون -المدارس-الحكومية/'>"الجهاز المركزي": 10748 من البدون  في المدارس الحكومية</a></li><li><a href='/ar/arabic-international-news/794862/02-12-2017-عبدالله-صالح-أدعو-القوات-المسلحة-لرفض-تعليمات-ميليشيا-الحوثي/'>عبدالله صالح :أدعو القوات المسلحة لرفض تعليمات ميليشيا الحوثي</a></li><li><a href='/ar/kuwait-news/794692/01-12-2017-رماية-بالذخيرة-الحية-و-الجاري-شرق-رأس-الجليعة/'>رماية بالذخيرة الحية 3 و4 الجاري شرق رأس الجليعة</a></li>
    </ul>
</div>
<div style="width:1100px;max-width:100%;margin:0 auto 10px;" >
                    <script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=66&m=8"></script>
 </div>


            <div class="right_sidebar" id="main">
                <div class="inner">
                    <div class="general_content clearboth">
                        <div class="main_content">
                            <div class="contentea" id="primary">
                                <div class="site-content" id="content">
                                    <div id="dvOrgArticle" class="single">
                                        <div id="smnavB" class="block_social_top">
                                            <input class="closeInput" type="checkbox" id="closeInputSocial" />
                                            <label class="closeButton" for="closeInputSocial">+</label>
                                            <ul>
                                                <li class="twitterbox"><a class="tw" href="https://twitter.com/intent/tweet?text=%c2%ab%d9%87%d9%88%d8%a7%d9%88%d9%8a+%d9%85%d8%a7%d9%8a%d8%aa+10%c2%bb+%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9+%d9%87%d9%88%d8%a7%d8%aa%d9%81+%d9%81%d8%a7%d8%a6%d9%82%d8%a9+%d8%a7%d9%84%d8%b0%d9%83%d8%a7%d8%a1+..+&url=http%3a%2f%2falanba.com.kw%2f794735" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Twitter"></a></li>
                                                <li class="facebookbox"><a class="fb" href='https://www.facebook.com/sharer/sharer.php?u=http://www.alanba.com.kw/ar/economy-news/794735/02-12-2017' onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Facebook">Facebook</a></li>
                                                <li class="googlebox"><a class="gplus" href="https://plus.google.com/share?url=http://alanba.com.kw/794735" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on Google Plus"></a></li>
                                                <li class="whatsappbox"><a class="whts" href="whatsapp://send?text=%c2%ab%d9%87%d9%88%d8%a7%d9%88%d9%8a+%d9%85%d8%a7%d9%8a%d8%aa+10%c2%bb+%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9+%d9%87%d9%88%d8%a7%d8%aa%d9%81+%d9%81%d8%a7%d8%a6%d9%82%d8%a9+%d8%a7%d9%84%d8%b0%d9%83%d8%a7%d8%a1%0d%0aClick+the+link%3a+http%3a%2f%2falanba.com.kw%2f794735%2f%3futm_source%3dwhatsapp+-+(Sent+from+alanba+Newspaper)" data-action="share/whatsapp/share" target="_blank" title="Whatsapp"></a></li>
                                                <li class="linkedinbox"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://alanba.com.kw/794735&title=«هواوي مايت 10» تجربة هواتف فائقة الذكاء" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on LinkedIn"></a></li>
                                                <li class="qrcodebox"><a class="qrcode" href="javascript:void(0);" title="Share by QR Code"></a></li>
                                                <li class='pdfbox'><a rel="nofollow" class="pdf" href="http://pdf.alanba.com.kw/desktop/pdf-viewer.html?file=/pdf/2017/12/02-12-2017/16.pdf" target="_blank" title="PDF"></a></li>
                                                

                                                
                                                <li class="gmailbox hide"><a class="gmail" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=«هواوي مايت 10» تجربة هواتف فائقة الذكاء&body=http://alanba.com.kw/794735" target="_blank" title="Send by GMail"></a></li>
                                                <li class="commentbox hide"><a rel="nofollow" class="comment" href="#comments" title="View comments"></a></li>
                                                <li class="emailbox hide"><a class="outlook" href="https://outlook.live.com/owa/default.aspx?action=compose&to=&subject=«هواوي مايت 10» تجربة هواتف فائقة الذكاء&body=Check out this article http://alanba.com.kw/794735 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified.&path=/mail/action/compose" target="_blank" title="Send by Outlook"></a></li>
                                                
                                            </ul>
                                            <div class="qrimagebox">
                                                <div id="qrcodeCanvas"></div>
                                            </div>
                                        </div>
                                        <div class="adZone">
                                            <span id="adZone1"></span>
                                        </div>
                                        <div class="adZone">
                                            <span id="adZone1B"></span>
                                        </div>
                                        <ul class="breadcrumbs">
                                            <li class="home"><a href="/newspaper/">الرئيسية</a></li>
                                            <li class='current'><a href='/ar/economy-news/'>اقتصاد وأعمال</a></li>
                                        </ul>

                                        <article class="type-post hentry">

                                            <nav id="smnav" class="socialMedia mobile">
                                                <ul>
                                                    
                                                    <li class="li-twitter"><a href="https://twitter.com/intent/tweet?text=%c2%ab%d9%87%d9%88%d8%a7%d9%88%d9%8a+%d9%85%d8%a7%d9%8a%d8%aa+10%c2%bb+%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9+%d9%87%d9%88%d8%a7%d8%aa%d9%81+%d9%81%d8%a7%d8%a6%d9%82%d8%a9+%d8%a7%d9%84%d8%b0%d9%83%d8%a7%d8%a1+..+&url=http%3a%2f%2falanba.com.kw%2f794735" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a></li>
                                                    <li class="li-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.alanba.com.kw/ar/economy-news/794735/02-12-2017" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a></li>
                                                    <li class="li-googleplus" id="socialMobileGooglePlus"><a rel="nofollow" href="#" target="_blank"><i class="fa fa-googleplus"></i><span>google plus</span></a></li>
                                                    <li class="li-whatsapp" id="socialMobileWhatsapp"><a href="whatsapp://send?text=%c2%ab%d9%87%d9%88%d8%a7%d9%88%d9%8a+%d9%85%d8%a7%d9%8a%d8%aa+10%c2%bb+%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9+%d9%87%d9%88%d8%a7%d8%aa%d9%81+%d9%81%d8%a7%d8%a6%d9%82%d8%a9+%d8%a7%d9%84%d8%b0%d9%83%d8%a7%d8%a1%0d%0aClick+the+link%3a+http%3a%2f%2falanba.com.kw%2f794735%2f%3futm_source%3dwhatsapp+-+(Sent+from+alanba+Newspaper)" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp"></i><span>whatsapp</span></a></li>
                                                    <li class="li-viber" id="socialMobileViber"><a href="viber://forward?text=http://alanba.com.kw/794735" target="_blank"><i class="fa fa-viber"></i><span>viber</span></a></li>
                                                    <li class="li-telegram"><a href="https://telegram.me/share/url?url=http://alanba.com.kw/794735" target="_blank"><i class="fa fa-telegram"></i><span>telegram</span></a></li>
                                                    
                                                    <li class="li-pdf"><a class="pdf" href="http://pdf.alanba.com.kw/desktop/pdf-viewer.html?file=/pdf/2017/12/02-12-2017/16.pdf" target="_blank" title="PDF"><i class="fa fa-pdf"></i></a></li>
                                                    <li class="li-email" id="socialMobileEmail"><a href="mailto:?subject=«هواوي مايت 10» تجربة هواتف فائقة الذكاء&body=Check out this article http://alanba.com.kw/794735 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." target="_blank"><i class="fa fa-email"></i><span>email</span></a></li>
                                                </ul>
                                                <input type="hidden" id="inputWhatsappArticleValue" value="whatsapp://send?text=%c2%ab%d9%87%d9%88%d8%a7%d9%88%d9%8a+%d9%85%d8%a7%d9%8a%d8%aa+10%c2%bb+%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9+%d9%87%d9%88%d8%a7%d8%aa%d9%81+%d9%81%d8%a7%d8%a6%d9%82%d8%a9+%d8%a7%d9%84%d8%b0%d9%83%d8%a7%d8%a1%0d%0aClick+the+link%3a+http%3a%2f%2falanba.com.kw%2f794735%2f%3futm_source%3dwhatsapp+-+(Sent+from+alanba+Newspaper)" />
                                                <input type="hidden" id="inputViberArticleValue" value="viber://forward?text=http://alanba.com.kw/794735" />
                                                <input type="hidden" id="inputEmailArticleValue" value="mailto:?subject=«هواوي مايت 10» تجربة هواتف فائقة الذكاء&body=Check out this article http://alanba.com.kw/794735 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." />
                                                <input type="hidden" id="inputGooglePlusArticleValue" value="https://plus.google.com/share?url=http://alanba.com.kw/794735" />
                                            </nav>
                                            
                                            <h2 class='page-title-art'>سلسلة اقتحمت أسواق الشرق الأوسط وأفريقيا مدعومة بمعالج «كيرين» الثوري وقدرات ذكاء اصطناعي غير مسبوقة</h2>

                                            
                                            <h1 class='page-title-art'>«هواوي مايت 10» تجربة هواتف فائقة الذكاء</h1>

                                            <div class="post-info">
                                                
                                                <div class="post_date">
                                                    <span class="weekName">
                                                        السبت</span>
                                                    2017/12/2
                                                </div>

                                                
                                                <div class="post_source">
                                                    المصدر : الأنباء
                                                </div>

                                                
                                                <div class="comments_count">
                                                    
                                                </div>

                                                
                                                <div class="post_views">
                                                     عدد المشاهدات 403
                                                </div>
                                            </div>

                                            <div class="sec_block_top">
                                                <div class="fontlinks">
                                                    
                                                    <a href="#" class="incfont">A+</a>
                                                </div>
                                                <div class="fontlinks"><a href="#" class="decfont">A-</a> </div>
                                                <div class="printer">
                                                    <a rel="nofollow" class="print" href="#" target="_blank" title="Print Article" onclick="window.print();return false;">
                                                        <img src="/newspaper/images/printer.png" alt="Printer Image" /></a>
                                                </div>
                                                <div class="FBshare">
                                                    <iframe src="https://www.facebook.com/plugins/like.php?href=http://www.alanba.com.kw/ar/economy-news/794735/02-12-2017-هواوي-مايت-تجربة-هواتف-فائقة-الذكاء&width=95&layout=button_count&locale=ar_AR&action=like&show_faces=false&share=false&height=32&size=large"></iframe>
                                                </div>

                                            </div>
                                            <div class="adZone">
                                                <span id="adZone3"></span>
                                            </div>

                                            
                                            

                                            
                                            <div class='V_div_content'><div class='pic_multipic post_thumb'><a class='gal_link w_hover img-link html5lightbox' title = '' href='/articlefiles/2017/12/794735-1.jpg?crop=(51,0,421,227)&cropxunits=450&cropyunits=227&height=500' data-fullscreenmode='true' data-hidenavdefault='true' data-group='set1' data-thumbnail='/articlefiles/2017/12/794735-1.jpg?crop=(51,0,421,227)&cropxunits=450&cropyunits=227&width=300'><img src='/articlefiles/2017/12/794735-1.jpg?crop=(51,0,421,227)&cropxunits=450&cropyunits=227&width=300' alt='«هواوي مايت 10» تجربة هواتف فائقة الذكاء' /><label class='link-icon'></label></a><label class='span-empty'></label></div><div class='pic_multipic post_thumb'><a class='gal_link w_hover img-link html5lightbox' title = '' href='/articlefiles/2017/12/794735-2.jpg?crop=(0,65,236,450)&cropxunits=236&cropyunits=450&height=500' data-fullscreenmode='true' data-hidenavdefault='true' data-group='set1' data-thumbnail='/articlefiles/2017/12/794735-2.jpg?crop=(0,65,236,450)&cropxunits=236&cropyunits=450&width=300'><img src='/articlefiles/2017/12/794735-2.jpg?crop=(0,65,236,450)&cropxunits=236&cropyunits=450&width=300' alt='«هواوي مايت 10» تجربة هواتف فائقة الذكاء' /><label class='link-icon'></label></a><label class='span-empty'></label></div><div class='pic_multipic post_thumb'><a class='gal_link w_hover img-link html5lightbox' title = '﻿كليمنت وونج الرئيس العالمي للتسويق في هواوي﻿' href='/articlefiles/2017/12/794735-4.jpg?crop=(0,37,300,221)&cropxunits=301&cropyunits=450&height=500' data-fullscreenmode='true' data-hidenavdefault='true' data-group='set1' data-thumbnail='/articlefiles/2017/12/794735-4.jpg?crop=(0,37,300,221)&cropxunits=301&cropyunits=450&width=300'><img src='/articlefiles/2017/12/794735-4.jpg?crop=(0,37,300,221)&cropxunits=301&cropyunits=450&width=300' alt='﻿كليمنت وونج الرئيس العالمي للتسويق في هواوي﻿' /><label class='link-icon'></label></a><label class='span-empty'>﻿كليمنت وونج الرئيس العالمي للتسويق في هواوي﻿</label></div><div class='pic_multipic post_thumb'><a class='gal_link w_hover img-link html5lightbox' title = '﻿النسخة الخاصة من هواوي مايت 10 بتصميم بورشه ديزاين﻿' href='/articlefiles/2017/12/794735-3.jpg?height=500' data-fullscreenmode='true' data-hidenavdefault='true' data-group='set1' data-thumbnail='/articlefiles/2017/12/794735-3.jpg?width=300'><img src='/articlefiles/2017/12/794735-3.jpg?width=300' alt='﻿النسخة الخاصة من هواوي مايت 10 بتصميم بورشه ديزاين﻿' /><label class='link-icon'></label></a><label class='span-empty'>﻿النسخة الخاصة من هواوي مايت 10 بتصميم بورشه ديزاين﻿</label></div></div>

                                            <!-- slider html -->
                                            
                                            

                                            <!-- end slider article -->

                                            <span itemprop="articleBody">
                                                
                                                <div id="maincontent" class='post_content'><p><span class="Text_Bold">دبي - محمد الخالدي </span></p>
<p>كشفت &laquo;مجموعة هواوي لأعمال المستهلكين&raquo; النقاب عن سلسلة هواتفها الذكية هواوي مايت 10 الأقوى في العالم، والمدعومة بتكنولوجيا الذكاء الاصطناعي في منطقة الشرق الأوسط وأفريقيا. وتمهد سلسلة هواتف هواوي مايت 10 وهواوي مايت 10 برو وهواوي &laquo;بورش ديزاين&raquo; لحقبة جديدة في مجال تطور الهواتف الذكية، ومن المنتظر أن تتيح تجارب فائقة الذكاء للمستهلكين في المنطقة عبر توفير تقنيات ذكية شاملة من خلال هاتف جوال مدعوم بالذكاء الاصطناعي.</p>
<p>وتتخطى سلسلة هواوي مايت 10 حدود الأناقة والاعتماد على النظام البيئي لتطبيقات الذكاء الاصطناعي لابتكار هاتف فائق الذكاء مع تطبيقات ذكاء اصطناعي شخصية تلعب دورا مهما في إحداث تغييرات كاملة على التطبيقات الذكية، وتتيح تجربة هواتف ذكية أكثر سرعة وقوة للمستخدمين.</p>
<p>وفي تعليقه على إطلاق سلسلة هواوي مايت 10 الاستثنائية في المنطقة، قال رئيس مجموعة هواوي لأعمال المستهلكين في منطقة الشرق الأوسط وأفريقيا جين جياو: &laquo;يمتاز المستهلكون في منطقة الشرق الأوسط وأفريقيا بعشقهم للتكنولوجيا ورغبتهم الكبيرة في الحصول على التقنيات المبتكرة التي تتيح حلولا سلسة وذكية في حياتهم الزاخرة بالأعمال. ويتيح لنا استخدام الذكاء الاصطناعي في سلسلة هواوي مايت 10 القدرة على تخطي الحدود والدخول إلى عصر الهواتف الذكية التي ترتقي بمستوى التفاعل بين الإنسان والآلة، وتعزز من إمكانية توسيع قدراتها. وبفضل أدائها المعزز وسرعتها وقوتها وقدرتها العالية على التحميل والاتصال بسرعة أكبر، توفر سلسلة الأجهزة المرموقة هذه أفضل تجارب المستخدم، وتمهد لحقبة جديدة وواعدة في مجال تطور الهواتف الذكية&raquo;.</p>
<p><span class="Text_Bold">خط دبي</span></p>
<p>أبرمت &laquo;مجموعة هواوي لأعمال المستهلكين&raquo; شراكة مع المجلس التنفيذي في دبي لتكون أول شركات الهواتف الذكية التي تطرح &laquo;خط دبي&raquo; لعملائها. وتعتبر &laquo;مايت 10&raquo; أول سلسلة هواتف ذكية تطلقها هواوي وتعتمد &laquo;خط دبي&raquo;، وتم تصميم &laquo;خط دبي&raquo; لأكثر من 180 دولة وبـ 23 لغة تتكامل فيها الحروف العربية واللاتينية.</p>
<p><span class="Text_Bold">سرعة ذكية</span></p>
<p>تأتي سلسة هواوي مايت الجديدة معززة بمعالج &laquo;كيرين 970&raquo;، وهو معالج النظام على رقاقة الذي تعتمده الهواتف الذكية الجديدة من علامة هواوي التجارية. وتجمع هذه الرقاقة بين وحدة المعالجة المركزية ثمانية النوى، وجيل جديد من وحدات المعالجة الرسومية ذات 12 نواة، ووحدة معالجة عصبية مخصصة لتعزيز حوسبة الذكاء الاصطناعي. كما تتيح سلسلة هواوي مايت تجربة ذكاء أكثر سرعة للمستهلكين في شتى أنحاء المنطقة. والأهم من ذلك، تتيح وحدة المعالجة العصبية للمعالج &laquo;كيرين 970&raquo; أداء غير مسبوق أسرع 25 مرة بالمقارنة بأي وحدة معالجة مركزية تقليدية، وكفاءة أعلى 50 مرة بالمقارنة بمثل هذا النوع من وحدات المعالجة.</p>
<p>ومن خلال توفير أسرع تجارب الاتصال في العالم على الشبكة 4.5G، تحتاج سلسلة هواتف هواوي مايت 10 الذكية إلى بضعة ثوان فقط للتحميل والاستمتاع بالألعاب عبر الأنترنت بدقة 4K. وتعتبر هذه الأجهزة أول هواتف ذكية في العالم تتضمن شريحتي اتصال تدعمان الجيل الرابع 4G، مما يتيح لكل شريحة اتصال القدرة على إجراء المكالمات والتصفح في آن معا.</p>
<p><span class="Text_Bold">كاميرا ذكية</span></p>
<p>بالشراكة مع شركة &laquo;لايكا&raquo; الرائدة في مجال تصنيع الكاميرات الاستثنائية، تعتبر سلسلة هواوي مايت 10 أول هواتف ذكية بخاصية التصوير الفوتوغرافي فائق الذكاء، والتي تستطيع تحويل كل لقطة إلى ذكرى استثنائية. وتمتاز سلسلة هواوي مايت 10 بكاميرا &laquo;لايكا&raquo; مع عدسات من نوع (SUMMILUX-H) مع فتحة عدسة بقياس (f/1.6) لالتقاط مزيد من الضوء للتصوير في البيئات منخفضة الإضاءة. وتأتي السلسلة معززة بواجهة تحكم ثنائية بالتطبيقات للمعالج &laquo;كيرين 970&raquo; مع خاصية كشف الحركة اعتمادا على الذكاء الاصطناعي، بحيث يمكن للمستخدمين التقاط لحظات رائعة للأطفال وهم يركضون أو يستمتعون باللعب وممارسة الرياضة. ومع تقنية الاستشعار الفوري المدعومة بالذكاء الاصطناعي، وخاصية التعرف على الأجسام مع إعدادات آلية فورية، تمتلك الكاميرا القدرة على إجراء عمليات ضبط تلقائية واختيار الإعدادات المناسبة بما يساعد المستخدمين على التقاط صور فوتوغرافية أفضل في مجموعة من البيئات المختلفة.</p>
<p>وتلتقط سلسلة هواوي مايت 10 تأثيرات بوكيه مفصلة ومدعومة بالذكاء الاصطناعي لانتقال أكثر طبيعية وتفصيلا بين الخلفية والجسم وخاصية التقريب الرقمي المعززة بالذكاء الاصطناعي بين ستة إلى عشر مرات، مما يزيد من وضوح النصوص البعيدة ويساعد في التقاط مزيد من التفاصيل.</p>
<p><span class="Text_Bold">استهلاك ذكي للطاقة</span></p>
<p>مع تقنية إدارة البطارية المتطورة والمدعومة بالذكاء الاصطناعي، والمستخدمة في سلسلة هواوي مايت 10، يمكن استخدام الجهاز ليوم كامل مع البطارية سعة 4000 ميلي أمبير والتقنية الذكية لتوفير الطاقة، فضلا عن تقنية إدارة الطاقة لتخصيص إعدادات النظام وتحسين تطبيقات الخلفية وتوجيه التنبيهات لكل مستخدم، وزيادة كفاءة استهلاك الطاقة وعمر البطارية.</p>
<p>وفي ضوء اعتمادها على تقنية هواوي المتميزة للشحن فائق السرعة &laquo;سوبر تشارج&raquo;، تدعم سلسلة هواوي مايت 10 عملية الشحن السريع، ويمكن لشحن الهاتف مدة 10 دقائق أن يزود البطارية بطاقة 20%، فيما يؤدي الشحن لمدة 30 دقيقة إلى وصول طاقة البطارية إلى 58%. وتبقى درجة حرارة البطارية منخفضة خلال عملية الشحن السريع لضمان السلامة. وتتألق سلسلة هواوي مايت 10 بأول تقنيات الشحن فائق السرعة &laquo;سوبر تشارج&raquo; في العالم المصدق عليها من شركة &laquo;تي يو في&raquo;، والتي تعد أكثر الشهادات حزما من نوعها في العالم. وتستند شهادة السلامة الى نظام الشحن بكامله بما في ذلك الشاحن، والكيبلات، والدوائر الكهربائية المتكاملة، والبطارية لتعزيز مستوى السلامة المتكاملة لعملية الشحن.</p>
<p>وتتميز سلسلة هواوي مايت 10 بتصاميم جميلة وأنيقة تنسجم مع قوتها، وتتألق بالهيكل الزجاجي المصمم بتقنية ثلاثية الأبعاد، حيث يأتي الجانب الأمامي والخلفي مصنوعا من الزجاج، وينحني بروعة من جوانبه الأربعة مما يجعلها أكثر أناقة في اليد مع تصميم نحيف ومستقبلي، وقدر أكبر من الراحة أثناء الاستخدام في اليد. وتتوافر أجهزة مايت 10 برو بثلاثة ألوان جميلة هي الرمادي تيتانيوم (تيتانيوم جري) والأزرق الليلي (ميدنايت بلو) والبني موكا (موكا براون)، فيما تتوافر أجهزة مايت 10 بلون الأسود، والبني موكا (موكا براون) والذهبي الشامباني (تشامبين جولد).</p>
<p><span class="Text_Bold">أسواق الكويت</span></p>
<p>من جهته، أعلن الرئيس العالمي للتسويق في شركة هواوي كليمنت وونغ إطلاق جميع هواتف هواوي مايت 10 في أسواق الخليج في 10 الجاري، كما أكد أن هذه السلسلة المتميزة تتضمن ميزات خاصة بمنطقة الخليج من حيث مقاومة الغبار والخدش، إضافة لسرعة الأداء وأناقة التصميم.</p></div>
                                            </span>


                                            

                                            <meta itemscope itemprop='mainEntityOfPage'  itemType='https://schema.org/WebPage' itemid="http://www.alanba.com.kw/ar/economy-news/794735/02-12-2017-هواوي-مايت-تجربة-هواتف-فائقة-الذكاء" />
<meta itemprop='headline' content="«هواوي مايت 10» تجربة هواتف فائقة الذكاء" />
<meta itemprop='keywords' content="هواوي, مايت, تجربة, هواتف, فائقة, الذكاء" />
<meta itemprop='url' content="http://www.alanba.com.kw/ar/economy-news/794735/02-12-2017-هواوي-مايت-تجربة-هواتف-فائقة-الذكاء" />
<meta itemprop='articleSection' content="اقتصاد وأعمال" />
<meta itemprop='description' content="كشفت مجموعة هواوي لأعمال المستهلكين النقاب عن سلسلة هواتفها الذكية هواوي مايت 10 الأقوى في العالم، والمدعومة بتكنولوجيا الذكاء" />
<meta itemprop='isFamilyFriendly' content='True' />
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.alanba.com.kw/articlefiles/2017/12/794735-1.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="200"></div>
<span itemprop='publisher author' itemscope itemtype='http://schema.org/Organization'>
<meta itemprop='name' content="الأنباء" />
<meta itemprop='telephone' content='(965) 22272727' />
<meta itemprop='faxNumber' content='(965) 22272830' />
<meta itemprop='description' content='جريدة ـ كويتية ـ يومية ـ سياسية ـ شاملة' />
<meta itemprop='image' content='http://www.alanba.com.kw/newspaper/images/favicon.ico' />
<meta itemprop='url' content="http://www.alanba.com.kw/ar/economy-news/794735/02-12-2017-هواوي-مايت-تجربة-هواتف-فائقة-الذكاء" />
<div itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='http://www.alanba.com.kw/articlefiles/AnbaLogo.jpg'>
<meta itemprop='width' content='144'>
<meta itemprop='height' content='60'>
</div>
<div itemprop='address' itemscope itemtype='http://schema.org/PostalAddress'>
<meta itemprop='streetAddress' content='Shuwaikh Area, Press Street, Airport Road' />
<meta itemprop='postalCode' content='23915 Safat 13100 Kuwait' />
<meta itemprop='addressLocality' content='Shuwaikh, Kuwait' />
</div>
</span>


                                            
                                        </article>
                                    </div>


                                    
                                    <div class="adZone">
                                        <span id="adZone4"></span>
                                    </div>

                                    
                                    

                                    <div class="adZone">
                                        <span id="adZone5"></span>
                                    </div>
                                    <div id="comments" class="post_comments">
                                        <div id="respond">
                                            <input type="hidden" name="hfArticleID" id="hfArticleID" value="794735" />
                                            <input type="hidden" name="hfCommentId" id="hfCommentId" value="0" />
                                            <input type="hidden" name="hfCommentPageNumber" id="hfCommentPageNumber" value="1" />

                                            
                                            <div id="divCommentText">
                                                
                                            </div>

                                            <div id="reply-title">أضف تعليق</div>
                                            <div class="csdivReplyTitle hideBlock">
                                                <span id="lblReplyTitle"></span>
                                                <span onclick="ClearReply();" class="close">x</span>
                                            </div>
                                            <div id="commentform">
                                                <iframe id="ifrmComments" class="iframecomment less" src="/formdata/Comment.aspx?articleid=794735"></iframe>
                                            </div>
                                        </div>
                                        <div class="nav_comments"></div>
                                    </div>

                                    
                                    <div id='recent_posts'>
                                        <div class='section_title'>مواضيع ذات صلة</div>
                                    </div>
                                    <section class='news_style6_body news_body'><div class='posts_wrapper'><div class='row-container'><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/economy-news/794730/02-12-2017-النفط-يحتفي-بتمديد-اتفاق-أوپيك-لنهاية-?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/2017/12/794730-1.jpg?crop=(0,28,450,304)&cropxunits=450&cropyunits=304&height=101' alt='النفط يحتفي بتمديد اتفاق «أوپيك» لنهاية 2018' /></a></div><h3><a href='/ar/economy-news/794730/02-12-2017-النفط-يحتفي-بتمديد-اتفاق-أوپيك-لنهاية-?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >النفط يحتفي بتمديد اتفاق «أوپيك» لنهاية 2018</a></h3><ul class='icons'><li><a href='/ar/economy-news/794730/02-12-2017-النفط-يحتفي-بتمديد-اتفاق-أوپيك-لنهاية-?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/12/2</a></li><li><a href='/ar/economy-news/794730/02-12-2017-النفط-يحتفي-بتمديد-اتفاق-أوپيك-لنهاية-?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>467</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/economy-news/794732/02-12-2017-كونستراكشن-ويك-تريليون-دولار-قيمة-مشروعات-نشطة-الخليج?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/2017/12/794732-1.jpg?crop=(0,13,450,289)&cropxunits=450&cropyunits=300&height=101' alt='«كونستراكشن ويك»: 2.4 تريليون دولار قيمة مشروعات نشطة في الخليج' /></a></div><h3><a href='/ar/economy-news/794732/02-12-2017-كونستراكشن-ويك-تريليون-دولار-قيمة-مشروعات-نشطة-الخليج?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >«كونستراكشن ويك»: 2.4 تريليون دولار قيمة مشروعات نشطة في الخليج</a></h3><ul class='icons'><li><a href='/ar/economy-news/794732/02-12-2017-كونستراكشن-ويك-تريليون-دولار-قيمة-مشروعات-نشطة-الخليج?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/12/2</a></li><li><a href='/ar/economy-news/794732/02-12-2017-كونستراكشن-ويك-تريليون-دولار-قيمة-مشروعات-نشطة-الخليج?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>464</a></li></ul></div></article></div><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/economy-news/794731/02-12-2017-فقاعة-البيتكوين-مزيد-الصعود-الانفجار?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/2017/12/794731-2.jpg?crop=(0,0,450,360)&cropxunits=450&cropyunits=360&height=101' alt='فقاعة البيتكوين.. مزيد من الصعود أم الانفجار؟' /></a></div><h3><a href='/ar/economy-news/794731/02-12-2017-فقاعة-البيتكوين-مزيد-الصعود-الانفجار?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >فقاعة البيتكوين.. مزيد من الصعود أم الانفجار؟</a></h3><ul class='icons'><li><a href='/ar/economy-news/794731/02-12-2017-فقاعة-البيتكوين-مزيد-الصعود-الانفجار?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/12/2</a></li><li><a href='/ar/economy-news/794731/02-12-2017-فقاعة-البيتكوين-مزيد-الصعود-الانفجار?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>526</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/economy-news/794776/02-12-2017-بيتك-العقار-يحافظ-مساره-التصاعدي-بالربع-الثالث?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/2017/12/794776-2.jpg?crop=(0,3,450,279)&cropxunits=450&cropyunits=279&height=101' alt='«بيتك»: العقار يحافظ على مساره التصاعدي بالربع الثالث' /></a></div><h3><a href='/ar/economy-news/794776/02-12-2017-بيتك-العقار-يحافظ-مساره-التصاعدي-بالربع-الثالث?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >«بيتك»: العقار يحافظ على مساره التصاعدي بالربع الثالث</a></h3><ul class='icons'><li><a href='/ar/economy-news/794776/02-12-2017-بيتك-العقار-يحافظ-مساره-التصاعدي-بالربع-الثالث?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/12/2</a></li><li><a href='/ar/economy-news/794776/02-12-2017-بيتك-العقار-يحافظ-مساره-التصاعدي-بالربع-الثالث?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>633</a></li></ul></div></article></div></div><div class='row-container'><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/economy-news/794738/02-12-2017-بالفيديو-المركزي-يشارك-الإمارات-احتفالاتها-بعيدها-الوطني?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/2017/12/794738-1.jpg?crop=(32,0,444,253)&cropxunits=450&cropyunits=253&height=101' alt='بالفيديو.. «المركزي» يشارك الإمارات احتفالاتها بعيدها الوطني' /></a></div><h3><a href='/ar/economy-news/794738/02-12-2017-بالفيديو-المركزي-يشارك-الإمارات-احتفالاتها-بعيدها-الوطني?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >بالفيديو.. «المركزي» يشارك الإمارات احتفالاتها بعيدها الوطني</a></h3><ul class='icons'><li><a href='/ar/economy-news/794738/02-12-2017-بالفيديو-المركزي-يشارك-الإمارات-احتفالاتها-بعيدها-الوطني?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/12/2</a></li><li><a href='/ar/economy-news/794738/02-12-2017-بالفيديو-المركزي-يشارك-الإمارات-احتفالاتها-بعيدها-الوطني?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>536</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/economy-news/794741/02-12-2017-زين-خصم-المكالمات-لدول-مجلس-التعاون?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/2017/12/794741-2.jpg?crop=(0,0,450,236)&cropxunits=450&cropyunits=236&height=101' alt='«زين»: خصم 50% على المكالمات لدول مجلس التعاون' /></a></div><h3><a href='/ar/economy-news/794741/02-12-2017-زين-خصم-المكالمات-لدول-مجلس-التعاون?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >«زين»: خصم 50% على المكالمات لدول مجلس التعاون</a></h3><ul class='icons'><li><a href='/ar/economy-news/794741/02-12-2017-زين-خصم-المكالمات-لدول-مجلس-التعاون?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/12/2</a></li><li><a href='/ar/economy-news/794741/02-12-2017-زين-خصم-المكالمات-لدول-مجلس-التعاون?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>533</a></li></ul></div></article></div><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/economy-news/794740/02-12-2017-ابحث-الدوافع-الاقتصادية-وراء-نزعات-الانفصال-الأوروبية?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/2017/12/794740-2.jpg?crop=(0,0,450,251)&cropxunits=450&cropyunits=251&height=101' alt='ابحث عن الدوافع الاقتصادية وراء نزعات الانفصال الأوروبية' /></a></div><h3><a href='/ar/economy-news/794740/02-12-2017-ابحث-الدوافع-الاقتصادية-وراء-نزعات-الانفصال-الأوروبية?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >ابحث عن الدوافع الاقتصادية وراء نزعات الانفصال الأوروبية</a></h3><ul class='icons'><li><a href='/ar/economy-news/794740/02-12-2017-ابحث-الدوافع-الاقتصادية-وراء-نزعات-الانفصال-الأوروبية?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/12/2</a></li><li><a href='/ar/economy-news/794740/02-12-2017-ابحث-الدوافع-الاقتصادية-وراء-نزعات-الانفصال-الأوروبية?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>555</a></li></ul></div></article></div></div></div><!--/end posts_wrapper --></section>

                                    <!-- Magnet Related --->
                                    <div data-widget-id="rel_193-1"></div>
                                    <div data-widget-id="rel_193-2"></div>
                                    <div data-widget-id="recom_193-1"></div>
                                    <div data-widget-id="recom_193-2"></div>
                                    <div data-widget-id="itent_193-1"></div>

                                    <div class="adZone">
                                        <span id="adZone7"></span>
                                    </div>

                                </div>
                            </div>
                        </div>

                        <!-- .main_sidebar column left-->
                        <div role="complementary" class="main_sidebar right_sidebar" id="secondary">

                            
                            <div class="adZone">
                                <span id="adlogo"></span>
                            </div>
                            <div class="adZone">
                                <span id="adZone1A"></span>
                            </div>
                            <div class="adZone">
                                <span id="adZone2A"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=7&m=3"></script></span>
                            </div>
                            <div class="adZone">
                                <span id="adZone2B"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=25&m=3"></script></span>
                            </div>
                            <div class="adZone">
                                <span id="adZone6"></span>
                            </div>
                            <aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>الأمم المتحدة وأهداف التنمية المستدامة</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic Land'><a class='w_hover img-link img-wrap' href='http://www.un.org/sustainabledevelopment/ar/' target='_blank' ><img src='/resources/flashnews/2016/11/737_20161128 16SS6656.jpg?width=278&height=171' alt='الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا'/></a></div><div class='text'><a href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'>الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside><a href='/ar/celebrity-tweek/794814/02-12-2017-ماذا-قال-الرئيس-إيمانويل-ماكرون-اللغة-الفرنسية-وماذا-قالت-الزعيم-جيريمي-كوربن-رئاسة-كوربن-للحكومة-البريطانية-وماذا-فعلت-الممثلة-باميلا-اندرسون-حملتها-لاستخدام-الفراء-الاصطناعي/' class='widget'><aside class='widget widget_recent_blogposts center themeRed'><div class='widget_header'><div class='widget_title'>أبعد من الكلمات</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic'><img src='/articlefiles/2017/12/794814-1.jpg?crop=(113,13,326,360)&cropxunits=405&cropyunits=450&width=90' alt='«اعتقد أن ريسا يجب أن تحصل على هذه الجائزة.. لقد أنقذت حياتي»' /></div><div class='text'>«اعتقد أن ريسا يجب أن تحصل على هذه الجائزة.. لقد أنقذت حياتي»</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />المغنية سيلينا غوميز (25 عاما) لدى تسلمها لجائزة امرأة العام لمجلة «بيلبورد» التي قدمتها لها صديقتها الحميمة فرانسيا ريسا التي كانت قد تبرعت لها باحدى كليتيها في سبتمبر الماضي.</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/12/794814-4.jpg?crop=(72,0,301,374)&cropxunits=450&cropyunits=374&width=90' alt='«ستكون الفرنسية اللغة الأولى في أفريقيا وربما في العالم»' /></div><div class='text'>«ستكون الفرنسية اللغة الأولى في أفريقيا وربما في العالم»</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />الرئيس الفرنسي ايمانويل ماكرون مخاطبا الطلبة خلال زيارته لبوركينا فاسو.</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/12/794814-2.jpg?crop=(99,0,271,281)&cropxunits=450&cropyunits=281&width=90' alt='«إنهم محقون في اعتباري تهديدا لهم»' /></div><div class='text'>«إنهم محقون في اعتباري تهديدا لهم»</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />زعيم حزب العمال البريطاني جيريمي كوربن في اشارة الى تقرير لبنك مورغان ستانلي الاميركي ذكر فيه ان حكومة برئاسة كوربن ستكون اشد خطرا على الاقتصاد البريطاني من الانسحاب من الاتحاد الاوروبي.</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/12/794814-5.jpg?crop=(175,0,359,300)&cropxunits=450&cropyunits=300&width=90' alt='«جاء كانيي إلى هذه المهنة على شركة أسطواناتي لذلك كنت دائما مثل شقيق أكبر له»' /></div><div class='text'>«جاء كانيي إلى هذه المهنة على شركة أسطواناتي لذلك كنت دائما مثل شقيق أكبر له»</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />المغني الاميركي جيه زي متحدثا عن علاقاته المتوترة بصديقه القديم المغني كانيي ويست ردا على ما يقال ان هذا التوتر ما هو الا انعكاس لتوتر علاقة زوجته بيونسي بزوجة كانيي كيم كارديشيان.</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/12/794814-3.jpg?crop=(58,19,286,391)&cropxunits=362&cropyunits=450&width=90' alt='«أعرف أن معجبيك سيزدادون إعجابا بك إذا ما أقلعت عن ارتداء الفراء الطبيعي»' /></div><div class='text'>«أعرف أن معجبيك سيزدادون إعجابا بك إذا ما أقلعت عن ارتداء الفراء الطبيعي»</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />الممثلة باميلا اندرسون في رسالة الى كيم كارديشيان أرفقتها مع هدية هي معطـف من الفــراء الاصطناعي لاقناعها بالانضمام الى حملتها المناهضة لاستخدام فراء الحيوانات.</div></div><div class='ctrText'>ماذا قال الرئيس إيمانويل ماكرون عن اللغة الفرنسية؟.. وماذا قالت الزعيم جيريمي كوربن عن رئاسة كوربن للحكومة البريطانية؟.. وماذا فعلت الممثلة باميلا اندرسون في حملتها لاستخدام الفراء الاصطناعي؟</div></li></ul></div></aside></a>
                        </div>
                    </div>
                </div>
            </div>
            <div>
                <span id="adZoneFooter"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=27&m=3"></script></span>
            </div>
            

<footer class="site-footer clearboth" id="footer">
    <section class="ft_section_1">
        <h6>&nbsp;</h6>
        <div class="footer-wrapper">
            <div class="col1">
                <div id="footer_logo">
                    <a href="http://www.alanba.com.kw/newspaper/" target="_blank">
                        <img title="الأنباء" alt="جريدة الأنباء الكويتية" src="/newspaper/images/footer-logo1.png"></a>
                </div>
                <div class="footer_text">
                    <div class="Text_Bold white">«الأنباء» في الصدارة</div>
                    <p>تواصل <span class="Text_Bold white">«الأنباء»</span> تقدمها المستمر خلال السنوات الأخيرة بنسختيها الورقية والإلكترونية والنمو في أرقام توزيعها ومتابعيها، <span class="Text_Bold white">ويأتـي ذلك تتويجاً لجهود كبيرة على مستويات التحرير والتسويق والتوزيع، ويرسخ موقعها بين صحيفتي الصدارة في دولة الكويت ورقياً، كما تحتل المرتبة الأولى إلكترونياً.</span></p>
                    <p>وتفتخر <span class="Text_Bold white">«الأنباء»</span> بأنها تعتبر نموذجاً في المصداقية والاعتدال والموضوعية، وتحظى بثقة عالية من قرائها نتيجة لحرصها على الدقة في نقل الأخبار والتركيز على كل ما يهمهم.</p>
                    <p>كما تعتز بإشادة القيادة السياسية في البلاد بمهنيتها وتوجهاتها وتعاملها مع القضايا الوطنية.</p>
                    <p>وإلى جانب التطوير المستمر على مستوى المضمون والشكل، تابعت <span class="Text_Bold white">«الأنباء»</span> سلسلة الحملات التسويقية المميزة والجاذبة التي اشتهرت بها، ما شجّع عشرات الآلاف من المشتركين على الانضمام إلى أسرة قرائها.</p>
                </div>
            </div>

            <div class="col3">
                <div class="block_footer_widgets">
                    <div class="column">
                        <div class="addressHeader">العنوان</div>
                        <ul class="address-details">
                            <li><span>Shuwaikh Area - Press Street
                                            <br />
                                Airport Road - Kuwait</span><a target="_blank" href="https://www.google.com/maps/place/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1%E2%80%AD/@29.3317962,47.9526937,17z/data=!3m1!4b1!4m5!3m4!1s0x3fcf9ac55f201eed:0xfff1bf0312018671!8m2!3d29.3317962!4d47.950505"><i class="fa-address"></i></a></li>
                            <li><span>(+965) 22272727 - 22272728<br />
                                (+965) 22272729 </span><i class="fa-phone"></i></li>
                            <li><span>editorial(at)alanba.com.kw </span><i class="fa-email"></i></li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="col2">
                <div class="block_footer_widgets">
                    <div class="column">

                        <ul class="social-network social-circle">
                            <li class="socialHeader">تواصل معنا</li>
                            <li><a href="https://www.twitter.com/AlAnba_News_KW" class="icoTwitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><span></span></li>
                            <li><a href="https://www.facebook.com/AlAnbaa.Newspaper" class="icoFacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><span></span></li>
                            <li><a href="https://plus.google.com/u/0/108478987522512784324/posts" class="icoGoogle" title="Google +" target="_blank"><i class="fa fa-google-plus"></i></a><span></span></li>
                            <li><a href="/anbavideo/" class="icoYoutube" title="alanba TV" target="_blank"><i class="fa fa-youtube"></i></a></li>
                            <li><a href="https://www.instagram.com/alanbanews" class="icoInstagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a><span></span></li>
                            <li><a href="https://www.snapchat.com/add/alanbanews" class="icoSnapchat" title="Snapchat" target="_blank"><i class="fa fa-snapchat"></i></a></li>
                            <li><a href="https://t.me/alanbanews" class="icoTelegram" title="Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
                            <li><a href="/rss/" class="icoRss" title="Rss" target="_blank"><i class="fa fa-rss"></i></a></li>
                            <li><a href="/whatsapp/" class="icoWhatsapp" title="Whatsapp" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
                            <li><a href="https://www.linkedin.com/company-beta/13196320/" class="icoLinkedin" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
                            <li><a href="http://pdf.alanba.com.kw/" class="icoPDF" title="PDF" target="_blank"><i class="fa fa-pdf"></i></a></li>


                        </ul>

                    </div>
                </div>
            </div>
        </div>
    </section>
    <section class="ft_section_2">
        <h6>&nbsp;</h6>
        <div class="footer-wrapper">
            <ul id="footer_menu">
                <li><a href="/newspaper/" target="_blank">الصفحة الرئيسية</a></li>
                <li class="hide"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a></li>
                <li class="hide"><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
                <li class="hide"><a href="/newspaper/iosandroid.aspx" target="_blank">تطبيقات الهواتف الذكية</a></li>
                <li><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
                <li><a href="/contactus/" target="_blank">اتصل بنا</a></li>
            </ul>
            <div class="copyright">
                <div class="footer_text">جميع حقوق النشر محفوظة - <a href="http://www.alanba.com.kw/newspaper/" target="_blank">جريدة الأنباء</a> © 2017</div>
            </div>
        </div>
    </section>
</footer>

            <a id="toTop" href="#"><span></span></a>
        </div>
        <script type="text/javascript" src="/newspaper/js/lib_article.js?v=2"></script>
    

<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = 'zD6bGz.WJLTLBAf9Rh.IgqeifbqImi7kEP0LlLEnW7f.b7'; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gamena.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');//]]>
</script>
</form>
    <!--<script type="text/javascript">
        if (navigator.appName == 'Microsoft Internet Explorer' || !!(navigator.userAgent.match(/Trident/) || navigator.userAgent.match(/rv:11/)) || (typeof $.browser !== "undefined" && $.browser.msie == 1) || (window.navigator.userAgent.indexOf('Edge/') > 0)) { }
        else {
            window._ttf = window._ttf || [];
            _ttf.push({
                pid: 41601
           , lang: "ar"
           , slot: '[itemprop="articleBody"] p, [itemprop="articleBody"] div'
           , format: "inread"
           , mobile: true
           , minSlot: 3
           , components: { skip: { delay: 5 } }
           , css: "margin: 13.3333px 0px;"
    , mention:
    { 'txt': '<a href="http://www.buzzeff.com" target="_blank" style="color:#CD2D78;">Ads by Buzzeff</a>', 'css': 'font-size: 11px; margin-bottom: 8px; text-transform: none;' }
            });
            (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/media/format.js';
                s.parentNode.insertBefore(js, s);
            })(window.document);

        }
    </script>-->
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/31819/tag"></script>
    <script type="text/javascript">
        //QR CODE
        $(".single .block_social_top ul li.qrcodebox").click(function () {
            $('.single .block_social_top .qrimagebox').toggleClass("appear");
        });

        $(document).ready(function () {
            GenerateQRCode();
        });
        function GenerateQRCode() {
            jQuery('#qrcodeCanvas').qrcode({
                size: 200,
                text: "www.alanba.com.kw/794735",
            });
        }
    </script>
    <script src="//magnetapi.klangoo.com/w/Widgets_193.js" async=""></script>

    <!-- news.aspx -->
</body>

</html>
