
<!DOCTYPE html>
<html lang="ar">
<head><meta charset="UTF-8"/><title>
مشعل الأحمد الكويت تعقد الآمال | جريدة الأنباء | Kuwait
</title><meta name="ROBOTS" content="index, nofollow"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta http-equiv="Content-Language" content="ar-kw"/>
<meta name="description" content="الحرس يخطو خطوات متسارعة نحو التطوراستقبل نائب رئيس الحرس الوطني الشيخ مشعل الأحمد ضباط الحرس الوطني الجدد خريجي الدفعة 33 من كلية الملك خالد العسكرية"/>
<meta itemprop="magnet:custom" name="section" content="أخبار الكويت"/>
<meta name="keywords" content="news, kuwait, kuwaiti news,مشعل, الأحمد, الكويت, تعقد, الآمال, والطموحات, أبنائها, العسكريين, لتبقى, مصونة, محمية, الربوع"/>
<meta name="news_keywords" content="news, kuwait, kuwaiti news,مشعل, الأحمد, الكويت, تعقد, الآمال, والطموحات, أبنائها, العسكريين, لتبقى, مصونة, محمية, الربوع"/>
<meta name="date" content="2017-06-07T00:00:00+03:00"/>
<meta itemprop="datePublished" content="2017-06-06T17:11:56+03:00"/>
<meta itemprop="dateModified" content="2017-06-06T19:54:19+03:00"/>
<link rel="canonical" itemprop="url" href="http://www.alanba.com.kw/ar/kuwait-news/751716/07-06-2017-مشعل-الأحمد-الكويت-تعقد-الآمال-والطموحات-أبنائها-العسكريين-لتبقى-مصونة-محمية-الربوع"/>
<meta itemprop="Identifier" content="751716"/>
<meta property="og:title" content="مشعل الأحمد الكويت تعقد الآمال والطموحات على أبنائها العسكريين لتبقى مصونة محمية الربوع"/>
<meta property="og:url" content="http://www.alanba.com.kw/ar/kuwait-news/751716/07-06-2017-مشعل-الأحمد-الكويت-تعقد-الآمال-والطموحات-أبنائها-العسكريين-لتبقى-مصونة-محمية-الربوع"/>
<meta property="og:site_name" content="http://www.alanba.com.kw"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="الحرس يخطو خطوات متسارعة نحو التطوراستقبل نائب رئيس الحرس الوطني الشيخ مشعل الأحمد ضباط الحرس الوطني الجدد خريجي الدفعة 33 من كلية الملك خالد العسكرية"/>
<meta property="og:image" content="http://www.alanba.com.kw/articlefiles/2017/06/751716-1.jpg"/>
<meta property="og:image:width" content="300"/>
<meta name="twitter:image:src" content="http://www.alanba.com.kw/articlefiles/2017/06/751716-1.jpg"/>
<meta itemprop="thumbnailUrl" content="http://www.alanba.com.kw/articlefiles/2017/06/751716-1.jpg?height=101"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="الحرس يخطو خطوات متسارعة نحو التطوراستقبل نائب رئيس الحرس الوطني الشيخ مشعل الأحمد ضباط الحرس الوطني الجدد خريجي الدفعة 33 من كلية الملك خالد العسكرية"/>
<meta name="twitter:site" content="@AlAnba_News_KW"/>
<meta name="twitter:creator" content="@AlAnba_News_KW"/>
<meta name="twitter:title" content="مشعل الأحمد الكويت تعقد الآمال والطموحات على أبنائها العسكريين لتبقى مصونة محمية الربوع"/>
<meta name="twitter:domain" content="alanba.com.kw"/>
<meta name="twitter:app:id:iphone" content="533050369"/>
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8"/>
<meta name="twitter:app:id:ipad" content="533050369"/>
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8"/>
<meta name="twitter:app:id:googleplay" content="kuwait.dotcom.alanbaanewskuwait"/>
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait"/>
<meta itemprop="inLanguage" content="ar"/><meta itemprop="pageType" content="article"/><meta name="RATING" content="GENERAL"/><link rel="shortcut icon" href="/newspaper/images/favicon.ico" type="image/x-icon"/><link rel="icon" href="/newspaper/images/favicon.ico" type="image/x-icon"/><link rel="author" href="https://plus.google.com/105635155528136891599/"/><link rel="publisher" href="https://plus.google.com/105635155528136891599/"/><link rel="stylesheet" href="/newspaper/css/common_160420171.css" type="text/css" media="all"/><link rel="stylesheet" href="/newspaper/css/style_header_280320171.css" type="text/css" media="all"/><link rel="stylesheet" href="/newspaper/css/style_article_100520171.css" type="text/css" media="all"/>
<script type="text/javascript" src="/newspaper/js/jqueryv1-1.12.3.min.js"></script>
<script src="/newspaper/js/jquery-migrate-1.3.0.min.js"></script>
 
<script>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
        'gtm.start':
        new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5DVMVKK');</script>
 
<script type="text/javascript">
<!--
    window.rsConf = { general: { usePost: true } };
    //-->
    </script>
 
<script type="text/javascript">
            (function () {
                var foxscript = document.createElement('script');
                foxscript.src = '//js.foxpush.com/alanbacomkw.js?v=' + Math.random();
                foxscript.type = 'text/javascript';
                foxscript.async = 'true';
                var fox_s = document.getElementsByTagName('script')[0];
                fox_s.parentNode.insertBefore(foxscript, fox_s);
            })();
</script>
 
</head>
<body>
 
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DVMVKK" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
 
 
<div id="fb-root">
</div>
<script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=223124421199673";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
 
 
<script type="text/javascript">

        function LoadCommentNextPage(pageNumber) {

            var hfCommentPageNumber = document.getElementById('hfCommentPageNumber');
            hfCommentPageNumber.value = pageNumber;

            var _CommentPageNumber = $("#hfCommentPageNumber").val();

            var newUrl = "/newspaper/axgetcomments.aspx?articlieid=" + 751716 + "&nextPage=" + _CommentPageNumber;

            jQuery.get(newUrl, function (data, status) {
                var spans = $('.spnLoadMore');

                spans.text('');
                spans.hide();
                spans.remove();
                spans.empty();

                $('.spnLoadMore').removeClass('spnLoadMore');

                var divCommentText = document.getElementById('divCommentText');
                divCommentText.innerHTML = divCommentText.innerHTML + data;

            });
        }

        function SetReplyData(CommentID, rplayTo) {
            document.getElementById("hfCommentId").value = CommentID;
            document.getElementById("lblReplyTitle").innerHTML = " الرد على : " + rplayTo;
            $('.csdivReplyTitle').removeClass('hideBlock');
            var loc = "/formdata/Comment.aspx?articleid=751716&replyto=" + CommentID;
            $('#ifrmComments').attr('src', loc);
            jQuery("#reply-title").attr("tabindex", -1).focus();
        }

        function ClearReply() {
            document.getElementById("hfCommentId").value = "0";
            document.getElementById("lblReplyTitle").innerHTML = "";

            var loc = "/formdata/Comment.aspx?articleid=751716";
            $('#ifrmComments').attr('src', loc);
            $(".csdivReplyTitle").addClass('hideBlock');
        }
    </script>
 
<span id="adZonetakeover"></span>
<span id="adZonePushdown"></span>
<span id="adZoneOverlay"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=13&m=1"></script></span>
<span id="adZoneGFXLeft" class="adZoneLeft"></span>
<span id="adZoneGFXRight" class="adZoneRight"></span>
<form method="post" action="/ar/kuwait-news/751716/07-06-2017-مشعل-الأحمد-الكويت-تعقد-الآمال-والطموحات-أبنائها-العسكريين-لتبقى-مصونة-محمية-الربوع" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/newspaper/ScriptResource.axd?d=o5YOXxqwijaK_DZo3Kb0hZzdzPBOWibGS5jQDNooZRhc7AG8wP113KEDCSaJ2-hRLwOdHo16ucXToDp9iAiATvvF9dig11WoTCZAoAofYgnKeY0tXYOJfthid1RYppvXZ4D_vp4fdlHOyi6nIL6YvSdjRLgEHv5Dh41Pkblnd7o1&amp;t=2a48f442" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C9236365"/>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAARTp5n8uXfvDWNeXKO0RqySSQVxyp+BdL1BYbSNtbFNO0BgxSMG+KCFDz65YNzlyZUHAUlrGFwr3xkzV0WhWWA3qim5GpjvH5hoq+Wb6zK39DxwyN7eb1zj9121u+XrIek="/>
<div id="page">
<input class='NavMenu-checkbox' id="NavMenu-checkbox" type='checkbox'/>
<nav class='NavMenu'>
<div class="NavMenuHeader">
<span>للتواصل معنا</span>
<ul>
<li><a href="https://www.instagram.com/alanbanews/">
<img src="/newspaper/images/instagram-icon.png" alt="Alanba Instagram" title="Alanba Instagram"/></a></li>
<li><a href="/anbavideo/">
<img src="/newspaper/images/youtube-icon.png" alt="Alanba Video" title="Alanba Video"/></a></li>
<li><a href="https://twitter.com/AlAnba_News_KW">
<img src="/newspaper/images/twitter-icon.png" alt="alanba twitter" title="alanba twitter"/></a></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper">
<img src="/newspaper/images/facebook-icon.png" alt="Alanba Facebook" title="Alanba Facebook"/></a></li>
</ul>
</div>
<ul class="NavMenuList">
<li><a href='/newspaper/'><span>الرئيسية</span></a></li><li><span class='more'>أخبار الكويت</span><ul><li><a href='/ar/kuwait-news/'><span>أخبار الكويت</span></a></li><li><a href='/ar/kuwait-news/official/'><span>أخبار رسمية</span></a></li><li><a href='/ar/kuwait-news/parliament/'><span>مجلس الأمة</span></a></li><li><a href='/ar/kuwait-news/municipal-council/'><span>المجلس البلدي</span></a></li><li><a href='/ar/kuwait-news/education/'><span>أخبار التربية والتعليم</span></a></li><li><a href='/ar/kuwait-news/health/'><span>أخبار الصحة</span></a></li><li><a href='/ar/kuwait-news/incidents-issues/'><span>أمن وقضاء</span></a></li><li><a href='/ar/kuwait-news/islamic-faith/'><span>الإسلام والشريعة</span></a></li></ul></li><li><span class='more'>أدب وثقافة</span><ul><li><a href='/ar/literature-and-culture/'><span>أدب وثقافة</span></a></li><li><a href='/ar/literature-and-culture/from-the-past/'><span>من الماضي</span></a></li></ul></li><li><span class='more'>عربية وعالمية</span><ul><li><a href='/ar/arabic-international-news/'><span>عربية وعالمية</span></a></li><li><a href='/ar/arabic-international-news/lebanon-news/'><span>أخبار لبنانية</span></a></li><li><a href='/ar/arabic-international-news/egypt-news/'><span>أخبار مصرية</span></a></li><li><a href='/ar/arabic-international-news/syria-news/'><span>أخبار سورية</span></a></li><li><a href='/ar/arabic-international-news/world-news/'><span>أخبار العالم</span></a></li></ul></li><li><span class='more'>اقتصاد وأعمال</span><ul><li><a href='/ar/economy-news/'><span>اقتصاد وأعمال</span></a></li><li><a href='/ar/economy-news/business-and-markets/'><span>أسواق واعمال</span></a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'><span>أسواق الطاقة والنفط</span></a></li><li><a href='/ar/economy-news/real-estates/'><span>أسواق العقار</span></a></li></ul></li><li><span class='more'>رياضة</span><ul><li><a href='/ar/sport-news/'><span>رياضة</span></a></li><li><a href='/ar/sport-news/world-sports/'><span>رياضة عالمية</span></a></li><li><a href='/ar/sport-news/arabic-sports/'><span>رياضة عربية</span></a></li></ul></li><li><span class='more'>المجتمع</span><ul><li><a href='/ar/kuwait-community/'><span>المجتمع</span></a></li><li><a href='/ar/kuwait-community/occasions-events/'><span>مناسبات</span></a></li><li><a href='/ar/kuwait-news/complaints/'><span>المنطقة الحرة</span></a></li><li><a href='/ar/kuwait-news/advertising/'><span>أخبار إعلانية</span></a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'><span>معارض وملتقيات</span></a></li></ul></li><li><span class='more'>فنون</span><ul><li><a href='/ar/art-news/'><span>فنون</span></a></li><li><a href='/ar/art-news/arabic-international/'><span>فنون عربية وعالمية</span></a></li><li><a href='/ar/art-news/scenes/'><span>كواليس فنية</span></a></li><li><a href='/ar/art-news/remote-control/'><span>ريموت كونترول </span></a></li></ul></li><li><span class='more'>منوعات</span><ul><li><a href='/ar/variety-news/'><span>منوعات</span></a></li><li><a href='/ar/variety-news/shawared/'><span>شوارد </span></a></li><li><a href='/ar/variety-news/kitchen-cooking/'><span>مطبخ</span></a></li><li><a href='/ar/variety-news/marine/'><span>بحري</span></a></li><li><a href='/ar/variety-news/entertainment/'><span>تسالي</span></a></li><li><a href='/ar/variety-news/life-style/'><span>أسلوب حياة</span></a></li><li><a href='/ar/variety-news/alanba-photo/'><span>الأنباء فوتو</span></a></li></ul></li><li><span class='more'>حول العالم</span><ul><li><a href='/ar/world-news/'><span>حول العالم</span></a></li><li><a href='/ar/world-news/technology/'><span>علوم وتكنولوجيا</span></a></li><li><a href='/ar/world-news/tourism-and-travel/'><span>سياحة وسفر</span></a></li><li><a href='/ar/world-news/cars/'><span>اوتو موتيف</span></a></li></ul></li><li><span class='more'>كتاب وآراء</span><ul><li><a href='/ar/opinion/'><span>كتاب وآراء</span></a></li><li><a href='/writers/'><span>أرشيف الكتاب</span></a></li></ul></li><li><a href='/ar/exclusive-reports/'><span>تقارير خاصة</span></a></li><li><span class='more'>الأخيرة</span><ul><li><a href='/ar/last/'><span>الأخيرة</span></a></li><li><a href='/alwafiyat/'><span>الوفيات</span></a></li></ul></li><li><a href='/en/english/'><span>Alanba English</span></a></li>
<li class="NavMenuFooter">
<img src="/newspaper/images/logo_menu.png" alt="Alanba Logo White" title="Alanba Logo White"/></li>
</ul>
</nav>
<label class='overlayNavMenu' for='NavMenu-checkbox'></label>
<header class="site-header" id="header">
<div>
<section class="top">
<h6>&nbsp;</h6>
<div class="inner clearboth">
<div class="top-center">
<div class="alanbaMobileSubMenu">
<label class='NavMenu-btn' for='NavMenu-checkbox'>
<img src="/newspaper/images/menu_btn.png" alt="Sub Menu mobile" title="Sub Menu mobile"/>
</label>
</div>
<div class="alanbaMobileSearch">
<a href="/newspaper/search.aspx?search=">
<img src="/newspaper/images/search_BarButton.png" alt="Search Mobile" title="Search Mobile"/>
</a>
</div>
<div class="block_top_menu">
<ul id="top-left-menu" class="top-left-menu">
<li class="mobileonly"><a href="/newspaper/" target="_blank">الرئيسية</a></li>
<li><a href="https://outlook.office365.com" target="_blank">بريد الأنباء</a></li>
<li class="nomobile"><a href="/contactus/" target="_blank">اتصل بنا</a></li>
<li class="nomobile"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a>
<ul>
<li><a href="/aboutus/ar/" target="_blank">عربي</a></li>
<li><a href="/aboutus/en/" target="_blank">English</a></li>
</ul>
</li>
<li><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hideformobile"><a href="/distribution/" target="_blank">التوزيع والاشتراكات</a></li>
<li class="nomobile"><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li class="nomobile"><a href="http://pdf.alanba.com.kw/" target="_blank">صفحات PDF</a></li>
<li class="nomobile hide_sec"><a href="/rss/" target="_blank">خدمة RSS</a></li>
<li class="nomobile">
الأربعاء - 12 من رمضان 1438 - 7 يونيو 2017 - العدد: 14847
</li>
</ul>
</div>
<div class="alanbaMobileLogo">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/alanba_logo_mobile.png" alt="Mobile Logo" title="Mobile Logo"/>
</a>
</div>
</div>
</div>
</section>
<section class="section2">
<div class="section-wrap clearboth">
<div class="name-and-slogan">
<div class="site-title">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/Anbalogo.png" alt="Logo" title="Logo">
</a>
</div>
</div>
<div class="privatezone">
<script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_abm.aspx?z=1&m=3"></script>
</div>
</div>
</section>
<section class="section3">
<h6>&nbsp;</h6>
<div class="inner">
<div class="section-wrap clearboth">
<div class="block_social_top">
<div class="icons-label">للتواصل معنا: </div>
<ul>
<li><a class="tw" href="https://twitter.com/AlAnba_News_KW" target="_blank" title="Twitter">Twitter</a></li>
<li><a class="fb" href="https://www.facebook.com/AlAnbaa.Newspaper" target="_blank" title="Facebook">Facebook</a></li>
<li><a class="gop" href="https://plus.google.com/108478987522512784324" target="_blank" title="Google Plus"></a></li>
<li><a class="utb" href="/anbavideo/" target="_blank" title="Youtube">Youtube</a></li>
<li><a class="inst" href="https://instagram.com/alanbanews/" target="_blank" title="Instagram">Instagram</a></li>
<li><a class="snc" href="https://www.snapchat.com/add/alanbanews" target="_blank" title="Snapchat">Snapchat</a></li>
<li><a class="tele" href="https://t.me/alanbanews" target="_blank" title="Telegram">Telegram</a></li>
<li><a class="rss" href="/rss/" target="_blank" title="RSS">RSS</a></li>
 
<li><a class="lin" href="https://goo.gl/HqBL8j" target="_blank" title="Linkedin"></a></li>
<li><a class="pdf" href="http://pdf.alanba.com.kw/" target="_blank" title="PDF"></a></li>
</ul>
</div>
<div class="form_search">
<div class="searchform" id="searchform">
<input type="search" placeholder="البحــث…" id="searchoNe" value="" name="search" class="field" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcont(); return false;}"/>
<input type="button" value="Search" id="submitoNe" class="searchbtn" onclick="searchcont()"/>
</div>
</div>
<div class="NewText">
<div class="icons-label_2">كويتية يومية سياسية شاملة</div>
</div>
</div>
</div>
</section>
<div class="headStyleMenu">
<section class="section-nav">
<h6>&nbsp;</h6>
<nav class="navigation-main">
<ul class='clearboth mainHeaderMenu'><li class='red'><a href='/newspaper/'>الرئيسية</a></li><li><a href='/ar/kuwait-news/'>أخبار الكويت</a><ul><li><a href='/ar/kuwait-news/official/'>أخبار رسمية</a></li><li><a href='/ar/kuwait-news/parliament/'>مجلس الأمة</a></li><li><a href='/ar/kuwait-news/municipal-council/'>المجلس البلدي</a></li><li><a href='/ar/kuwait-news/education/'>أخبار التربية والتعليم</a></li><li><a href='/ar/kuwait-news/health/'>أخبار الصحة</a></li><li><a href='/ar/kuwait-news/incidents-issues/'>أمن وقضاء</a></li><li><a href='/ar/kuwait-news/islamic-faith/'>الإسلام والشريعة</a></li></ul></li><li><a href='/ar/literature-and-culture/'>أدب وثقافة</a><ul><li><a href='/ar/literature-and-culture/from-the-past/'>من الماضي</a></li></ul></li><li><a href='/ar/arabic-international-news/'>عربية وعالمية</a><ul><li><a href='/ar/arabic-international-news/lebanon-news/'>أخبار لبنانية</a></li><li><a href='/ar/arabic-international-news/egypt-news/'>أخبار مصرية</a></li><li><a href='/ar/arabic-international-news/syria-news/'>أخبار سورية</a></li><li><a href='/ar/arabic-international-news/world-news/'>أخبار العالم</a></li></ul></li><li><a href='/ar/economy-news/'>اقتصاد وأعمال</a><ul><li><a href='/ar/economy-news/business-and-markets/'>أسواق واعمال</a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'>أسواق الطاقة والنفط</a></li><li><a href='/ar/economy-news/real-estates/'>أسواق العقار</a></li></ul></li><li><a href='/ar/sport-news/'>رياضة</a><ul><li><a href='/ar/sport-news/world-sports/'>رياضة عالمية</a></li><li><a href='/ar/sport-news/arabic-sports/'>رياضة عربية</a></li></ul></li><li><a href='/ar/kuwait-community/'>المجتمع</a><ul><li><a href='/ar/kuwait-community/occasions-events/'>مناسبات</a></li><li><a href='/ar/kuwait-news/complaints/'>المنطقة الحرة</a></li><li><a href='/ar/kuwait-news/advertising/'>أخبار إعلانية</a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'>معارض وملتقيات</a></li></ul></li><li><a href='/ar/art-news/'>فنون</a><ul><li><a href='/ar/art-news/arabic-international/'>فنون عربية وعالمية</a></li><li><a href='/ar/art-news/scenes/'>كواليس فنية</a></li><li><a href='/ar/art-news/remote-control/'>ريموت كونترول </a></li></ul></li><li><a href='/ar/variety-news/'>منوعات</a><ul><li><a href='/ar/variety-news/shawared/'>شوارد </a></li><li><a href='/ar/variety-news/kitchen-cooking/'>مطبخ</a></li><li><a href='/ar/variety-news/marine/'>بحري</a></li><li><a href='/ar/variety-news/entertainment/'>تسالي</a></li><li><a href='/ar/variety-news/life-style/'>أسلوب حياة</a></li><li><a href='/ar/variety-news/alanba-photo/'>الأنباء فوتو</a></li></ul></li><li><a href='/ar/world-news/'>حول العالم</a><ul><li><a href='/ar/world-news/technology/'>علوم وتكنولوجيا</a></li><li><a href='/ar/world-news/tourism-and-travel/'>سياحة وسفر</a></li><li><a href='/ar/world-news/cars/'>اوتو موتيف</a></li></ul></li><li><a href='/ar/opinion/'>كتاب وآراء</a><ul><li><a href='/writers/'>أرشيف الكتاب</a></li></ul></li><li><a href='/ar/exclusive-reports/'>تقارير خاصة</a></li><li><a href='/ar/last/'>الأخيرة</a><ul><li><a href='/alwafiyat/'>الوفيات</a></li></ul></li><li><a href='/en/english/'>Alanba English</a></li></ul>
</nav>
</section>
</div>
</div>
</header>
<div class="tickerAlanba">
<span class="title">عاجل</span>
<ul class="tickerControl">
<li><a href='/ar/arabic-international-news/751801/07-06-2017-مشروع-قرار-فرنسي-مجلس-الأمن-لنشر-جنود-منطقة-الساحل/'>مشروع قرار فرنسي في مجلس الأمن لنشر جنود في منطقة الساحل</a></li><li><a href='/ar/arabic-international-news/751800/07-06-2017-الرئيس-الأميركي-يجري-اتصالا-هاتفيا-بخادم-الحرمين-الملك-سلمان/'>الرئيس الأميركي يجري اتصالاً هاتفياً بخادم الحرمين الملك سلمان</a></li><li><a href='/ar/arabic-international-news/751795/07-06-2017-الأردن-يقرر-خفض-مستوى-التمثيل-الديبلوماسي-قطر-ويلغي-ترخيص-الجزيرة/'>الأردن يقرر خفض مستوى التمثيل الديبلوماسي مع قطر ويلغي ترخيص الجزيرة</a></li><li><a href='/ar/arabic-international-news/751794/07-06-2017-الخارجية-الأمريكية-واشنطن-علمت-بقطع-دول-عربية-العلاقات-قطر-قبل-الإعلان-مباشرة/'>الخارجية الأمريكية: واشنطن علمت بقطع دول عربية العلاقات مع قطر قبل الإعلان مباشرة</a></li><li><a href='/ar/kuwait-news/official/751780/07-06-2017-سمو-أمير-البلاد-يغادر-السعودية-بعد جلسة-مباحثات-خادم-الحرمين-الشريفين/'>سمو أمير البلاد يغادر السعودية بعد جلسة مباحثات مع خادم الحرمين الشريفين</a></li><li><a href='/ar/arabic-international-news/751789/07-06-2017-العبادي العراق-ليس-طرفا-النزاع-بين-دول-خليجية-وقطر/'>العبادي: العراق ليس طرفا في النزاع بين دول خليجية وقطر</a></li>
</ul>
</div>
<div style="width:1100px;max-width:100%;margin:0 auto 10px;">
<script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=66&m=8"></script>
</div>
<div class="right_sidebar" id="main">
<div class="inner">
<div class="general_content clearboth">
<div class="main_content">
<div class="contentea" id="primary">
<div class="site-content" id="content">
<div class="single">
<div id="smnavB" class="block_social_top">
<input class="closeInput" type="checkbox" id="closeInputSocial"/>
<label class="closeButton" for="closeInputSocial">+</label>
<ul>
<li class="twitterbox"><a class="tw" href="https://twitter.com/intent/tweet?text=%d9%85%d8%b4%d8%b9%d9%84+%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af%3a+%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa+%d8%aa%d8%b9%d9%82%d8%af+%d8%a7%d9%84%d8%a2%d9%85%d8%a7%d9%84+%d9%88%d8%a7%d9%84%d8%b7%d9%85%d9%88%d8%ad%d8%a7%d8%aa+%d8%b9%d9%84%d9%89+%d8%a3%d8%a8%d9%86%d8%a7%d8%a6%d9%87%d8%a7+%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d9%8a%d9%86+%d9%84%d8%aa%d8%a8%d9%82%d9%89+%d9%85%d8%b5%d9%88%d9%86%d8%a9+%d9%85%d8%ad%d9%85%d9%8a%d8%a9+%d8%a7%d9%84%d8%b1%d8%a8%d9%88%d8%b9+..+&url=http%3a%2f%2falanba.com.kw%2f751716" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Twitter"></a></li>
<li class="facebookbox"><a class="fb" href='https://www.facebook.com/sharer/sharer.php?u=http://www.alanba.com.kw/ar/kuwait-news/751716/07-06-2017' onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Facebook">Facebook</a></li>
<li class="googlebox"><a class="gplus" href="https://plus.google.com/share?url=http://alanba.com.kw/751716" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on Google Plus"></a></li>
<li class="whatsappbox"><a class="whts" href="whatsapp://send?text=%d9%85%d8%b4%d8%b9%d9%84+%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af%3a+%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa+%d8%aa%d8%b9%d9%82%d8%af+%d8%a7%d9%84%d8%a2%d9%85%d8%a7%d9%84+%d9%88%d8%a7%d9%84%d8%b7%d9%85%d9%88%d8%ad%d8%a7%d8%aa+%d8%b9%d9%84%d9%89+%d8%a3%d8%a8%d9%86%d8%a7%d8%a6%d9%87%d8%a7+%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d9%8a%d9%86+%d9%84%d8%aa%d8%a8%d9%82%d9%89+%d9%85%d8%b5%d9%88%d9%86%d8%a9+%d9%85%d8%ad%d9%85%d9%8a%d8%a9+%d8%a7%d9%84%d8%b1%d8%a8%d9%88%d8%b9%0d%0aClick+the+link%3a+http%3a%2f%2falanba.com.kw%2f751716%2f%3futm_source%3dwhatsapp+-+(Sent+from+alanba+Newspaper)" data-action="share/whatsapp/share" target="_blank" title="Whatsapp"></a></li>
<li class="linkedinbox"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://alanba.com.kw/751716&title=مشعل الأحمد: الكويت تعقد الآمال والطموحات على أبنائها العسكريين لتبقى مصونة محمية الربوع" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on LinkedIn"></a></li>
<li class='pdfbox'><a rel="nofollow" class="pdf" href="http://pdf.alanba.com.kw/pdf/2017/06/07-06-2017/08.pdf" target="_blank" title="PDF"></a></li>
<li class="gmailbox hide"><a class="gmail" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=مشعل الأحمد: الكويت تعقد الآمال والطموحات على أبنائها العسكريين لتبقى مصونة محمية الربوع&body=http://alanba.com.kw/751716" target="_blank" title="Send by GMail"></a></li>
<li class="commentbox hide"><a rel="nofollow" class="comment" href="#comments" title="View comments"></a></li>
<li class="emailbox hide"><a class="outlook" href="https://outlook.live.com/owa/default.aspx?action=compose&to=&subject=مشعل الأحمد: الكويت تعقد الآمال والطموحات على أبنائها العسكريين لتبقى مصونة محمية الربوع&body=Check out this article http://alanba.com.kw/751716 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified.&path=/mail/action/compose" target="_blank" title="Send by Outlook"></a></li>
</ul>
</div>
<div class="adZone">
<span id="adZone1"></span>
</div>
<div class="adZone">
<span id="adZone1B"></span>
</div>
<ul class="breadcrumbs">
<li class="home"><a href="/newspaper/">الرئيسية</a></li>
<li class='current'><a href='/ar/kuwait-news/'>أخبار الكويت</a></li>
</ul>
<article class="type-post hentry">
<nav id="smnav" class="socialMedia mobile">
<ul>
<li class="li-twitter"><a href="https://twitter.com/intent/tweet?text=%d9%85%d8%b4%d8%b9%d9%84+%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af%3a+%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa+%d8%aa%d8%b9%d9%82%d8%af+%d8%a7%d9%84%d8%a2%d9%85%d8%a7%d9%84+%d9%88%d8%a7%d9%84%d8%b7%d9%85%d9%88%d8%ad%d8%a7%d8%aa+%d8%b9%d9%84%d9%89+%d8%a3%d8%a8%d9%86%d8%a7%d8%a6%d9%87%d8%a7+%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d9%8a%d9%86+%d9%84%d8%aa%d8%a8%d9%82%d9%89+%d9%85%d8%b5%d9%88%d9%86%d8%a9+%d9%85%d8%ad%d9%85%d9%8a%d8%a9+%d8%a7%d9%84%d8%b1%d8%a8%d9%88%d8%b9+..+&url=http%3a%2f%2falanba.com.kw%2f751716" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a></li>
<li class="li-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.alanba.com.kw/ar/kuwait-news/751716/07-06-2017" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a></li>
<li class="li-googleplus" id="socialMobileGooglePlus"><a rel="nofollow" href="#" target="_blank"><i class="fa fa-googleplus"></i><span>google plus</span></a></li>
<li class="li-whatsapp" id="socialMobileWhatsapp"><a href="whatsapp://send?text=%d9%85%d8%b4%d8%b9%d9%84+%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af%3a+%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa+%d8%aa%d8%b9%d9%82%d8%af+%d8%a7%d9%84%d8%a2%d9%85%d8%a7%d9%84+%d9%88%d8%a7%d9%84%d8%b7%d9%85%d9%88%d8%ad%d8%a7%d8%aa+%d8%b9%d9%84%d9%89+%d8%a3%d8%a8%d9%86%d8%a7%d8%a6%d9%87%d8%a7+%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d9%8a%d9%86+%d9%84%d8%aa%d8%a8%d9%82%d9%89+%d9%85%d8%b5%d9%88%d9%86%d8%a9+%d9%85%d8%ad%d9%85%d9%8a%d8%a9+%d8%a7%d9%84%d8%b1%d8%a8%d9%88%d8%b9%0d%0aClick+the+link%3a+http%3a%2f%2falanba.com.kw%2f751716%2f%3futm_source%3dwhatsapp+-+(Sent+from+alanba+Newspaper)" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp"></i><span>whatsapp</span></a></li>
<li class="li-viber" id="socialMobileViber"><a href="viber://forward?text=http://alanba.com.kw/751716" target="_blank"><i class="fa fa-viber"></i><span>viber</span></a></li>
<li class="li-telegram"><a href="https://telegram.me/share/url?url=http://alanba.com.kw/751716" target="_blank"><i class="fa fa-telegram"></i><span>telegram</span></a></li>
<li class="li-pdf"><a class="pdf" href="http://pdf.alanba.com.kw/pdf/2017/06/07-06-2017/08.pdf" target="_blank" title="PDF"><i class="fa fa-pdf"></i></a></li>
<li class="li-email" id="socialMobileEmail"><a href="mailto:?subject=مشعل الأحمد: الكويت تعقد الآمال والطموحات على أبنائها العسكريين لتبقى مصونة محمية الربوع&body=Check out this article http://alanba.com.kw/751716 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." target="_blank"><i class="fa fa-email"></i><span>email</span></a></li>
</ul>
<input type="hidden" id="inputWhatsappArticleValue" value="whatsapp://send?text=%d9%85%d8%b4%d8%b9%d9%84+%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af%3a+%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa+%d8%aa%d8%b9%d9%82%d8%af+%d8%a7%d9%84%d8%a2%d9%85%d8%a7%d9%84+%d9%88%d8%a7%d9%84%d8%b7%d9%85%d9%88%d8%ad%d8%a7%d8%aa+%d8%b9%d9%84%d9%89+%d8%a3%d8%a8%d9%86%d8%a7%d8%a6%d9%87%d8%a7+%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d9%8a%d9%86+%d9%84%d8%aa%d8%a8%d9%82%d9%89+%d9%85%d8%b5%d9%88%d9%86%d8%a9+%d9%85%d8%ad%d9%85%d9%8a%d8%a9+%d8%a7%d9%84%d8%b1%d8%a8%d9%88%d8%b9%0d%0aClick+the+link%3a+http%3a%2f%2falanba.com.kw%2f751716%2f%3futm_source%3dwhatsapp+-+(Sent+from+alanba+Newspaper)"/>
<input type="hidden" id="inputViberArticleValue" value="viber://forward?text=http://alanba.com.kw/751716"/>
<input type="hidden" id="inputEmailArticleValue" value="mailto:?subject=مشعل الأحمد: الكويت تعقد الآمال والطموحات على أبنائها العسكريين لتبقى مصونة محمية الربوع&body=Check out this article http://alanba.com.kw/751716 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified."/>
<input type="hidden" id="inputGooglePlusArticleValue" value="https://plus.google.com/share?url=http://alanba.com.kw/751716"/>
</nav>
<h2 class='page-title-art'>دعا خريجي كلية الملك خالد إلى البر بقسمهم في الدفاع عن ثرى الوطن</h2>
<h1 class='page-title-art'>مشعل الأحمد: الكويت تعقد الآمال والطموحات على أبنائها العسكريين لتبقى مصونة محمية الربوع</h1>
<div class="post-info">
<div class="post_date">
<span class="weekName">
الأربعاء</span>
2017/6/7
</div>
<div class="post_source">
المصدر : الأنباء
</div>
<div class="comments_count">
</div>
<div class="post_views">
عدد المشاهدات 450
</div>
</div>
<div class="sec_block_top">
<div class="fontlinks">
<a href="#" class="incfont">A+</a>
</div>
<div class="fontlinks"><a href="#" class="decfont">A-</a> </div>
<div class="printer">
<a rel="nofollow" class="print" href="#" target="_blank" title="Print Article" onclick="window.print();return false;">
<img src="/newspaper/images/printer.png" alt="Printer Image"/></a>
</div>
<div class="FBshare">
<iframe src="https://www.facebook.com/plugins/like.php?href=http://www.alanba.com.kw/ar/kuwait-news/751716/07-06-2017-مشعل-الأحمد-الكويت-تعقد-الآمال-والطموحات-أبنائها-العسكريين-لتبقى-مصونة-محمية-الربوع&width=95&layout=button_count&locale=ar_AR&action=like&show_faces=false&share=false&height=32&size=large"></iframe>
</div>
</div>
<div class="adZone">
<span id="adZone3"></span>
</div>
<div class='V_div_content'><div class='pic_multipic post_thumb'><a class='gal_link w_hover img-link ' data-lightbox='example-set' data-title='﻿الشيخ مشعل الأحمد مستقبلا خريجي كلية الملك خالد العسكرية بحضور الفريق م. هاشم الرفاعي وعدد من قيادات الحرس الوطني﻿' href='/articlefiles/2017/06/751716-1.jpg?height=500'><img src='/articlefiles/2017/06/751716-1.jpg?width=300' alt='﻿الشيخ مشعل الأحمد مستقبلا خريجي كلية الملك خالد العسكرية بحضور الفريق م. هاشم الرفاعي وعدد من قيادات الحرس الوطني﻿'/><label class='link-icon'></label></a><label class='span-empty'>﻿الشيخ مشعل الأحمد مستقبلا خريجي كلية الملك خالد العسكرية بحضور الفريق م. هاشم الرفاعي وعدد من قيادات الحرس الوطني﻿</label></div><div class='pic_multipic post_thumb'><a class='gal_link w_hover img-link ' data-lightbox='example-set' data-title='﻿الشيخ مشعل الأحمد مصافحا أحد الخريجين﻿' href='/articlefiles/2017/06/751716-2.jpg?crop=(0,0,450,276)&cropxunits=450&cropyunits=300&height=500'><img src='/articlefiles/2017/06/751716-2.jpg?crop=(0,0,450,276)&cropxunits=450&cropyunits=300&width=300' alt='﻿الشيخ مشعل الأحمد مصافحا أحد الخريجين﻿'/><label class='link-icon'></label></a><label class='span-empty'>﻿الشيخ مشعل الأحمد مصافحا أحد الخريجين﻿</label></div></div>
 
 
<span itemprop="articleBody">
<div id="maincontent" class='post_content'><div class="em_content">
<ul>
<li><span class="Text_Bold">الحرس يخطو خطوات متسارعة نحو التطور</span></li>
</ul>
</div>
<p>استقبل نائب رئيس الحرس الوطني الشيخ مشعل الأحمد ضباط الحرس الوطني الجدد خريجي الدفعة الـ 33 من كلية الملك خالد العسكرية في المملكة العربية السعودية الشقيقة، حيث أدوا القسم أمامه.</p>
<p>ونقل الشيخ مشعل الأحمد للخريجين تهاني سمو رئيس الحرس الوطني الشيخ سالم العلي بتخرجهم وانضمامهم إلى صفوف الحرس ليكونوا العضد المتين لإخوانهم بالجيش والشرطة في بذل الغالي والنفيس للدفاع عن ثرى الوطن الطاهر وحماية وسلامة وقدسية أراضيه وتحقيق الأمن والأمان لمواطنيه.</p>
<p>وقال ان الكويت تعقد الآمال والطموحات على أبنائها العسكريين لتبقى مصونة محمية الربوع فلتكونوا بارين بقسمكم أوفياء لوطنكم وقائده صاحب السمو الأمير المفدى القائد الأعلى للقوات المسلحة.</p>
<p>وأكد أن الحرس الوطني عبر وثيقته الاستراتيجية 2020 (الأمن أولا) يخطو خطوات متسارعة نحو التطور ومواكبة كل جديد لدى المؤسسات العسكرية والأمنية المرموقة، حاثا الضباط الجدد على مواصلة تحصيل العلم والمعرفة، وتنمية الذات باستمرار عبر الانخراط في الدورات التدريبية في جميع المجالات.</p>
<p>حضر اللقاء وكيل الحرس الوطني الفريق الركن م.هاشم الرفاعي وقائد الحماية والتعزيز اللواء الركن فالح شجاع، ومدير ديوان نائب رئيس الحرس الوطني اللواء جمال محمد ذياب، وعدد من قادة وضباط الحرس الوطني.</p></div>
</span>
<meta itemscope itemprop='mainEntityOfPage' itemType='https://schema.org/WebPage' itemid="http://www.alanba.com.kw/ar/kuwait-news/751716/07-06-2017-مشعل-الأحمد-الكويت-تعقد-الآمال-والطموحات-أبنائها-العسكريين-لتبقى-مصونة-محمية-الربوع"/>
<meta itemprop='headline' content="مشعل الأحمد: الكويت تعقد الآمال والطموحات على أبنائها العسكريين لتبقى مصونة محمية الربوع"/>
<meta itemprop='keywords' content="مشعل, الأحمد, الكويت, تعقد, الآمال, والطموحات, أبنائها, العسكريين, لتبقى, مصونة, محمية, الربوع"/>
<meta itemprop='url' content="http://www.alanba.com.kw/ar/kuwait-news/751716/07-06-2017-مشعل-الأحمد-الكويت-تعقد-الآمال-والطموحات-أبنائها-العسكريين-لتبقى-مصونة-محمية-الربوع"/>
<meta itemprop='articleSection' content="أخبار الكويت"/>
<meta itemprop='description' content="الحرس يخطو خطوات متسارعة نحو التطوراستقبل نائب رئيس الحرس الوطني الشيخ مشعل الأحمد ضباط الحرس الوطني الجدد خريجي الدفعة 33 من كلية الملك خالد"/>
<meta itemprop='isFamilyFriendly' content='True'/>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.alanba.com.kw/articlefiles/2017/06/751716-1.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="200"></div>
<span itemprop='publisher author' itemscope itemtype='http://schema.org/Organization'>
<meta itemprop='name' content="الأنباء"/>
<meta itemprop='email' content='webmaster(at)alanba.com.kw'/>
<meta itemprop='telephone' content='(965) 22272727'/>
<meta itemprop='faxNumber' content='(965) 22272830'/>
<meta itemprop='description' content='جريدة ـ كويتية ـ يومية ـ سياسية ـ شاملة'/>
<meta itemprop='image' content='http://www.alanba.com.kw/newspaper/images/favicon.ico'/>
<meta itemprop='url' content="http://www.alanba.com.kw/ar/kuwait-news/751716/07-06-2017-مشعل-الأحمد-الكويت-تعقد-الآمال-والطموحات-أبنائها-العسكريين-لتبقى-مصونة-محمية-الربوع"/>
<div itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='http://www.alanba.com.kw/articlefiles/AnbaLogo.jpg'>
<meta itemprop='width' content='144'>
<meta itemprop='height' content='60'>
</div>
<div itemprop='address' itemscope itemtype='http://schema.org/PostalAddress'>
<meta itemprop='streetAddress' content='Shuwaikh Area, Press Street, Airport Road'/>
<meta itemprop='postalCode' content='23915 Safat 13100 Kuwait'/>
<meta itemprop='addressLocality' content='Shuwaikh, Kuwait'/>
</div>
</span>
</article>
</div>
<div class="adZone">
<span id="adZone4"></span>
</div>
<div class="adZone">
<span id="adZone5"></span>
</div>
<div id="comments" class="post_comments">
<div id="respond">
<input type="hidden" name="hfArticleID" id="hfArticleID" value="751716"/>
<input type="hidden" name="hfCommentId" id="hfCommentId" value="0"/>
<input type="hidden" name="hfCommentPageNumber" id="hfCommentPageNumber" value="1"/>
<div id="divCommentText">
</div>
<div id="reply-title">أضف تعليق</div>
<div class="csdivReplyTitle hideBlock">
<span id="lblReplyTitle"></span>
<span onclick="ClearReply();" class="close">x</span>
</div>
<div id="commentform">
<iframe id="ifrmComments" class="iframecomment" src="/formdata/Comment.aspx?articleid=751716"></iframe>
</div>
</div>
<div class="nav_comments"></div>
</div>
<div id='recent_posts'>
<div class='section_title'>مواضيع ذات صلة</div>
</div>
 
<div data-widget-id="rel_193-1"></div>
<div data-widget-id="rel_193-2"></div>
<div data-widget-id="recom_193-1"></div>
<div data-widget-id="recom_193-2"></div>
<div data-widget-id="itent_193-1"></div>
<div class="adZone">
<span id="adZone7"></span>
</div>
</div>
</div>
</div>
 
<div role="complementary" class="main_sidebar right_sidebar" id="secondary">
<div class="adZone">
<span id="adlogo"></span>
</div>
<div class="adZone">
<span id="adZone1A"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=67&m=1"></script></span>
</div>
<div class="adZone">
<span id="adZone2A"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=7&m=1"></script></span>
</div>
<div class="adZone">
<span id="adZone2B"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=25&m=1"></script></span>
</div>
<div class="adZone">
<span id="adZone6"></span>
</div>
<aside class='widget widget_news_combine' id='news-combine-widget-2'><div class='widget_header'><div class='widget_title'>أخبار الرئيسية</div></div><div class='widget_body'><div class='block_news_tabs' id='tabs'><div class='tabs'><ul><li><a href='#tabs2'><span>الأكثر قراءة</span></a></li><li><a href='#tabs3'><span>الأكثر تعليقا</span></a></li></ul></div><div class='tab_content' id='tabs2'><ul class='slides'><li><div class='block_home_news_post'><div class='title'><a href='/ar/last/751549/07-06-2017-من-صاحب-هذه-الصورة-التي-أشعلت-مواقع-التواصل-رمضان-'>من هو صاحب هذه الصورة التي أشعلت مواقع التواصل في رمضان ؟</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/last/751549/07-06-2017-من-صاحب-هذه-الصورة-التي-أشعلت-مواقع-التواصل-رمضان-' class='post_date'><span class='weekName'>الأربعاء</span>2017/6/7</a></li><li><a href='/ar/last/751549/07-06-2017-من-صاحب-هذه-الصورة-التي-أشعلت-مواقع-التواصل-رمضان-' class='post_views'>5647</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/last/751532/07-06-2017-بالصوروالد-الطفل-عمران-الذي-أبكى-الملايين-يفجر-مفاجآت-شاهدوا-كيف-أصبح-الطفل-الآن-'>بالصور .. والد الطفل عمران الذي أبكى الملايين يفجر مفاجآت.. شاهدوا كيف أصبح الطفل الآن ؟</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/last/751532/07-06-2017-بالصوروالد-الطفل-عمران-الذي-أبكى-الملايين-يفجر-مفاجآت-شاهدوا-كيف-أصبح-الطفل-الآن-' class='post_date'><span class='weekName'>الأربعاء</span>2017/6/7</a></li><li><a href='/ar/last/751532/07-06-2017-بالصوروالد-الطفل-عمران-الذي-أبكى-الملايين-يفجر-مفاجآت-شاهدوا-كيف-أصبح-الطفل-الآن-' class='post_views'>4485</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/last/751538/07-06-2017-شاهد-فيديو-مسرب-داخل-مستشفى-نادر-صعب-للشابة-الأردنية-ضحية-العملية'>شاهد.. فيديو مسرب من داخل مستشفى نادر صعب للشابة الأردنية ضحية العملية</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/last/751538/07-06-2017-شاهد-فيديو-مسرب-داخل-مستشفى-نادر-صعب-للشابة-الأردنية-ضحية-العملية' class='post_date'><span class='weekName'>الأربعاء</span>2017/6/7</a></li><li><a href='/ar/last/751538/07-06-2017-شاهد-فيديو-مسرب-داخل-مستشفى-نادر-صعب-للشابة-الأردنية-ضحية-العملية' class='post_views'>3858</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/last/751545/07-06-2017-خيارات-المسافرين-وإلى-قطر-بعد-قطع-العلاقات-وغلق-الحدود'>خيارات المسافرين من وإلى قطر بعد قطع العلاقات وغلق الحدود</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/last/751545/07-06-2017-خيارات-المسافرين-وإلى-قطر-بعد-قطع-العلاقات-وغلق-الحدود' class='post_date'><span class='weekName'>الأربعاء</span>2017/6/7</a></li><li><a href='/ar/last/751545/07-06-2017-خيارات-المسافرين-وإلى-قطر-بعد-قطع-العلاقات-وغلق-الحدود' class='post_views'>3837</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/world-news/751541/07-06-2017-بالفيديو-بوتين-يغازل-صحفية-أمريكية-ويشيد-بجمالها-ويثير-الانتقادات-والجدل-'>بالفيديو.. بوتين يغازل صحفية أمريكية ويشيد بجمالها ويثير الانتقادات والجدل !</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/world-news/751541/07-06-2017-بالفيديو-بوتين-يغازل-صحفية-أمريكية-ويشيد-بجمالها-ويثير-الانتقادات-والجدل-' class='post_date'><span class='weekName'>الأربعاء</span>2017/6/7</a></li><li><a href='/ar/world-news/751541/07-06-2017-بالفيديو-بوتين-يغازل-صحفية-أمريكية-ويشيد-بجمالها-ويثير-الانتقادات-والجدل-' class='post_views'>3695</a></li></ul></div></div></li><li><div class='block_home_news_post'><div class='title'><a href='/ar/world-news/751544/07-06-2017-فيديو-مؤلمامرأة-تضرب-أمها-المسنة-بشرفة-منزلها-والجارة-تفضحها'>فيديو مؤلم .. امرأة تضرب أمها المسنة بشرفة منزلها.. والجارة تَفضحها!</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/world-news/751544/07-06-2017-فيديو-مؤلمامرأة-تضرب-أمها-المسنة-بشرفة-منزلها-والجارة-تفضحها' class='post_date'><span class='weekName'>الأربعاء</span>2017/6/7</a></li><li><a href='/ar/world-news/751544/07-06-2017-فيديو-مؤلمامرأة-تضرب-أمها-المسنة-بشرفة-منزلها-والجارة-تفضحها' class='post_views'>3558</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/official/751690/07-06-2017-العود-بدأ-المساعي'>«العود» بدأ المساعي</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/official/751690/07-06-2017-العود-بدأ-المساعي' class='post_date'><span class='weekName'>الأربعاء</span>2017/6/7</a></li><li><a href='/ar/kuwait-news/official/751690/07-06-2017-العود-بدأ-المساعي' class='post_views'>3464</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/art-news/751537/07-06-2017-بالفيديو-فنانة-عربية-تصرخ-وتنهار-البكاء-الهواء-وتتمنى-تعرض-شقيقتها-لنفس-الموقف-'>بالفيديو.. فنانة عربية تصرخ وتنهار من البكاء على الهواء وتتمنى تعرض شقيقتها لنفس الموقف !</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/art-news/751537/07-06-2017-بالفيديو-فنانة-عربية-تصرخ-وتنهار-البكاء-الهواء-وتتمنى-تعرض-شقيقتها-لنفس-الموقف-' class='post_date'><span class='weekName'>الأربعاء</span>2017/6/7</a></li><li><a href='/ar/art-news/751537/07-06-2017-بالفيديو-فنانة-عربية-تصرخ-وتنهار-البكاء-الهواء-وتتمنى-تعرض-شقيقتها-لنفس-الموقف-' class='post_views'>2921</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/art-news/751540/07-06-2017-بالفيديو-كيف-تغرق-السيارة-برنامج-رامز-تحت-الأرض-'>بالفيديو.. كيف تغرق السيارة في برنامج “رامز تحت الأرض” !</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/art-news/751540/07-06-2017-بالفيديو-كيف-تغرق-السيارة-برنامج-رامز-تحت-الأرض-' class='post_date'><span class='weekName'>الأربعاء</span>2017/6/7</a></li><li><a href='/ar/art-news/751540/07-06-2017-بالفيديو-كيف-تغرق-السيارة-برنامج-رامز-تحت-الأرض-' class='post_views'>2840</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/world-news/751533/07-06-2017-ضعي-القليل-السكر-اللحمة-ولن-تصدقي-سيحدث'>ضعي القليل من السكر على اللحمة.. ولن تصدقي ما سيحدث!؟</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/world-news/751533/07-06-2017-ضعي-القليل-السكر-اللحمة-ولن-تصدقي-سيحدث' class='post_date'><span class='weekName'>الأربعاء</span>2017/6/7</a></li><li><a href='/ar/world-news/751533/07-06-2017-ضعي-القليل-السكر-اللحمة-ولن-تصدقي-سيحدث' class='post_views'>2566</a></li></ul></div></div></ul><div class='pages_info'><span class='cur_page'></span> من <span class='all_pages'></span></div></div><div class='tab_content' id='tabs3'><ul class='slides'><li><div class='block_home_news_post'><div class='title'><a href='/ar/sport-news/751625/07-06-2017-مدربون-أوربيون-وعرب-طاولة-الأبيض'>مدربون أوربيون وعرب على طاولة «الأبيض»</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/sport-news/751625/07-06-2017-مدربون-أوربيون-وعرب-طاولة-الأبيض' class='post_date'><span class='weekName'>الأربعاء</span>2017/6/7</a></li><li><a href='/ar/sport-news/751625/07-06-2017-مدربون-أوربيون-وعرب-طاولة-الأبيض' class='post_views'>345</a></li><li><a href='/ar/sport-news/751625/07-06-2017-مدربون-أوربيون-وعرب-طاولة-الأبيض' class='comments_count'>1</a></li></ul></div></div></ul><div class='pages_info'><span class='cur_page'></span> من <span class='all_pages'></span></div></div></div></div></aside><aside class='widget widget_recent_blogposts NoArticle themeRed'><div class='widget_header'><div class='widget_title'>أخبار جريدة الأنباء بكاميرا هاتفك</div></div><div class='widget_body removePadding' style='vertical-align:top'><iframe class='iframeLeft' width='278' height='156' src='https://www.youtube.com/embed/arxRAKSNkMw?loop=1&playlist=arxRAKSNkMw&showinfo=0' style='max-width:100%' frameborder='0' allowfullscreen></iframe></div></aside><aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>الأمم المتحدة وأهداف التنمية المستدامة</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic Land'><a class='w_hover img-link img-wrap' href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'><img src='/resources/flashnews/2016/11/737_20161128 16SS6656.jpg?width=278&height=171' alt='الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا'/></a></div><div class='text'><a href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'>الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside><aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>برامج الفضائيات</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic fullImageLeft PortFull'><a class='w_hover img-link img-wrap' href='http://www.alanba.com.kw/resources/SpecialEdition/BARAMEG/101.pdf' target='_blank'><img src='/resources/flashnews/2017/05/CCCC.jpg?width=278' alt='Flash Panel'/></a></div><div class='text'></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside><a href='/ar/last/751724/07-06-2017-ما-تعليق-الصحافة-الهندية-تعرض-له-شاروخان-رامز-تحت-الارضولماذا-هاجم-عمدة-لندن-ارئيس-الاميركي-ترامبوهل-كانت-تعرف-وفاء-عامر-بمقلب-هاني-رمزي-مسبقا/' class='widget'><aside class='widget widget_recent_blogposts center themeRed'><div class='widget_header'><div class='widget_title'>أبعد من الكلمات</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic'><img src='/articlefiles/2017/06/751724-2.jpg?crop=(129,0,333,332)&cropxunits=450&cropyunits=332&width=90' alt='«من هذا المهرج وكيف وقع شاروخان تحت يديه؟»'/></div><div class='text'>«من هذا المهرج وكيف وقع شاروخان تحت يديه؟»</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo'/>تساؤل للصحافة الهندية بعد حلقة «رامز تحت الأرض» التي كان النجم الهندي شاروخان ضحية مقلبها، فقد شنت مجلة «إنديان إكسبرس» الهندية انتقادات شديدة اللهجة لرامز واصفة إياه بالمهرج، مؤكدة أن البرنامج شكل إساءة إلى النجم الهندي وبلده، كما أشارت إلى أنه جعل من ملك الرومانسية في السينما الهندية ومحبوب الهند ضحية وأضحوكة في برنامج سيئ السمعة.وتابعت: «نادرا ما نرى شاروخان غاضبا. لكنه أصبح كذلك خلال زيارته الأخيرة إلى دبي للقيام ببعض النشاطات الترويجية الاعتيادية».</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/06/751724-1.jpg?crop=(90,0,262,281)&cropxunits=300&cropyunits=450&width=90' alt='«اخص عليك ياهاني، أنا مخصماك»'/></div><div class='text'>«اخص عليك ياهاني، أنا مخصماك»</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo'/>تعليق ساخر على صفحات الفيسبوك من الممثلة المصرية وفاء عامر التي تعرضت لمقلب من مقالب هاني رمزي في برنامجه، لكن كان واضحا جدا انها تعرف بالمقلب قبل تصويرها له، فبمجرد ان افصح لها هاني عن شخصيته وطبيعة البرنامج، كانت هادئة جدا وكأنها لم تتعرض للموت منذ دقيقة واحدة، حيث اكتفت بالقول وهي مبتسمة: اخص عليك يا هاني، أنا مخصماك!</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/06/751724-3.jpg?crop=(170,18,342,299)&cropxunits=450&cropyunits=299&width=90' alt='«أفعل هذا 4 مرات في اليوم»'/></div><div class='text'>«أفعل هذا 4 مرات في اليوم»</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo'/>عارضة الأزياء الإيطالية تامارا إيكليستون وهي تدافع عن استمرارها في إرضاع ابنتها صوفي طبيعيا من صدرها بالرغم من بلوغها سنتها الثالثة من العمر، وتقول: لا أفكر في اي شيء كعارضة ازياء، لكنني افكر في أمر واحد.. هو ابنتي.</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/06/751724-4.jpg?crop=(148,53,281,270)&cropxunits=450&cropyunits=270&width=90' alt='«سياساته تتناقض مع كل قيمنا»'/></div><div class='text'>«سياساته تتناقض مع كل قيمنا»</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo'/>عمدة مدينة لندن صادق خان وهو يدعو لعدم مد البساط الأحمر للرئيس دونالد ترامب عند زيارته الرسمية المقبلة للمدينة، وذلك ردا على تغريدة ترامب التي انتقد فيها رد فعل خان الذي وصفه ترامب بالضعيف على الهجوم الإرهابي الأخير في العاصمة البريطانية.</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/06/751724-7.jpg?crop=(137,4,319,300)&cropxunits=450&cropyunits=300&width=90' alt='«من الصعب التصديق أنها قاربت الخمسين من العمر»'/></div><div class='text'>«من الصعب التصديق أنها قاربت الخمسين من العمر»</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo'/>تعليق لبعض رجال الصحافة تعبيرا عن إعجابهم بالنجمة السينمائية نيكول كيدمان (49 سنة) بعدما ظهرت، خلال حفل توزيع جوائز أزياء مجلس المصممين الأميركيين، وهي ترتدي فستانا بحواف مطرزة بالألماس ثمنه 12.000 دولار من تصميم دار أوسكار ديلا ريتنا.</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/06/751724-5.jpg?crop=(73,21,231,279)&cropxunits=311&cropyunits=450&width=90' alt='«لن أعيد تلك التجربة ثانية أبداً»'/></div><div class='text'>«لن أعيد تلك التجربة ثانية أبداً»</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo'/>الممثلة ليلي جيمس، التي حققت نجاحا كبيرا في العديد من الأفلام، تكشف عن أن الأمور لم تكن طيبة في بداياتها، فقد تعين عليها تنفيذ بعض اللقطات غير اللائقة ولم تملك وقتها حق الاعتراض.</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/06/751724-6.jpg?crop=(46,0,322,450)&cropxunits=406&cropyunits=450&width=90' alt='«ليس ذنبكم إذا كنتم نرجسيين»'/></div><div class='text'>«ليس ذنبكم إذا كنتم نرجسيين»</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo'/>هذا ما تقوله النجمة السينمائية غوينيث بالترو في مقال صحافي أكدت فيه أن من غير الصواب لوم الأشخاص النرجسيين لأن والديهم هم من جعلهم كذلك.</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/06/751724-8.jpg?crop=(150,0,302,248)&cropxunits=450&cropyunits=248&width=90' alt='«دور غريب.. لكنه جذبني ولم أتردد في قبوله»'/></div><div class='text'>«دور غريب.. لكنه جذبني ولم أتردد في قبوله»</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo'/>الممثل السوري باسل خياط متحدثا في حوار فني عن دوره في مسلسل «30 يوم» مع الممثل آسر يس، حيث تدور الأحداث في غموض غير مبرر ويمارس خياط ضغوطا نفسية رهيبة على البطل الطبيب النفسي الذي يؤديه آسر يس، مما جعل المشاهدين يتابعون المسلسل بدرجة عالية من الاهتمام مندهشين من أداء باسل خياط لدوره الشرير بإتقان شديد.</div></div><div class='ctrText'>ما تعليق الصحافة الهندية على ما تعرض له شاروخان في "رامز تحت الارض" ... ولماذا هاجم عمدة لندن ارئيس الاميركي ترامب .. وهل كانت تعرف وفاء عامر بمقلب هاني رمزي مسبقا؟</div></li></ul></div></aside></a>
</div>
</div>
</div>
</div>
<div>
<span id="adZoneFooter"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=27&m=1"></script></span>
</div>
<footer class="site-footer clearboth" id="footer">
<section class="ft_section_1">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<div class="col1">
<div id="footer_logo">
<a href="http://www.alanba.com.kw/newspaper/" target="_blank">
<img title="الأنباء" alt="جريدة الأنباء الكويتية" src="/newspaper/images/footer-logo1.png"></a>
</div>
<div class="footer_text">
<div class="Text_Bold white">«الأنباء» في الصدارة</div>
<p>تواصل <span class="Text_Bold white">«الأنباء»</span> تقدمها المستمر خلال السنوات الأخيرة بنسختيها الورقية والإلكترونية والنمو في أرقام توزيعها ومتابعيها، <span class="Text_Bold white">ويأتـي ذلك تتويجاً لجهود كبيرة على مستويات التحرير والتسويق والتوزيع، ويرسخ موقعها بين صحيفتي الصدارة في دولة الكويت ورقياً، كما تحتل المرتبة الأولى إلكترونياً.</span></p>
<p>وتفتخر <span class="Text_Bold white">«الأنباء»</span> بأنها تعتبر نموذجاً في المصداقية والاعتدال والموضوعية، وتحظى بثقة عالية من قرائها نتيجة لحرصها على الدقة في نقل الأخبار والتركيز على كل ما يهمهم.</p>
<p>كما تعتز بإشادة القيادة السياسية في البلاد بمهنيتها وتوجهاتها وتعاملها مع القضايا الوطنية.</p>
<p>وإلى جانب التطوير المستمر على مستوى المضمون والشكل، تابعت <span class="Text_Bold white">«الأنباء»</span> سلسلة الحملات التسويقية المميزة والجاذبة التي اشتهرت بها، ما شجّع عشرات الآلاف من المشتركين على الانضمام إلى أسرة قرائها.</p>
</div>
</div>
<div class="col3">
<div class="block_footer_widgets">
<div class="column">
<div class="addressHeader">العنوان</div>
<ul class="address-details">
<li><span>Shuwaikh Area - Press Street
<br/>
Airport Road - Kuwait</span><a target="_blank" href="https://www.google.com/maps/place/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1%E2%80%AD/@29.3317962,47.9526937,17z/data=!3m1!4b1!4m5!3m4!1s0x3fcf9ac55f201eed:0xfff1bf0312018671!8m2!3d29.3317962!4d47.950505"><i class="fa-address"></i></a></li>
<li><span>(+965) 22272727 - 22272728<br/>
(+965) 22272729 </span><i class="fa-phone"></i></li>
<li><span>editorial(at)alanba.com.kw </span><i class="fa-email"></i></li>
</ul>
</div>
</div>
</div>
<div class="col2">
<div class="block_footer_widgets">
<div class="column">
<ul class="social-network social-circle">
<li class="socialHeader">تواصل معنا</li>
<li><a href="https://www.twitter.com/AlAnba_News_KW" class="icoTwitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><span></span></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper" class="icoFacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><span></span></li>
<li><a href="https://plus.google.com/u/0/108478987522512784324/posts" class="icoGoogle" title="Google +" target="_blank"><i class="fa fa-google-plus"></i></a><span></span></li>
<li><a href="/anbavideo/" class="icoYoutube" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/alanbanews" class="icoInstagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a><span></span></li>
<li><a href="https://www.snapchat.com/add/alanbanews" class="icoSnapchat" title="Snapchat" target="_blank"><i class="fa fa-snapchat"></i></a></li>
<li><a href="https://t.me/alanbanews" class="icoTelegram" title="Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
<li><a href="/rss/" class="icoRss" title="Rss" target="_blank"><i class="fa fa-rss"></i></a></li>
 
<li><a href="https://goo.gl/HqBL8j" class="icoLinkedin" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="http://pdf.alanba.com.kw/" class="icoPDF" title="PDF" target="_blank"><i class="fa fa-pdf"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</section>
<section class="ft_section_2">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<ul id="footer_menu">
<li><a href="/newspaper/" target="_blank">الصفحة الرئيسية</a></li>
<li class="hide"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a></li>
<li class="hide"><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hide"><a href="/newspaper/iosandroid.aspx" target="_blank">تطبيقات الهواتف الذكية</a></li>
<li><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li><a href="/contactus/" target="_blank">اتصل بنا</a></li>
</ul>
<div class="copyright">
<div class="footer_text">جميع حقوق النشر محفوظة - <a href="http://www.alanba.com.kw/newspaper/" target="_blank">جريدة الأنباء</a> © 2017</div>
</div>
</div>
</section>
</footer>
<a id="toTop" href="#"><span></span></a>
</div>
<script type="text/javascript" src="/newspaper/js/lib_articleLess_240420171.js"></script>
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = 'zD47Wz.WFDPBIz4q7s079adC356IqocC29oo7A4BQEv.Y7'; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gamena.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');//]]>
</script>
</form>
<script type="text/javascript">
        if (navigator.appName == 'Microsoft Internet Explorer' || !!(navigator.userAgent.match(/Trident/) || navigator.userAgent.match(/rv:11/)) || (typeof $.browser !== "undefined" && $.browser.msie == 1) || (window.navigator.userAgent.indexOf('Edge/') > 0)) { }
        else {
            window._ttf = window._ttf || [];
            _ttf.push({
                pid: 41601
           , lang: "ar"
           , slot: '[itemprop="articleBody"] p, [itemprop="articleBody"] div'
           , format: "inread"
           , mobile: true
           , minSlot: 3
           , components: { skip: { delay: 5 } }
           , css: "margin: 13.3333px 0px;"
    , mention:
    { 'txt': '<a href="http://www.buzzeff.com" target="_blank" style="color:#CD2D78;">Ads by Buzzeff</a>', 'css': 'font-size: 11px; margin-bottom: 8px; text-transform: none;' }
            });
            (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/media/format.js';
                s.parentNode.insertBefore(js, s);
            })(window.document);

        }
    </script>
<script src="//magnetapi.klangoo.com/w/Widgets_193.js" async=""></script>
 
</body>
</html>
