
<!DOCTYPE html>
<html lang="ar">
<head><meta charset="UTF-8"/><title>
الكويتيون يبحثون عن عواصم غير | جريدة الأنباء | Kuwait
</title><meta name="ROBOTS" content="index, nofollow"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta http-equiv="Content-Language" content="ar-kw"/>
<meta name="description" content="الغانم افتتحت مطعما للوجبات الصحية منذ 3 أعوام وأسعى لافتتاح فرع ثان له في الجزائرالعوضي أحرص خلال الصيف على زيارة ألبانيا بشكل متكرربينما يلجأ الكويت"/>
<meta itemprop="magnet:custom" name="section" content="أخبار الكويت"/>
<meta name="keywords" content="news, kuwait, kuwaiti news,الكويتيون, يبحثون, عواصم, مألوفة, للسياحة"/>
<meta name="news_keywords" content="news, kuwait, kuwaiti news,الكويتيون, يبحثون, عواصم, مألوفة, للسياحة"/>
<meta name="date" content="2017-08-19T00:00:00+03:00"/>
<meta itemprop="datePublished" content="2017-08-18T18:27:56+03:00"/>
<meta itemprop="dateModified" content="2017-08-18T21:42:37+03:00"/>
<link rel="canonical" itemprop="url" href="http://www.alanba.com.kw/ar/kuwait-news/768451/19-08-2017-الكويتيون-يبحثون-عواصم-غير-مألوفة-للسياحة"/>
<meta itemprop="Identifier" content="768451"/>
<meta property="og:title" content="الكويتيون يبحثون عن عواصم غير مألوفة للسياحة"/>
<meta property="og:url" content="http://www.alanba.com.kw/ar/kuwait-news/768451/19-08-2017-الكويتيون-يبحثون-عواصم-غير-مألوفة-للسياحة"/>
<meta property="og:site_name" content="http://www.alanba.com.kw"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="الغانم افتتحت مطعما للوجبات الصحية منذ 3 أعوام وأسعى لافتتاح فرع ثان له في الجزائرالعوضي أحرص خلال الصيف على زيارة ألبانيا بشكل متكرربينما يلجأ الكويت"/>
<meta itemprop="thumbnailUrl" content="http://www.alanba.com.kw/articlefiles/alanba_Land.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="الغانم افتتحت مطعما للوجبات الصحية منذ 3 أعوام وأسعى لافتتاح فرع ثان له في الجزائرالعوضي أحرص خلال الصيف على زيارة ألبانيا بشكل متكرربينما يلجأ الكويت"/>
<meta name="twitter:site" content="@AlAnba_News_KW"/>
<meta name="twitter:creator" content="@AlAnba_News_KW"/>
<meta name="twitter:title" content="الكويتيون يبحثون عن عواصم غير مألوفة للسياحة"/>
<meta name="twitter:domain" content="alanba.com.kw"/>
<meta name="twitter:app:id:iphone" content="533050369"/>
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8"/>
<meta name="twitter:app:id:ipad" content="533050369"/>
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8"/>
<meta name="twitter:app:id:googleplay" content="kuwait.dotcom.alanbaanewskuwait"/>
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait"/>
<meta itemprop="inLanguage" content="ar"/><meta itemprop="pageType" content="article"/><meta name="RATING" content="GENERAL"/><link rel="shortcut icon" href="/newspaper/images/favicon.ico" type="image/x-icon"/><link rel="icon" href="/newspaper/images/favicon.ico" type="image/x-icon"/><link rel="author" href="https://plus.google.com/105635155528136891599/"/><link rel="publisher" href="https://plus.google.com/105635155528136891599/"/><link rel="stylesheet" href="/newspaper/css/common_160420171.css" type="text/css" media="all"/><link rel="stylesheet" href="/newspaper/css/style_header_280320171.css" type="text/css" media="all"/><link rel="stylesheet" href="/newspaper/css/style_article_130620171.css" type="text/css" media="all"/>
<script type="text/javascript" src="/newspaper/js/jqueryv1-1.12.3.min.js"></script>
<script src="/newspaper/js/jquery-migrate-1.3.0.min.js"></script>
<script type="text/javascript">
         function iframeClickFun() {
             $('.iframecomment').removeClass('less');
         }
    </script>
<link rel="manifest" href="/OneSignal/manifest.json"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
            appId: "6eb2efb9-1650-4db1-aa0d-c3a054177459",
            subdomainName: "alanba-news",
            autoRegister: true,
            notifyButton: {
                enable: false, // Required to use the notify button
                size: 'medium', // One of 'small', 'medium', or 'large'
                position: 'bottom-right', // Either 'bottom-left' or 'bottom-right'
                prenotify: true, // Show an icon with 1 unread message for first-time site visitors
                showCredit: false // Hide the OneSignal logo

            },
            promptOptions: {
                actionMessage: 'نود أن نعرض لك إشعارات للحصول على آخر الأخبار والتحديثات',
                exampleNotificationTitleDesktop: 'Subscribe to latest news alerts.',
                exampleNotificationMessageDesktop: 'Notifications will appear on your desktop',
                exampleNotificationCaption: 'Notifications can be managed from browser settings',
                acceptButtonText: 'موافق',
                cancelButtonText: 'لا شكراً'
            }
        }]);
    </script>

<script>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
        'gtm.start':
        new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5DVMVKK');</script>

<script type="text/javascript">
<!--
    window.rsConf = { general: { usePost: true } };
    //-->
    </script>
</head>
<body>

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DVMVKK"
            height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<div id="fb-root">
</div>
<script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=223124421199673";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">

        function LoadCommentNextPage(pageNumber) {

            var hfCommentPageNumber = document.getElementById('hfCommentPageNumber');
            hfCommentPageNumber.value = pageNumber;

            var _CommentPageNumber = $("#hfCommentPageNumber").val();

            var newUrl = "/newspaper/axgetcomments.aspx?articlieid=" + 768451 + "&nextPage=" + _CommentPageNumber;

            jQuery.get(newUrl, function (data, status) {
                var spans = $('.spnLoadMore');

                spans.text('');
                spans.hide();
                spans.remove();
                spans.empty();

                $('.spnLoadMore').removeClass('spnLoadMore');

                var divCommentText = document.getElementById('divCommentText');
                divCommentText.innerHTML = divCommentText.innerHTML + data;

            });
        }

        function SetReplyData(CommentID, rplayTo) {
            document.getElementById("hfCommentId").value = CommentID;
            document.getElementById("lblReplyTitle").innerHTML = " الرد على : " + rplayTo;
            $('.csdivReplyTitle').removeClass('hideBlock');
            var loc = "/formdata/Comment.aspx?articleid=768451&replyto=" + CommentID;
            $('#ifrmComments').attr('src', loc);
            jQuery("#reply-title").attr("tabindex", -1).focus();
        }

        function ClearReply() {
            document.getElementById("hfCommentId").value = "0";
            document.getElementById("lblReplyTitle").innerHTML = "";

            var loc = "/formdata/Comment.aspx?articleid=768451";
            $('#ifrmComments').attr('src', loc);
            $(".csdivReplyTitle").addClass('hideBlock');
        }
    </script>

<span id="adZonetakeover"></span>
<span id="adZonePushdown"></span>
<span id="adZoneOverlay"></span>
<span id="adZoneGFXLeft" class="adZoneLeft"></span>
<span id="adZoneGFXRight" class="adZoneRight"></span>
<form method="post" action="/ar/kuwait-news/768451/19-08-2017-الكويتيون-يبحثون-عواصم-غير-مألوفة-للسياحة" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/newspaper/ScriptResource.axd?d=o5YOXxqwijaK_DZo3Kb0hZzdzPBOWibGS5jQDNooZRhc7AG8wP113KEDCSaJ2-hRLwOdHo16ucXToDp9iAiATvvF9dig11WoTCZAoAofYgnKeY0tXYOJfthid1RYppvXZ4D_vp4fdlHOyi6nIL6YvSdjRLgEHv5Dh41Pkblnd7o1&amp;t=2a48f442" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C9236365" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAATpRFkgH1TRbhNWmHbEtESgSQVxyp+BdL1BYbSNtbFNO0BgxSMG+KCFDz65YNzlyZUHAUlrGFwr3xkzV0WhWWA3VAr0El8e9tKgzCfCMSushukUN9tpm1aqT8xyzXQcKiU=" />
        
        <div id="page">
            
<input class='NavMenu-checkbox' id="NavMenu-checkbox" type='checkbox' />
<nav class='NavMenu'>
    <div class="NavMenuHeader">
        <span>للتواصل معنا</span>
        <ul>
            <li><a href="https://www.instagram.com/alanbanews/">
                <img src="/newspaper/images/instagram-icon.png" alt="Alanba Instagram" title="Alanba Instagram" /></a></li>
            <li><a href="/anbavideo/">
                <img src="/newspaper/images/youtube-icon.png" alt="Alanba Video" title="Alanba Video" /></a></li>
            <li><a href="https://twitter.com/AlAnba_News_KW">
                <img src="/newspaper/images/twitter-icon.png" alt="alanba twitter" title="alanba twitter" /></a></li>
            <li><a href="https://www.facebook.com/AlAnbaa.Newspaper">
                <img src="/newspaper/images/facebook-icon.png" alt="Alanba Facebook" title="Alanba Facebook" /></a></li>
        </ul>
    </div>
    <ul class="NavMenuList">

        <li ><a href='/newspaper/' ><span>الرئيسية</span></a></li><li><span class='more'>أخبار الكويت</span><ul><li><a href='/ar/kuwait-news/'><span>أخبار الكويت</span></a></li><li><a href='/ar/kuwait-news/official/'><span>أخبار رسمية</span></a></li><li><a href='/ar/kuwait-news/parliament/'><span>مجلس الأمة</span></a></li><li><a href='/ar/kuwait-news/municipal-council/'><span>المجلس البلدي</span></a></li><li><a href='/ar/kuwait-news/education/'><span>أخبار التربية والتعليم</span></a></li><li><a href='/ar/kuwait-news/health/'><span>أخبار الصحة</span></a></li><li><a href='/ar/kuwait-news/incidents-issues/'><span>أمن وقضاء</span></a></li><li><a href='/ar/kuwait-news/islamic-faith/'><span>الإسلام والشريعة</span></a></li></ul></li><li><span class='more'>أدب وثقافة</span><ul><li><a href='/ar/literature-and-culture/'><span>أدب وثقافة</span></a></li><li><a href='/ar/literature-and-culture/from-the-past/'><span>من الماضي</span></a></li></ul></li><li><span class='more'>عربية وعالمية</span><ul><li><a href='/ar/arabic-international-news/'><span>عربية وعالمية</span></a></li><li><a href='/ar/arabic-international-news/lebanon-news/'><span>أخبار لبنانية</span></a></li><li><a href='/ar/arabic-international-news/egypt-news/'><span>أخبار مصرية</span></a></li><li><a href='/ar/arabic-international-news/syria-news/'><span>أخبار سورية</span></a></li></ul></li><li><span class='more'>اقتصاد وأعمال</span><ul><li><a href='/ar/economy-news/'><span>اقتصاد وأعمال</span></a></li><li><a href='/ar/economy-news/business-and-markets/'><span>أسواق واعمال</span></a></li><li><a href='/ar/economy-news/reports/'><span>تقارير اقتصادية</span></a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'><span>أسواق الطاقة والنفط</span></a></li><li><a href='/ar/economy-news/real-estates/'><span>أسواق العقار</span></a></li></ul></li><li><span class='more'>رياضة</span><ul><li><a href='/ar/sport-news/'><span>رياضة</span></a></li><li><a href='/ar/sport-news/world-sports/'><span>رياضة عالمية</span></a></li><li><a href='/ar/sport-news/arabic-sports/'><span>رياضة عربية</span></a></li></ul></li><li><span class='more'>المجتمع</span><ul><li><a href='/ar/kuwait-community/'><span>المجتمع</span></a></li><li><a href='/ar/kuwait-community/occasions-events/'><span>مناسبات</span></a></li><li><a href='/ar/kuwait-news/complaints/'><span>المنطقة الحرة</span></a></li><li><a href='/ar/kuwait-news/advertising/'><span>أخبار إعلانية</span></a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'><span>معارض وملتقيات</span></a></li></ul></li><li><span class='more'>فنون</span><ul><li><a href='/ar/art-news/'><span>فنون</span></a></li><li><a href='/ar/art-news/arabic-international/'><span>فنون عربية وعالمية</span></a></li><li><a href='/ar/art-news/scenes/'><span>كواليس فنية</span></a></li><li><a href='/ar/art-news/remote-control/'><span>ريموت كونترول </span></a></li></ul></li><li><span class='more'>منوعات</span><ul><li><a href='/ar/variety-news/'><span>منوعات</span></a></li><li><a href='/ar/variety-news/shawared/'><span>شوارد </span></a></li><li><a href='/ar/variety-news/kitchen-cooking/'><span>مطبخ</span></a></li><li><a href='/ar/variety-news/marine/'><span>بحري</span></a></li><li><a href='/ar/variety-news/entertainment/'><span>تسالي</span></a></li><li><a href='/ar/variety-news/life-style/'><span>أسلوب حياة</span></a></li><li><a href='/ar/variety-news/alanba-photo/'><span>الأنباء فوتو</span></a></li></ul></li><li><span class='more'>حول العالم</span><ul><li><a href='/ar/world-news/'><span>حول العالم</span></a></li><li><a href='/ar/world-news/technology/'><span>علوم وتكنولوجيا</span></a></li><li><a href='/ar/world-news/tourism-and-travel/'><span>سياحة وسفر</span></a></li><li><a href='/ar/world-news/cars/'><span>اوتو موتيف</span></a></li></ul></li><li><span class='more'>كتاب وآراء</span><ul><li><a href='/ar/opinion/'><span>كتاب وآراء</span></a></li><li><a href='/writers/'><span>أرشيف الكتاب</span></a></li></ul></li><li><a href='/ar/exclusive-reports/'><span>تقارير خاصة</span></a></li><li><span class='more'>الأخيرة</span><ul><li><a href='/ar/last/'><span>الأخيرة</span></a></li><li><a href='/alwafiyat/'><span>الوفيات</span></a></li></ul></li><li><a href='/en/english/'><span>Alanba English</span></a></li>

        <li class="NavMenuFooter">
            <img src="/newspaper/images/logo_menu.png" alt="Alanba Logo White" title="Alanba Logo White" /></li>
    </ul>
</nav>
<label class='overlayNavMenu' for='NavMenu-checkbox'></label>


<header class="site-header" id="header">
    <div>
        <section class="top">
            <h6>&nbsp;</h6>
            <div class="inner clearboth">
                <div class="top-center">
                    <div class="alanbaMobileSubMenu">
                        <label class='NavMenu-btn' for='NavMenu-checkbox'>
                            <img src="/newspaper/images/menu_btn.png" alt="Sub Menu mobile" title="Sub Menu mobile" />
                        </label>
                    </div>
                    <div class="alanbaMobileSearch">
                        <a href="/newspaper/search.aspx?search=">
                            <img src="/newspaper/images/search_BarButton.png" alt="Search Mobile" title="Search Mobile" />
                        </a>
                    </div>
                    <div class="block_top_menu">
                        <ul id="top-left-menu" class="top-left-menu">
                            <li class="mobileonly"><a href="/newspaper/" target="_blank">الرئيسية</a></li>
                            <li><a href="https://outlook.office365.com" target="_blank">بريد الأنباء</a></li>
                            <li class="nomobile"><a href="/contactus/" target="_blank">اتصل بنا</a></li>
                            <li class="nomobile"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a>
                                <ul>
                                    <li><a href="/aboutus/ar/" target="_blank">عربي</a></li>
                                    <li><a href="/aboutus/en/" target="_blank">English</a></li>
                                </ul>
                            </li>
                            <li><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
                            <li class="hideformobile"><a href="/distribution/" target="_blank">التوزيع والاشتراكات</a></li>
                            <li class="nomobile"><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
                            <li class="nomobile"><a href="http://pdf.alanba.com.kw/" target="_blank">صفحات PDF</a></li>
                            <li class="nomobile hide_sec"><a href="/rss/" target="_blank">خدمة RSS</a></li>
                            <li class="nomobile">
                                السبت - 27 ذي القعدة 1438 - 19 أغسطس 2017 - العدد: 14920
                            </li>
                        </ul>
                    </div>
                    <div class="alanbaMobileLogo">
                        <a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
                            <img src="/newspaper/images/alanba_logo_mobile.png" alt="Mobile Logo" title="Mobile Logo" />
                        </a>
                    </div>
                </div>
            </div>
        </section>
        <section class="section2">
            <div class="section-wrap clearboth">
                <div class="name-and-slogan">
                    <div class="site-title">
                        <a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
                            <img src="/newspaper/images/Anbalogo.png" alt="Logo" title="Logo">
                        </a>
                    </div>
                </div>

                <div class="privatezone">
                    <script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_abm.aspx?z=1&m=3"></script>
                </div>

            </div>
        </section>
        <section class="section3">
            <h6>&nbsp;</h6>
            <div class="inner">
                <div class="section-wrap clearboth">
                    <div class="block_social_top">
                        <div class="icons-label">للتواصل معنا: </div>
                        <ul>
                            <li><a class="tw" href="https://twitter.com/AlAnba_News_KW" target="_blank" title="Twitter">Twitter</a></li>
                            <li><a class="fb" href="https://www.facebook.com/AlAnbaa.Newspaper" target="_blank" title="Facebook">Facebook</a></li>
                            <li><a class="gop" href="https://plus.google.com/108478987522512784324" target="_blank" title="Google Plus"></a></li>
                             <li><a class="utb" href="/anbavideo/" target="_blank" title="Youtube">Youtube</a></li>
                           <li><a class="inst" href="https://instagram.com/alanbanews/" target="_blank" title="Instagram">Instagram</a></li>
                            <li><a class="snc" href="https://www.snapchat.com/add/alanbanews" target="_blank" title="Snapchat">Snapchat</a></li>
                            <li><a class="tele" href="https://t.me/alanbanews" target="_blank" title="Telegram">Telegram</a></li>
                             <li><a class="rss" href="/rss/" target="_blank" title="RSS">RSS</a></li>
                            <!--<li><a class="whts" href="/whatsapp/" target="_blank" title="Whatsapp">Whatsapp</a></li>-->
                            <li><a class="lin" href="https://www.linkedin.com/company-beta/13196320/" target="_blank" title="Linkedin"></a></li>
                            <li><a class="pdf" href="http://pdf.alanba.com.kw/" target="_blank" title="PDF"></a></li>
                            
                           
                        </ul>
                    </div>
                
                    <div class="form_search">
                        <div class="searchform" id="searchform">
                            <input type="search" placeholder="البحــث…" id="searchoNe" value="" name="search" class="field" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcont(); return false;}" />
                            <input type="button" value="Search" id="submitoNe" class="searchbtn" onclick="searchcont()" />
                        </div>
                    </div>
                    <div class="NewText">
                        <div class="icons-label_2">كويتية يومية سياسية شاملة</div>
                    </div>
                </div>
            </div>
        </section>

        <div class="headStyleMenu">
            <section class="section-nav">
                <h6>&nbsp;</h6>
                <nav class="navigation-main">
                    <ul class='clearboth mainHeaderMenu'><li class='red'><a href='/newspaper/' >الرئيسية</a></li><li><a href='/ar/kuwait-news/'>أخبار الكويت</a><ul><li><a href='/ar/kuwait-news/official/'>أخبار رسمية</a></li><li><a href='/ar/kuwait-news/parliament/'>مجلس الأمة</a></li><li><a href='/ar/kuwait-news/municipal-council/'>المجلس البلدي</a></li><li><a href='/ar/kuwait-news/education/'>أخبار التربية والتعليم</a></li><li><a href='/ar/kuwait-news/health/'>أخبار الصحة</a></li><li><a href='/ar/kuwait-news/incidents-issues/'>أمن وقضاء</a></li><li><a href='/ar/kuwait-news/islamic-faith/'>الإسلام والشريعة</a></li></ul></li><li><a href='/ar/literature-and-culture/'>أدب وثقافة</a><ul><li><a href='/ar/literature-and-culture/from-the-past/'>من الماضي</a></li></ul></li><li><a href='/ar/arabic-international-news/'>عربية وعالمية</a><ul><li><a href='/ar/arabic-international-news/lebanon-news/'>أخبار لبنانية</a></li><li><a href='/ar/arabic-international-news/egypt-news/'>أخبار مصرية</a></li><li><a href='/ar/arabic-international-news/syria-news/'>أخبار سورية</a></li></ul></li><li><a href='/ar/economy-news/'>اقتصاد وأعمال</a><ul><li><a href='/ar/economy-news/business-and-markets/'>أسواق واعمال</a></li><li><a href='/ar/economy-news/reports/'>تقارير اقتصادية</a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'>أسواق الطاقة والنفط</a></li><li><a href='/ar/economy-news/real-estates/'>أسواق العقار</a></li></ul></li><li><a href='/ar/sport-news/'>رياضة</a><ul><li><a href='/ar/sport-news/world-sports/'>رياضة عالمية</a></li><li><a href='/ar/sport-news/arabic-sports/'>رياضة عربية</a></li></ul></li><li><a href='/ar/kuwait-community/'>المجتمع</a><ul><li><a href='/ar/kuwait-community/occasions-events/'>مناسبات</a></li><li><a href='/ar/kuwait-news/complaints/'>المنطقة الحرة</a></li><li><a href='/ar/kuwait-news/advertising/'>أخبار إعلانية</a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'>معارض وملتقيات</a></li></ul></li><li><a href='/ar/art-news/'>فنون</a><ul><li><a href='/ar/art-news/arabic-international/'>فنون عربية وعالمية</a></li><li><a href='/ar/art-news/scenes/'>كواليس فنية</a></li><li><a href='/ar/art-news/remote-control/'>ريموت كونترول </a></li></ul></li><li><a href='/ar/variety-news/'>منوعات</a><ul><li><a href='/ar/variety-news/shawared/'>شوارد </a></li><li><a href='/ar/variety-news/kitchen-cooking/'>مطبخ</a></li><li><a href='/ar/variety-news/marine/'>بحري</a></li><li><a href='/ar/variety-news/entertainment/'>تسالي</a></li><li><a href='/ar/variety-news/life-style/'>أسلوب حياة</a></li><li><a href='/ar/variety-news/alanba-photo/'>الأنباء فوتو</a></li></ul></li><li><a href='/ar/world-news/'>حول العالم</a><ul><li><a href='/ar/world-news/technology/'>علوم وتكنولوجيا</a></li><li><a href='/ar/world-news/tourism-and-travel/'>سياحة وسفر</a></li><li><a href='/ar/world-news/cars/'>اوتو موتيف</a></li></ul></li><li><a href='/ar/opinion/'>كتاب وآراء</a><ul><li><a href='/writers/'>أرشيف الكتاب</a></li></ul></li><li><a href='/ar/exclusive-reports/'>تقارير خاصة</a></li><li><a href='/ar/last/'>الأخيرة</a><ul><li><a href='/alwafiyat/'>الوفيات</a></li></ul></li><li><a href='/en/english/'>Alanba English</a></li></ul>
                </nav>
            </section>
        </div>
    </div>
</header>
<div class="tickerAlanba">
    <span class="title">عاجل</span>
    <ul class="tickerControl">
      
        <li><a href='/ar/arabic-international-news/768525/19-08-2017-ذبح-اربعة-اشخاص-هجوم-تبنته-حركة-الشباب-الصومالية-كينيا/'>ذبح اربعة اشخاص في هجوم تبنته حركة الشباب الصومالية في كينيا</a></li><li><a href='/ar/arabic-international-news/768524/19-08-2017-الشرطة-الإسبانية-تكشف-اسم-المشتبه-فى-تنفيذه-هجوم-الدهس-فى-برشلونة/'>الشرطة الإسبانية تكشف عن اسم المشتبه فى تنفيذه هجوم الدهس فى برشلونة</a></li><li><a href='/ar/arabic-international-news/768516/19-08-2017-وسائل-إعلام-منفذ-هجوم-برشلونة-بين-قتلى-كامبريلس/'>وسائل إعلام: منفذ هجوم برشلونة بين 5 قتلى في كامبريلس</a></li><li><a href='/ar/arabic-international-news/768504/19-08-2017-الشرطة-الفنلندية-تعزز-الأمن-أنحاء-البلاد-بعد-عملية-طعن/'>الشرطة الفنلندية تعزز الأمن في أنحاء البلاد بعد عملية طعن</a></li><li><a href='/ar/arabic-international-news/768386/19-08-2017-مقتل-جنود-انفجار-قنبلة-شمال-بوركينا-فاسو/'>مقتل 3 جنود في انفجار قنبلة في شمال بوركينا فاسو</a></li><li><a href='/ar/arabic-international-news/768385/19-08-2017-قتيل-و-مصابين-بعملية-طعن-فنلندا/'>قتيل و8 مصابين بعملية طعن في فنلندا</a></li>
    </ul>
</div>
<div style="width:1100px;max-width:100%;margin:0 auto 10px;" >
                    <script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=66&m=8"></script>
 </div>

            <div class="right_sidebar" id="main">
                <div class="inner">
                    <div class="general_content clearboth">
                        <div class="main_content">
                            <div class="contentea" id="primary">
                                <div class="site-content" id="content">
                                    <div class="single">
                                        <div id="smnavB" class="block_social_top">
                                            <input class="closeInput" type="checkbox" id="closeInputSocial" />
                                            <label class="closeButton" for="closeInputSocial">+</label>
                                            <ul>
                                                <li class="twitterbox"><a class="tw" href="https://twitter.com/intent/tweet?text=%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d9%88%d9%86+%d9%8a%d8%a8%d8%ad%d8%ab%d9%88%d9%86+%d8%b9%d9%86+%d8%b9%d9%88%d8%a7%d8%b5%d9%85+%d8%ba%d9%8a%d8%b1+%d9%85%d8%a3%d9%84%d9%88%d9%81%d8%a9+%d9%84%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9+..+&url=http%3a%2f%2falanba.com.kw%2f768451" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Twitter"></a></li>
                                                <li class="facebookbox"><a class="fb" href='https://www.facebook.com/sharer/sharer.php?u=http://www.alanba.com.kw/ar/kuwait-news/768451/19-08-2017' onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Facebook">Facebook</a></li>
                                                <li class="googlebox"><a class="gplus" href="https://plus.google.com/share?url=http://alanba.com.kw/768451" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on Google Plus"></a></li>
                                                <li class="whatsappbox"><a class="whts" href="whatsapp://send?text=%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d9%88%d9%86+%d9%8a%d8%a8%d8%ad%d8%ab%d9%88%d9%86+%d8%b9%d9%86+%d8%b9%d9%88%d8%a7%d8%b5%d9%85+%d8%ba%d9%8a%d8%b1+%d9%85%d8%a3%d9%84%d9%88%d9%81%d8%a9+%d9%84%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9%0d%0aClick+the+link%3a+http%3a%2f%2falanba.com.kw%2f768451%2f%3futm_source%3dwhatsapp+-+(Sent+from+alanba+Newspaper)" data-action="share/whatsapp/share" target="_blank" title="Whatsapp"></a></li>
                                                <li class="linkedinbox"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://alanba.com.kw/768451&title=الكويتيون يبحثون عن عواصم غير مألوفة للسياحة" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on LinkedIn"></a></li>
                                                <li class='pdfbox'><a rel="nofollow" class="pdf" href="http://pdf.alanba.com.kw/pdf/2017/08/19-08-2017/06.pdf" target="_blank" title="PDF"></a></li>
                                                

                                                
                                                <li class="gmailbox hide"><a class="gmail" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=الكويتيون يبحثون عن عواصم غير مألوفة للسياحة&body=http://alanba.com.kw/768451" target="_blank" title="Send by GMail"></a></li>
                                                <li class="commentbox hide"><a rel="nofollow" class="comment" href="#comments" title="View comments"></a></li>
                                                <li class="emailbox hide"><a class="outlook" href="https://outlook.live.com/owa/default.aspx?action=compose&to=&subject=الكويتيون يبحثون عن عواصم غير مألوفة للسياحة&body=Check out this article http://alanba.com.kw/768451 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified.&path=/mail/action/compose" target="_blank" title="Send by Outlook"></a></li>
                                                
                                            </ul>
                                        </div>
                                        <div class="adZone">
                                            <span id="adZone1"></span>
                                        </div>
                                        <div class="adZone">
                                            <span id="adZone1B"></span>
                                        </div>
                                        <ul class="breadcrumbs">
                                            <li class="home"><a href="/newspaper/">الرئيسية</a></li>
                                            <li class='current'><a href='/ar/kuwait-news/'>أخبار الكويت</a></li>
                                        </ul>

                                        <article class="type-post hentry">

                                            <nav id="smnav" class="socialMedia mobile">
                                                <ul>
                                                    
                                                    <li class="li-twitter"><a href="https://twitter.com/intent/tweet?text=%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d9%88%d9%86+%d9%8a%d8%a8%d8%ad%d8%ab%d9%88%d9%86+%d8%b9%d9%86+%d8%b9%d9%88%d8%a7%d8%b5%d9%85+%d8%ba%d9%8a%d8%b1+%d9%85%d8%a3%d9%84%d9%88%d9%81%d8%a9+%d9%84%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9+..+&url=http%3a%2f%2falanba.com.kw%2f768451" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a></li>
                                                    <li class="li-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.alanba.com.kw/ar/kuwait-news/768451/19-08-2017" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a></li>
                                                    <li class="li-googleplus" id="socialMobileGooglePlus"><a rel="nofollow" href="#" target="_blank"><i class="fa fa-googleplus"></i><span>google plus</span></a></li>
                                                    <li class="li-whatsapp" id="socialMobileWhatsapp"><a href="whatsapp://send?text=%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d9%88%d9%86+%d9%8a%d8%a8%d8%ad%d8%ab%d9%88%d9%86+%d8%b9%d9%86+%d8%b9%d9%88%d8%a7%d8%b5%d9%85+%d8%ba%d9%8a%d8%b1+%d9%85%d8%a3%d9%84%d9%88%d9%81%d8%a9+%d9%84%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9%0d%0aClick+the+link%3a+http%3a%2f%2falanba.com.kw%2f768451%2f%3futm_source%3dwhatsapp+-+(Sent+from+alanba+Newspaper)" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp"></i><span>whatsapp</span></a></li>
                                                    <li class="li-viber" id="socialMobileViber"><a href="viber://forward?text=http://alanba.com.kw/768451" target="_blank"><i class="fa fa-viber"></i><span>viber</span></a></li>
                                                    <li class="li-telegram"><a href="https://telegram.me/share/url?url=http://alanba.com.kw/768451" target="_blank"><i class="fa fa-telegram"></i><span>telegram</span></a></li>
                                                    
                                                    <li class="li-pdf"><a class="pdf" href="http://pdf.alanba.com.kw/pdf/2017/08/19-08-2017/06.pdf" target="_blank" title="PDF"><i class="fa fa-pdf"></i></a></li>
                                                    <li class="li-email" id="socialMobileEmail"><a href="mailto:?subject=الكويتيون يبحثون عن عواصم غير مألوفة للسياحة&body=Check out this article http://alanba.com.kw/768451 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." target="_blank"><i class="fa fa-email"></i><span>email</span></a></li>
                                                </ul>
                                                <input type="hidden" id="inputWhatsappArticleValue" value="whatsapp://send?text=%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d9%88%d9%86+%d9%8a%d8%a8%d8%ad%d8%ab%d9%88%d9%86+%d8%b9%d9%86+%d8%b9%d9%88%d8%a7%d8%b5%d9%85+%d8%ba%d9%8a%d8%b1+%d9%85%d8%a3%d9%84%d9%88%d9%81%d8%a9+%d9%84%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9%0d%0aClick+the+link%3a+http%3a%2f%2falanba.com.kw%2f768451%2f%3futm_source%3dwhatsapp+-+(Sent+from+alanba+Newspaper)" />
                                                <input type="hidden" id="inputViberArticleValue" value="viber://forward?text=http://alanba.com.kw/768451" />
                                                <input type="hidden" id="inputEmailArticleValue" value="mailto:?subject=الكويتيون يبحثون عن عواصم غير مألوفة للسياحة&body=Check out this article http://alanba.com.kw/768451 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." />
                                                <input type="hidden" id="inputGooglePlusArticleValue" value="https://plus.google.com/share?url=http://alanba.com.kw/768451" />
                                            </nav>
                                            
                                            <h2 class='page-title-art'>لعدة أسباب أبرزها فتح أعمال تجارية واكتشاف آفاق جديدة</h2>

                                            
                                            <h1 class='page-title-art'>الكويتيون يبحثون عن عواصم غير مألوفة للسياحة</h1>

                                            <div class="post-info">
                                                
                                                <div class="post_date">
                                                    <span class="weekName">
                                                        السبت</span>
                                                    2017/8/19
                                                </div>

                                                
                                                <div class="post_source">
                                                    المصدر : الأنباء
                                                </div>

                                                
                                                <div class="comments_count">
                                                    
                                                </div>

                                                
                                                <div class="post_views">
                                                     عدد المشاهدات 210
                                                </div>
                                            </div>

                                            <div class="sec_block_top">
                                                <div class="fontlinks">
                                                    
                                                    <a href="#" class="incfont">A+</a>
                                                </div>
                                                <div class="fontlinks"><a href="#" class="decfont">A-</a> </div>
                                                <div class="printer">
                                                    <a rel="nofollow" class="print" href="#" target="_blank" title="Print Article" onclick="window.print();return false;">
                                                        <img src="/newspaper/images/printer.png" alt="Printer Image" /></a>
                                                </div>
                                                <div class="FBshare">
                                                    <iframe src="https://www.facebook.com/plugins/like.php?href=http://www.alanba.com.kw/ar/kuwait-news/768451/19-08-2017-الكويتيون-يبحثون-عواصم-غير-مألوفة-للسياحة&width=95&layout=button_count&locale=ar_AR&action=like&show_faces=false&share=false&height=32&size=large"></iframe>
                                                </div>

                                            </div>
                                            <div class="adZone">
                                                <span id="adZone3"></span>
                                            </div>


                                            
                                            


                                            <!-- slider html -->

                                            
                                            


                                            <!-- end slider article -->

                                            <span itemprop="articleBody">
                                                
                                                <div id="maincontent" class='post_content'><div class="em_content">
<ul>
<li><span class="Text_Bold">الغانم: افتتحت مطعماً للوجبات الصحية منذ&nbsp;3 أعوام وأسعى لافتتاح فرع ثانٍ&nbsp;له في الجزائر</span></li>
<li><span class="Text_Bold">العوضي: أحرص خلال الصيف على زيارة ألبانيا بشكل متكرر</span></li>
</ul>
<p>بينما يلجأ الكويتيون صيفا للسفر إلى وجهات سياحية تقليدية حول العالم فإن الكثيرين باتوا يتجهون إلى أماكن أخرى لعدة أسباب كاكتشاف آفاق جديدة أو طلبا للخصوصية وللراحة النفسية أو القيام بأعمال تجارية وما شابه.</p>
</div>
<p>ولعل العواصم والمدن الأوروبية مثل لندن وباريس وميلانو إلى جانب إسطنبول ونيويورك هي الوجهات الأكثر طلبا بالنسبة للسياح الكويتيين في الصيف من أجل الاستجمام والتسوق والتعرف على ثقافات شعوب الدول الأخرى.</p>
<p>غير أن هذا المفهوم أخذ يتغير في الآونة الأخيرة لدى بعض الكويتيين الذين بدأوا يبحثون عن عواصم غير مألوفة لاستكشاف بقاع جديدة في العالم لعدة أسباب ربما أبرزها فتح أعمال تجارية وآفاق جديدة هناك.</p>
<p>وفي هذا الصدد قال رجل الأعمال الشاب حمد الغانم (32 عاما) إنه يسعى دائما في فصل الصيف والإجازة إلى اكتشاف وجهات سياحية جديدة لاسيما في القارة الأفريقية.</p>
<p>وأضاف الغانم أنه افتتح مطعما للوجبات الصحية منذ ثلاثة أعوام في حين يسعى حاليا لافتتاح فرع ثان له في الجزائر في إطار نشاطه لتوسيع عمله التجاري في بعض العواصم العربية.</p>
<p>وذكر أنه بحكم حبه وشغفه في مجال الطهو فقد زار عددا من الدول لاكتساب المزيد من الخبرة لنشاطه الخاص وترك بصمة كويتية في تلك الدول.</p>
<p>وأوضح أنه كان يتنقل في الفترة الأخيرة بين الكويت والجزائر تمهيدا لفتح أول فرع دولي لمطعمه الخاص في موازاة سعيه إلى اكتشاف أماكن أخرى لتطوير نشاطه التجاري.</p>
<p>من جانبه قال رجل الأعمال محمد العوضي إن السفر من الأمور الممتعة بلا شك بالنسبة للكثيرين الذين تختلف توجهاتهم وغاياتهم من السفر.</p>
<p>وأضاف أنه يحرص خلال فصل الصيف على زيارة ألبانيا بشكل متكرر نظرا إلى ما تتمتع به من أجواء ساحرة ومناظر طبيعية وجبلية خلابة ومياه صافية.</p>
<p>وذكر أن البانيا لم تنل نصيبا بعد من محط أنظار السياح في دول مجلس التعاون الخليجي واصفا إياها بالجنة المتخفية بين اليونان والجبل الأسود.</p>
<p>&nbsp;</p></div>
                                            </span>

                                            

                                            <meta itemscope itemprop='mainEntityOfPage'  itemType='https://schema.org/WebPage' itemid="http://www.alanba.com.kw/ar/kuwait-news/768451/19-08-2017-الكويتيون-يبحثون-عواصم-غير-مألوفة-للسياحة" />
<meta itemprop='headline' content="الكويتيون يبحثون عن عواصم غير مألوفة للسياحة" />
<meta itemprop='keywords' content="الكويتيون, يبحثون, عواصم, مألوفة, للسياحة" />
<meta itemprop='url' content="http://www.alanba.com.kw/ar/kuwait-news/768451/19-08-2017-الكويتيون-يبحثون-عواصم-غير-مألوفة-للسياحة" />
<meta itemprop='articleSection' content="أخبار الكويت" />
<meta itemprop='description' content="الغانم افتتحت مطعما للوجبات الصحية منذ 3 أعوام وأسعى لافتتاح فرع ثان له في الجزائرالعوضي أحرص خلال الصيف على زيارة ألبانيا بشكل متكرربينما يلجأ" />
<meta itemprop='isFamilyFriendly' content='True' />
<span itemprop='publisher author' itemscope itemtype='http://schema.org/Organization'>
<meta itemprop='name' content="الأنباء" />
<meta itemprop='email' content='webmaster(at)alanba.com.kw' />
<meta itemprop='telephone' content='(965) 22272727' />
<meta itemprop='faxNumber' content='(965) 22272830' />
<meta itemprop='description' content='جريدة ـ كويتية ـ يومية ـ سياسية ـ شاملة' />
<meta itemprop='image' content='http://www.alanba.com.kw/newspaper/images/favicon.ico' />
<meta itemprop='url' content="http://www.alanba.com.kw/ar/kuwait-news/768451/19-08-2017-الكويتيون-يبحثون-عواصم-غير-مألوفة-للسياحة" />
<div itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='http://www.alanba.com.kw/articlefiles/AnbaLogo.jpg'>
<meta itemprop='width' content='144'>
<meta itemprop='height' content='60'>
</div>
<div itemprop='address' itemscope itemtype='http://schema.org/PostalAddress'>
<meta itemprop='streetAddress' content='Shuwaikh Area, Press Street, Airport Road' />
<meta itemprop='postalCode' content='23915 Safat 13100 Kuwait' />
<meta itemprop='addressLocality' content='Shuwaikh, Kuwait' />
</div>
</span>



                                            
                                        </article>

                                    </div>

                                    <div class="adZone">
                                        <span id="adZone4"></span>
                                    </div>
                                    

                                    <div class="adZone">
                                        <span id="adZone5"></span>
                                    </div>
                                    <div id="comments" class="post_comments">
                                        <div id="respond">
                                            <input type="hidden" name="hfArticleID" id="hfArticleID" value="768451" />
                                            <input type="hidden" name="hfCommentId" id="hfCommentId" value="0" />
                                            <input type="hidden" name="hfCommentPageNumber" id="hfCommentPageNumber" value="1" />

                                            
                                            <div id="divCommentText">
                                                
                                            </div>

                                            <div id="reply-title">أضف تعليق</div>
                                            <div class="csdivReplyTitle hideBlock">
                                                <span id="lblReplyTitle"></span>
                                                <span onclick="ClearReply();" class="close">x</span>
                                            </div>
                                            <div id="commentform">
                                                <iframe id="ifrmComments" class="iframecomment less" src="/formdata/Comment.aspx?articleid=768451"></iframe>
                                            </div>
                                        </div>
                                        <div class="nav_comments"></div>
                                    </div>

                                    
                                    <div id='recent_posts'>
                                        <div class='section_title'>مواضيع ذات صلة</div>
                                    </div>
                                    <section class='news_style6_body news_body'><div class='posts_wrapper'><div class='row-container'><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/kuwait-news/768527/19-08-2017-البيئة-الجزر-الكويتية-وشواطئ-السالمية-خالية-بقع-زيتية?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/alanba_Land.jpg?height=101' alt='«البيئة»: الجزر الكويتية وشواطئ السالمية خالية من أي بقع زيتية' /></a></div><h3><a href='/ar/kuwait-news/768527/19-08-2017-البيئة-الجزر-الكويتية-وشواطئ-السالمية-خالية-بقع-زيتية?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >«البيئة»: الجزر الكويتية وشواطئ السالمية خالية من أي بقع زيتية</a></h3><ul class='icons'><li><a href='/ar/kuwait-news/768527/19-08-2017-البيئة-الجزر-الكويتية-وشواطئ-السالمية-خالية-بقع-زيتية?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/8/19</a></li><li><a href='/ar/kuwait-news/768527/19-08-2017-البيئة-الجزر-الكويتية-وشواطئ-السالمية-خالية-بقع-زيتية?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>228</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/kuwait-news/768526/19-08-2017-الجبري-يهنئ-البدون-بالسماح-لهم-بالحج-لهذا-العام-ويشكر-السعودية?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/2017/08/768526-2.jpg?crop=(40,11,276,396)&cropxunits=299&cropyunits=450&height=101' alt='الجبري يهنئ البدون بالسماح لهم بالحج لهذا العام ويشكر السعودية' /></a></div><h3><a href='/ar/kuwait-news/768526/19-08-2017-الجبري-يهنئ-البدون-بالسماح-لهم-بالحج-لهذا-العام-ويشكر-السعودية?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >الجبري يهنئ البدون بالسماح لهم بالحج لهذا العام ويشكر السعودية</a></h3><ul class='icons'><li><a href='/ar/kuwait-news/768526/19-08-2017-الجبري-يهنئ-البدون-بالسماح-لهم-بالحج-لهذا-العام-ويشكر-السعودية?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/8/19</a></li><li><a href='/ar/kuwait-news/768526/19-08-2017-الجبري-يهنئ-البدون-بالسماح-لهم-بالحج-لهذا-العام-ويشكر-السعودية?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>705</a></li></ul></div></article></div><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/kuwait-news/768521/19-08-2017-المالية-سبتمبر-آخر-موعد-لتقديم-المشاريع-الحكومية-الجديدة?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/alanba_Land.jpg?height=101' alt='«المالية»: سبتمبر آخر موعد لتقديم المشاريع الحكومية الجديدة' /></a></div><h3><a href='/ar/kuwait-news/768521/19-08-2017-المالية-سبتمبر-آخر-موعد-لتقديم-المشاريع-الحكومية-الجديدة?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >«المالية»: سبتمبر آخر موعد لتقديم المشاريع الحكومية الجديدة</a></h3><ul class='icons'><li><a href='/ar/kuwait-news/768521/19-08-2017-المالية-سبتمبر-آخر-موعد-لتقديم-المشاريع-الحكومية-الجديدة?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/8/19</a></li><li><a href='/ar/kuwait-news/768521/19-08-2017-المالية-سبتمبر-آخر-موعد-لتقديم-المشاريع-الحكومية-الجديدة?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>239</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/kuwait-news/768518/19-08-2017-والد-الشهيد-العلي-لصاحب-السمو-حنا-عيالك-طال-عمرك-وفيتوا-وكفيتوا-وما-قصرتوا?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/2017/08/768518-1.jpg?crop=(10,0,450,270)&cropxunits=450&cropyunits=270&height=101' alt='والد الشهيد العلي لصاحب السمو: حنا عيالك طال عمرك.. وفيتوا وكفيتوا وما قصرتوا' /></a></div><h3><a href='/ar/kuwait-news/768518/19-08-2017-والد-الشهيد-العلي-لصاحب-السمو-حنا-عيالك-طال-عمرك-وفيتوا-وكفيتوا-وما-قصرتوا?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >والد الشهيد العلي لصاحب السمو: حنا عيالك طال عمرك.. وفيتوا وكفيتوا وما قصرتوا</a></h3><ul class='icons'><li><a href='/ar/kuwait-news/768518/19-08-2017-والد-الشهيد-العلي-لصاحب-السمو-حنا-عيالك-طال-عمرك-وفيتوا-وكفيتوا-وما-قصرتوا?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/8/19</a></li><li><a href='/ar/kuwait-news/768518/19-08-2017-والد-الشهيد-العلي-لصاحب-السمو-حنا-عيالك-طال-عمرك-وفيتوا-وكفيتوا-وما-قصرتوا?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>673</a></li></ul></div></article></div></div><div class='row-container'><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/kuwait-news/768513/19-08-2017-أهل-الكويت-قدموا-واجب-العزاء-الشهيد-الحسيني?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/2017/08/768513-1.jpg?crop=(3,33,404,279)&cropxunits=450&cropyunits=299&height=101' alt='أهل الكويت قدموا واجب العزاء في الشهيد الحسيني' /></a></div><h3><a href='/ar/kuwait-news/768513/19-08-2017-أهل-الكويت-قدموا-واجب-العزاء-الشهيد-الحسيني?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >أهل الكويت قدموا واجب العزاء في الشهيد الحسيني</a></h3><ul class='icons'><li><a href='/ar/kuwait-news/768513/19-08-2017-أهل-الكويت-قدموا-واجب-العزاء-الشهيد-الحسيني?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/8/19</a></li><li><a href='/ar/kuwait-news/768513/19-08-2017-أهل-الكويت-قدموا-واجب-العزاء-الشهيد-الحسيني?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>382</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/kuwait-news/768512/19-08-2017-الكويت-تعزيفي-الشهيد-وليد-العلي?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/2017/08/768512-2.jpg?crop=(26,0,438,253)&cropxunits=450&cropyunits=253&height=101' alt='الكويت تعزي  في الشهيد وليد العلي' /></a></div><h3><a href='/ar/kuwait-news/768512/19-08-2017-الكويت-تعزيفي-الشهيد-وليد-العلي?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >الكويت تعزي  في الشهيد وليد العلي</a></h3><ul class='icons'><li><a href='/ar/kuwait-news/768512/19-08-2017-الكويت-تعزيفي-الشهيد-وليد-العلي?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/8/19</a></li><li><a href='/ar/kuwait-news/768512/19-08-2017-الكويت-تعزيفي-الشهيد-وليد-العلي?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>417</a></li></ul></div></article></div><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/kuwait-news/768517/19-08-2017-دفعة-مرشحين-للتوظيف-بعد-الأضحى?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/alanba_Land.jpg?height=101' alt='دفعة مرشحين للتوظيف بعد «الأضحى»' /></a></div><h3><a href='/ar/kuwait-news/768517/19-08-2017-دفعة-مرشحين-للتوظيف-بعد-الأضحى?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >دفعة مرشحين للتوظيف بعد «الأضحى»</a></h3><ul class='icons'><li><a href='/ar/kuwait-news/768517/19-08-2017-دفعة-مرشحين-للتوظيف-بعد-الأضحى?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/8/19</a></li><li><a href='/ar/kuwait-news/768517/19-08-2017-دفعة-مرشحين-للتوظيف-بعد-الأضحى?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>1162</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/kuwait-news/768520/19-08-2017-الشرطة-النسائية-تنضم-إلى-عناصر-الحماية-الجوية-لطائرات-الكويتية?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/alanba_Land.jpg?height=101' alt='الشرطة النسائية تنضم إلى عناصر الحماية الجوية لطائرات «الكويتية»' /></a></div><h3><a href='/ar/kuwait-news/768520/19-08-2017-الشرطة-النسائية-تنضم-إلى-عناصر-الحماية-الجوية-لطائرات-الكويتية?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >الشرطة النسائية تنضم إلى عناصر الحماية الجوية لطائرات «الكويتية»</a></h3><ul class='icons'><li><a href='/ar/kuwait-news/768520/19-08-2017-الشرطة-النسائية-تنضم-إلى-عناصر-الحماية-الجوية-لطائرات-الكويتية?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/8/19</a></li><li><a href='/ar/kuwait-news/768520/19-08-2017-الشرطة-النسائية-تنضم-إلى-عناصر-الحماية-الجوية-لطائرات-الكويتية?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>377</a></li></ul></div></article></div></div></div><!--/end posts_wrapper --></section>
                                    <!-- Magnet Related --->
                                    <div data-widget-id="rel_193-1"></div>                                   
                                    <div data-widget-id="recom_193-1"></div>                                   
                                    <div data-widget-id="itent_193-1"></div>
				   <div data-widget-id="itent_193-1"></div>


                                    <div class="adZone">
                                        <span id="adZone7"></span>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <!-- .main_sidebar column left-->
                        <div role="complementary" class="main_sidebar right_sidebar" id="secondary">

                            
                            <div class="adZone">
                                <span id="adlogo"></span>
                            </div>
                            <div class="adZone">
                                <span id="adZone1A"></span>
                            </div>
                            <div class="adZone">
                                <span id="adZone2A"></span>
                            </div>
                            <div class="adZone">
                                <span id="adZone2B"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=25&m=1"></script></span>
                            </div>
                            <div class="adZone">
                                <span id="adZone6"></span>
                            </div>
                            <aside class='widget widget_news_combine' id='news-combine-widget-2'><div class='widget_header'><div class='widget_title'>أخبار الرئيسية</div></div><div class='widget_body'><div class='block_news_tabs' id='tabs'><div class='tabs'><ul><li><a href='#tabs2'><span>الأكثر قراءة</span></a></li><li><a href='#tabs3'><span>الأكثر تعليقا</span></a></li></ul></div><div class='tab_content' id='tabs2'><ul class='slides'><li><div class='block_home_news_post'><div class='title'><a href='/ar/arabic-international-news/768323/19-08-2017-بالفيديو-والصور-إسبانيا-نخوض-حربا-عالمية-ضد-الإرهاب'>بالفيديو والصور.. إسبانيا: نخوض حرباً عالمية ضد الإرهاب</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/arabic-international-news/768323/19-08-2017-بالفيديو-والصور-إسبانيا-نخوض-حربا-عالمية-ضد-الإرهاب' class='post_date'><span class='weekName'>السبت</span>2017/8/19</a></li><li><a href='/ar/arabic-international-news/768323/19-08-2017-بالفيديو-والصور-إسبانيا-نخوض-حربا-عالمية-ضد-الإرهاب' class='post_views'>3030</a></li><li><a href='/ar/arabic-international-news/768323/19-08-2017-بالفيديو-والصور-إسبانيا-نخوض-حربا-عالمية-ضد-الإرهاب' class='comments_count'>1</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/last/768380/19-08-2017-رد-فعل-طريف-لرجل-طالبته-زوجته-برمي-القمامة'>رد فعل طريف لرجل طالبته زوجته برمي القمامة</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/last/768380/19-08-2017-رد-فعل-طريف-لرجل-طالبته-زوجته-برمي-القمامة' class='post_date'><span class='weekName'>السبت</span>2017/8/19</a></li><li><a href='/ar/last/768380/19-08-2017-رد-فعل-طريف-لرجل-طالبته-زوجته-برمي-القمامة' class='post_views'>1632</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/world-news/768376/19-08-2017--حقائق-خفية-توم-آند-جيري-تعرفها-قبل'>5 حقائق خفية عن "توم آند جيري" لا تعرفها من قبل</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/world-news/768376/19-08-2017--حقائق-خفية-توم-آند-جيري-تعرفها-قبل' class='post_date'><span class='weekName'>السبت</span>2017/8/19</a></li><li><a href='/ar/world-news/768376/19-08-2017--حقائق-خفية-توم-آند-جيري-تعرفها-قبل' class='post_views'>1575</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/768517/19-08-2017-دفعة-مرشحين-للتوظيف-بعد-الأضحى'>دفعة مرشحين للتوظيف بعد «الأضحى»</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/768517/19-08-2017-دفعة-مرشحين-للتوظيف-بعد-الأضحى' class='post_date'><span class='weekName'>السبت</span>2017/8/19</a></li><li><a href='/ar/kuwait-news/768517/19-08-2017-دفعة-مرشحين-للتوظيف-بعد-الأضحى' class='post_views'>1162</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/last/768523/19-08-2017-جدل-المساواة-الإرث-يتخطى-حدود-تونس-إلى-مصر-وعدة-دول-عربية'>جدل "المساواة في الإرث" يتخطى حدود تونس إلى مصر وعدة دول عربية</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/last/768523/19-08-2017-جدل-المساواة-الإرث-يتخطى-حدود-تونس-إلى-مصر-وعدة-دول-عربية' class='post_date'><span class='weekName'>السبت</span>2017/8/19</a></li><li><a href='/ar/last/768523/19-08-2017-جدل-المساواة-الإرث-يتخطى-حدود-تونس-إلى-مصر-وعدة-دول-عربية' class='post_views'>1118</a></li></ul></div></div></li><li><div class='block_home_news_post'><div class='title'><a href='/ar/last/768370/19-08-2017--نصائح-للتخلص-دهون-الثدي-عند-الرجال'>7 نصائح للتخلص من دهون الثدي عند الرجال</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/last/768370/19-08-2017--نصائح-للتخلص-دهون-الثدي-عند-الرجال' class='post_date'><span class='weekName'>السبت</span>2017/8/19</a></li><li><a href='/ar/last/768370/19-08-2017--نصائح-للتخلص-دهون-الثدي-عند-الرجال' class='post_views'>1083</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/last/768365/19-08-2017-بالفيديو-هذه-طريقة-حفظ-التمر-عام'>بالفيديو.. هذه طريقة حفظ التمر 100 عام</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/last/768365/19-08-2017-بالفيديو-هذه-طريقة-حفظ-التمر-عام' class='post_date'><span class='weekName'>السبت</span>2017/8/19</a></li><li><a href='/ar/last/768365/19-08-2017-بالفيديو-هذه-طريقة-حفظ-التمر-عام' class='post_views'>1044</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/last/768374/19-08-2017-بالفيديو-لصوص-يقتلعون-جهاز-صراف-آلي-مكانه-لسرقته'>بالفيديو.. لصوص يقتلعون جهاز صراف آلي من مكانه لسرقته</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/last/768374/19-08-2017-بالفيديو-لصوص-يقتلعون-جهاز-صراف-آلي-مكانه-لسرقته' class='post_date'><span class='weekName'>السبت</span>2017/8/19</a></li><li><a href='/ar/last/768374/19-08-2017-بالفيديو-لصوص-يقتلعون-جهاز-صراف-آلي-مكانه-لسرقته' class='post_views'>960</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/world-news/768371/19-08-2017--أشياء-مزعجة-يفعلها-زبائن-المطاعم'>10 أشياء مزعجة يفعلها زبائن المطاعم</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/world-news/768371/19-08-2017--أشياء-مزعجة-يفعلها-زبائن-المطاعم' class='post_date'><span class='weekName'>السبت</span>2017/8/19</a></li><li><a href='/ar/world-news/768371/19-08-2017--أشياء-مزعجة-يفعلها-زبائن-المطاعم' class='post_views'>931</a></li><li><a href='/ar/world-news/768371/19-08-2017--أشياء-مزعجة-يفعلها-زبائن-المطاعم' class='comments_count'>1</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/world-news/768367/19-08-2017-بالفيديو-أكثر-رجال-إنجابا-التاريخ-أحدهم-أنجب-طفل'>بالفيديو.. أكثر 10 رجال إنجابا في التاريخ.. أحدهم أنجب 2000 طفل!</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/world-news/768367/19-08-2017-بالفيديو-أكثر-رجال-إنجابا-التاريخ-أحدهم-أنجب-طفل' class='post_date'><span class='weekName'>السبت</span>2017/8/19</a></li><li><a href='/ar/world-news/768367/19-08-2017-بالفيديو-أكثر-رجال-إنجابا-التاريخ-أحدهم-أنجب-طفل' class='post_views'>823</a></li></ul></div></div></ul><div class='pages_info'><span class='cur_page'></span> من <span class='all_pages'></span></div></div><div class='tab_content' id='tabs3'><ul class='slides'><li><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/768384/19-08-2017-سفيرنا-اسبانيا-لـ-الأنباءلا-ضحايا-كويتيين- في-حادثي-برشلونة- وكامبريلس-الإرهابيين'>سفيرنا في اسبانيا لـ "الأنباء" : لا ضحايا كويتيين  في حادثي برشلونة  وكامبريلس الإرهابيين</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/768384/19-08-2017-سفيرنا-اسبانيا-لـ-الأنباءلا-ضحايا-كويتيين- في-حادثي-برشلونة- وكامبريلس-الإرهابيين' class='post_date'><span class='weekName'>السبت</span>2017/8/19</a></li><li><a href='/ar/kuwait-news/768384/19-08-2017-سفيرنا-اسبانيا-لـ-الأنباءلا-ضحايا-كويتيين- في-حادثي-برشلونة- وكامبريلس-الإرهابيين' class='post_views'>199</a></li><li><a href='/ar/kuwait-news/768384/19-08-2017-سفيرنا-اسبانيا-لـ-الأنباءلا-ضحايا-كويتيين- في-حادثي-برشلونة- وكامبريلس-الإرهابيين' class='comments_count'>2</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/world-news/768371/19-08-2017--أشياء-مزعجة-يفعلها-زبائن-المطاعم'>10 أشياء مزعجة يفعلها زبائن المطاعم</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/world-news/768371/19-08-2017--أشياء-مزعجة-يفعلها-زبائن-المطاعم' class='post_date'><span class='weekName'>السبت</span>2017/8/19</a></li><li><a href='/ar/world-news/768371/19-08-2017--أشياء-مزعجة-يفعلها-زبائن-المطاعم' class='post_views'>931</a></li><li><a href='/ar/world-news/768371/19-08-2017--أشياء-مزعجة-يفعلها-زبائن-المطاعم' class='comments_count'>1</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/arabic-international-news/768323/19-08-2017-بالفيديو-والصور-إسبانيا-نخوض-حربا-عالمية-ضد-الإرهاب'>بالفيديو والصور.. إسبانيا: نخوض حرباً عالمية ضد الإرهاب</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/arabic-international-news/768323/19-08-2017-بالفيديو-والصور-إسبانيا-نخوض-حربا-عالمية-ضد-الإرهاب' class='post_date'><span class='weekName'>السبت</span>2017/8/19</a></li><li><a href='/ar/arabic-international-news/768323/19-08-2017-بالفيديو-والصور-إسبانيا-نخوض-حربا-عالمية-ضد-الإرهاب' class='post_views'>3030</a></li><li><a href='/ar/arabic-international-news/768323/19-08-2017-بالفيديو-والصور-إسبانيا-نخوض-حربا-عالمية-ضد-الإرهاب' class='comments_count'>1</a></li></ul></div></div></ul><div class='pages_info'><span class='cur_page'></span> من <span class='all_pages'></span></div></div></div></div></aside><aside class='widget widget_recent_blogposts NoArticle themeRed'><div class='widget_header'><div class='widget_title'>أخبار جريدة الأنباء بكاميرا هاتفك</div></div><div class='widget_body removePadding' style='vertical-align:top'><iframe class='iframeLeft' width='278' height='156' src='https://www.youtube.com/embed/arxRAKSNkMw?loop=1&playlist=arxRAKSNkMw&showinfo=0' style='max-width:100%' frameborder='0' allowfullscreen></iframe></div></aside><aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>الأمم المتحدة وأهداف التنمية المستدامة</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic Land'><a class='w_hover img-link img-wrap' href='http://www.un.org/sustainabledevelopment/ar/' target='_blank' ><img src='/resources/flashnews/2016/11/737_20161128 16SS6656.jpg?width=278&height=171' alt='الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا'/></a></div><div class='text'><a href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'>الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside><a href='/ar/last/768505/19-08-2017-ماذا-قال-الأمير-هاري-والدته-الراحلة-ديانا-عند-تشييع-جنازتها-والفنان-زين-مالك-يتحدث-رأيه-وسائل-التواصل-الاجتماعي-والنجمة-نيكول-كيدمان-تكشف-استعداداتها-للدخول-مرحلة-الخمسين-العمر/' class='widget'><aside class='widget widget_recent_blogposts center themeRed'><div class='widget_header'><div class='widget_title'>أبعد من الكلمات</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic'><img src='/articlefiles/2017/08/768505-1.jpg?crop=(103,0,309,336)&cropxunits=450&cropyunits=338&width=90' alt='«شعرت أنها كانت تسير خلفنا طوال الوقت»' /></div><div class='text'>«شعرت أنها كانت تسير خلفنا طوال الوقت»</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />الأمير البريطاني وليام يتذكر إحساسه بوجود أمه الأميرة الراحلة ديانا، وكيف ان السير مع شقيقه هاري خلف نعشها في موكب الجنازة، كان من أصعب الأشياء في حياته.</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/08/768505-2.jpg?crop=(192,0,396,332)&cropxunits=450&cropyunits=332&width=90' alt='«لا يمكن أن أنسى دوره في الكيت كات» ' /></div><div class='text'>«لا يمكن أن أنسى دوره في الكيت كات» </div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />الممثل المصري شريف منير متحدثا عن الفنان الكبير الراحل محمود عبدالعزيز الذي شاركه في اكثر من عمل سينمائي، الا انه يذكر ان اهم أدواره في السينما عندما كان ابنا للشيخ حسني الكفيف «محمود عبدالعزيز» في الفيلم الذي نال اكثر من جائزة «الكيت كات».</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/08/768505-3.jpg?crop=(113,0,323,342)&cropxunits=450&cropyunits=342&width=90' alt='«إنها سخيفة للغاية فهي تحفل بالكثير من الأشياء التافهة وغير الصحيحة في أغلب الأحوال» ' /></div><div class='text'>«إنها سخيفة للغاية فهي تحفل بالكثير من الأشياء التافهة وغير الصحيحة في أغلب الأحوال» </div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />المغني زين مالك يؤكد أنه لا يحب وسائل التواصل الاجتماعي بالرغم من افتخاره مرة بأن عدد متابعيه فيها بلغ 23 مليون شخصا في العالم.</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/08/768505-4.jpg?crop=(179,0,317,225)&cropxunits=450&cropyunits=225&width=90' alt='«ألم يكن بوسعك القيام بأي شيء مفيد آخر بدلا من قضاء الوقت في اللعب مع ابنتك؟ ' /></div><div class='text'>«ألم يكن بوسعك القيام بأي شيء مفيد آخر بدلا من قضاء الوقت في اللعب مع ابنتك؟ </div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />تساؤل للصحافية البريطانية المعروفة كاتي هوبكينز خاطبت فيه لاعب كرة القدم السابق ديفيد بيكام لإنشغاله طويلا ببناء قصر من مكعبات اللعب كان قد اشتراها لابنته هاربر كهدية بمناسبة عيد ميلادها.</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/08/768505-5.jpg?crop=(58,0,274,352)&cropxunits=354&cropyunits=450&width=90' alt='«كلما تقدمنا بالسن تصبح هي أكثر شبابا بينما أبدو أكبر عمرا»' /></div><div class='text'>«كلما تقدمنا بالسن تصبح هي أكثر شبابا بينما أبدو أكبر عمرا»</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />الممثل الإسترالي الأميركي كريس همسويرث -34 سنة يكشف، خلال استعداده لجلسة تصوير مع مجلة «إل»، كيف أن بشرة زوجته إليزا باتاكي -41 سنة – خالية من التجاعيد والعيوب بينما يعاني هو من بعض البثور.</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/08/768505-6.jpg?crop=(138,0,322,300)&cropxunits=450&cropyunits=300&width=90' alt='«هذا شيء لا أحاول في الحقيقة أن أخفيه»' /></div><div class='text'>«هذا شيء لا أحاول في الحقيقة أن أخفيه»</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />النجمة السينمائية نيكول كيدمان خلال استعدادها لمواجهة مرحلة بلوغها الخمسين من العمر، والمفارقة هي أن أقوالها هذه جاءت بعد أحاديث كثيرة راجت حول إجرائها عملية تجميل قبل اقترابها من عقدها الخامس.</div></div><div class='ctrText'>ماذا قال الأمير هاري عن والدته الراحلة ديانا عند تشييع جنازتها؟.. والفنان زين مالك يتحدث عن رأيه في وسائل التواصل الاجتماعي.. والنجمة نيكول كيدمان تكشف استعداداتها للدخول في مرحلة الخمسين من العمر</div></li></ul></div></aside></a>

                        </div>
                    </div>
                </div>
            </div>
            <div>
                <span id="adZoneFooter"></span>
            </div>
            

<footer class="site-footer clearboth" id="footer">
                <section class="ft_section_1">
                    <h6>&nbsp;</h6>
                    <div class="footer-wrapper">
                        <div class="col1">
                            <div id="footer_logo">
                                <a href="http://www.alanba.com.kw/newspaper/" target="_blank">
                                    <img title="الأنباء" alt="جريدة الأنباء الكويتية" src="/newspaper/images/footer-logo1.png"></a>
                            </div>
                            <div class="footer_text">
<div class="Text_Bold white">«الأنباء» في الصدارة</div>
<p>تواصل <span class="Text_Bold white">«الأنباء»</span> تقدمها المستمر خلال السنوات الأخيرة بنسختيها الورقية والإلكترونية والنمو في أرقام توزيعها ومتابعيها، <span class="Text_Bold white">ويأتـي ذلك تتويجاً لجهود كبيرة على مستويات التحرير والتسويق والتوزيع، ويرسخ موقعها بين صحيفتي الصدارة في دولة الكويت ورقياً، كما تحتل المرتبة الأولى إلكترونياً.</span></p>
<p>وتفتخر <span class="Text_Bold white">«الأنباء»</span> بأنها تعتبر نموذجاً في المصداقية والاعتدال والموضوعية، وتحظى بثقة عالية من قرائها نتيجة لحرصها على الدقة في نقل الأخبار والتركيز على كل ما يهمهم.</p>
<p>كما تعتز بإشادة القيادة السياسية في البلاد بمهنيتها وتوجهاتها وتعاملها مع القضايا الوطنية.</p>
<p>وإلى جانب التطوير المستمر على مستوى المضمون والشكل، تابعت <span class="Text_Bold white">«الأنباء»</span> سلسلة الحملات التسويقية المميزة والجاذبة التي اشتهرت بها، ما شجّع عشرات الآلاف من المشتركين على الانضمام إلى أسرة قرائها.</p>
</div>
                        </div>

                        <div class="col3">
                            <div class="block_footer_widgets">
                                <div class="column">
                                    <div class="addressHeader">العنوان</div>
                                    <ul class="address-details">
                                        <li><span>Shuwaikh Area - Press Street
                                            <br />
                                            Airport Road - Kuwait</span><a target="_blank" href="https://www.google.com/maps/place/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1%E2%80%AD/@29.3317962,47.9526937,17z/data=!3m1!4b1!4m5!3m4!1s0x3fcf9ac55f201eed:0xfff1bf0312018671!8m2!3d29.3317962!4d47.950505"><i class="fa-address"></i></a></li>
                                        <li><span>(+965) 22272727 - 22272728<br />
                                            (+965) 22272729 </span><i class="fa-phone"></i></li>
                                        <li><span>editorial(at)alanba.com.kw </span><i class="fa-email"></i></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
 <div class="col2">
                            <div class="block_footer_widgets">
                                <div class="column">
                                   
                                    <ul class="social-network social-circle">
			<li class="socialHeader">تواصل معنا</li>
                                       <li><a href="https://www.twitter.com/AlAnba_News_KW" class="icoTwitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><span></span></li>
                                        <li><a href="https://www.facebook.com/AlAnbaa.Newspaper" class="icoFacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><span></span></li>
                                          <li><a href="https://plus.google.com/u/0/108478987522512784324/posts" class="icoGoogle" title="Google +" target="_blank"><i class="fa fa-google-plus"></i></a><span></span></li>
                                        <li><a href="/anbavideo/" class="icoYoutube" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
                                        <li><a href="https://www.instagram.com/alanbanews" class="icoInstagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a><span></span></li>
                                        <li><a href="https://www.snapchat.com/add/alanbanews" class="icoSnapchat" title="Snapchat" target="_blank"><i class="fa fa-snapchat"></i></a></li>
                                           <li><a href="https://t.me/alanbanews" class="icoTelegram" title="Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
                                         <li><a href="/rss/" class="icoRss" title="Rss" target="_blank"><i class="fa fa-rss"></i></a></li>
                                        <!--<li><a href="/whatsapp/" class="icoWhatsapp" title="Whatsapp" target="_blank"><i class="fa fa-whatsapp"></i></a></li>-->
                                        <li><a href="https://www.linkedin.com/company-beta/13196320/" class="icoLinkedin" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
                                        <li><a href="http://pdf.alanba.com.kw/" class="icoPDF" title="PDF" target="_blank"><i class="fa fa-pdf"></i></a></li>
                                        
                                       
                                    </ul>

                                </div>
                            </div> 
                        </div>
                    </div>
                </section>
                <section class="ft_section_2">
                    <h6>&nbsp;</h6>
                    <div class="footer-wrapper">
                        <ul id="footer_menu">
                            <li><a href="/newspaper/" target="_blank">الصفحة الرئيسية</a></li>
 		   <li class="hide"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a></li>
                            <li class="hide"><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
                            <li class="hide"><a href="/newspaper/iosandroid.aspx" target="_blank">تطبيقات الهواتف الذكية</a></li>
                            <li><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
                            <li><a href="/contactus/" target="_blank">اتصل بنا</a></li>
                        </ul>
                        <div class="copyright">
                            <div class="footer_text">جميع حقوق النشر محفوظة - <a href="http://www.alanba.com.kw/newspaper/" target="_blank">جريدة الأنباء</a> © 2017</div>
                        </div>
                    </div>
                </section>
            </footer>

            <a id="toTop" href="#"><span></span></a>
        </div>
        <script type="text/javascript" src="/newspaper/js/lib_articleLess_130620171.js"></script>
    

<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = 'zD47Wz.WFDPBIz4q7s079adC356IqocC29oo7A4BQEv.Y7'; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gamena.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');//]]>
</script>
</form>
    <script type="text/javascript">
        if (navigator.appName == 'Microsoft Internet Explorer' || !!(navigator.userAgent.match(/Trident/) || navigator.userAgent.match(/rv:11/)) || (typeof $.browser !== "undefined" && $.browser.msie == 1) || (window.navigator.userAgent.indexOf('Edge/') > 0)) { }
        else {
            window._ttf = window._ttf || [];
            _ttf.push({
                pid: 41601
           , lang: "ar"
           , slot: '[itemprop="articleBody"] p, [itemprop="articleBody"] div'
           , format: "inread"
           , mobile: true
           , minSlot: 3
           , components: { skip: { delay: 5 } }
           , css: "margin: 13.3333px 0px;"
    , mention:
    { 'txt': '<a href="http://www.buzzeff.com" target="_blank" style="color:#CD2D78;">Ads by Buzzeff</a>', 'css': 'font-size: 11px; margin-bottom: 8px; text-transform: none;' }
            });
            (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/media/format.js';
                s.parentNode.insertBefore(js, s);
            })(window.document);

        }
    </script>

    <script src="//magnetapi.klangoo.com/w/Widgets_193.js" async=""></script>
    <!-- news.aspx -->
</body>

</html>
