
<!DOCTYPE html>
<html lang="ar">
<head><meta charset="UTF-8" /><title>
المستقلة تحافظ على طلبة القانون في | جريدة الأنباء | Kuwait
</title><meta name="ROBOTS" content="index, nofollow" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Language" content="ar-kw" />
<meta name="description" content="دور كبير لطالبات الحقوق في المشاركة والتشجيعآلاء خليفة تمكنت القائمة المستقلة من تحقيق الفوز على قائمة المتحدون في انتخابات جمعية طلبة القانون حيث حصل" />
<meta itemprop="magnet:custom" name="section" content="أخبار الكويت/أخبار التربية والتعليم" />
<meta name="keywords" content="news, kuwait, kuwaiti news,المستقلة, تحافظ, طلبة, القانون, الحقوق" />
<meta name="news_keywords" content="news, kuwait, kuwaiti news,المستقلة, تحافظ, طلبة, القانون, الحقوق" />
<meta name="date" content="2017-10-11T00:00:00+03:00" />
<meta itemprop="datePublished" content="2017-10-10T19:29:41+03:00" />
<meta itemprop="dateModified" content="2017-10-10T21:16:02+03:00" />
<link rel="canonical" itemprop="url" href="http://www.alanba.com.kw/ar/kuwait-news/education/781518/11-10-2017-المستقلة-تحافظ-طلبة-القانون-الحقوق" />
<meta itemprop="Identifier" content="781518" />
<meta property="og:title" content="المستقلة تحافظ على طلبة القانون في الحقوق" />
<meta property="og:url" content="http://www.alanba.com.kw/ar/kuwait-news/education/781518/11-10-2017-المستقلة-تحافظ-طلبة-القانون-الحقوق" />
<meta property="og:site_name" content="http://www.alanba.com.kw" />
<meta property="og:type" content="article" />
<meta property="og:description" content="دور كبير لطالبات الحقوق في المشاركة والتشجيعآلاء خليفة تمكنت القائمة المستقلة من تحقيق الفوز على قائمة المتحدون في انتخابات جمعية طلبة القانون حيث حصل" />
<meta property="og:image" content="http://www.alanba.com.kw/articlefiles/2017/10/781518-1.jpg" />
<meta property="og:image:width" content="300" />
<meta name="twitter:image:src" content="http://www.alanba.com.kw/articlefiles/2017/10/781518-1.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.alanba.com.kw/articlefiles/2017/10/781518-1.jpg?crop=(0,61,450,337)&cropxunits=450&cropyunits=337&height=101" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="دور كبير لطالبات الحقوق في المشاركة والتشجيعآلاء خليفة تمكنت القائمة المستقلة من تحقيق الفوز على قائمة المتحدون في انتخابات جمعية طلبة القانون حيث حصل" />
<meta name="twitter:site" content="@AlAnba_News_KW" />
<meta name="twitter:creator" content="@AlAnba_News_KW" />
<meta name="twitter:title" content="المستقلة تحافظ على طلبة القانون في الحقوق" />
<meta name="twitter:domain" content="alanba.com.kw" />
<meta name="twitter:app:id:iphone" content="533050369" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:ipad" content="533050369" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:googleplay" content="kuwait.dotcom.alanbaanewskuwait" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" />
<meta itemprop="inLanguage" content="ar" /><meta itemprop="pageType" content="article" /><meta name="RATING" content="GENERAL" /><link rel="shortcut icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="author" href="https://plus.google.com/105635155528136891599/" /><link rel="publisher" href="https://plus.google.com/105635155528136891599/" /><link rel="stylesheet" href="/newspaper/css/common_180920171.css" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_header_180920171.css" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_article_180920172.css" type="text/css" media="all" />
<script type="text/javascript" src="/newspaper/js/jqueryv18.12.3.min.js"></script>
<script src="/newspaper/js/jquery-migrate-1.3.0.min.js"></script>
<script type="text/javascript">
        function iframeClickFun() {
            $('.iframecomment').removeClass('less');
        }
    </script>
<link rel="manifest" href="/OneSignal/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(["init", {
            appId: "6eb2efb9-1650-4db1-aa0d-c3a054177459",
            autoRegister: true, /* Set to true to automatically prompt visitors */
            subdomainName: 'alanba-news',
            /*
            subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN
            */
            httpPermissionRequest: {
                enable: true,
                modalTitle: 'Thanks for subscribing',
                modalMessage: "You're now subscribed to notifications. You can unsubscribe at any time.",
                modalButtonText: 'Close'
            },
            notifyButton: {
                enable: false /* Set to false to hide */
            }
        }]);
    </script>

<script>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
        'gtm.start':
        new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5DVMVKK');</script>

<script type="text/javascript">
<!--
    window.rsConf = { general: { usePost: true } };
    //-->
    </script>
</head>
<body>

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DVMVKK"
            height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<div id="fb-root">
</div>
<script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=223124421199673";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript" src="http://www3.smartadserver.com/ac?out=js&nwid=2022&siteid=156544&pgname=alanba&fmtid=44128&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>


<script type="text/javascript">

        function LoadCommentNextPage(pageNumber) {

            var hfCommentPageNumber = document.getElementById('hfCommentPageNumber');
            hfCommentPageNumber.value = pageNumber;

            var _CommentPageNumber = $("#hfCommentPageNumber").val();

            var newUrl = "/newspaper/axgetcomments.aspx?articlieid=" + 781518 + "&nextPage=" + _CommentPageNumber;

            jQuery.get(newUrl, function (data, status) {
                var spans = $('.spnLoadMore');

                spans.text('');
                spans.hide();
                spans.remove();
                spans.empty();

                $('.spnLoadMore').removeClass('spnLoadMore');

                var divCommentText = document.getElementById('divCommentText');
                divCommentText.innerHTML = divCommentText.innerHTML + data;

            });
        }

        function SetReplyData(CommentID, rplayTo) {
            document.getElementById("hfCommentId").value = CommentID;
            document.getElementById("lblReplyTitle").innerHTML = " الرد على : " + rplayTo;
            $('.csdivReplyTitle').removeClass('hideBlock');
            var loc = "/formdata/Comment.aspx?articleid=781518&replyto=" + CommentID;
            $('#ifrmComments').attr('src', loc);
            jQuery("#reply-title").attr("tabindex", -1).focus();
        }

        function ClearReply() {
            document.getElementById("hfCommentId").value = "0";
            document.getElementById("lblReplyTitle").innerHTML = "";

            var loc = "/formdata/Comment.aspx?articleid=781518";
            $('#ifrmComments').attr('src', loc);
            $(".csdivReplyTitle").addClass('hideBlock');
        }
    </script>

<span id="adZonetakeover"></span>
<span id="adZonePushdown"></span>
<span id="adZoneOverlay"></span>
<span id="adZoneGFXLeft" class="adZoneLeft"></span>
<span id="adZoneGFXRight" class="adZoneRight"></span>
<form method="post" action="/ar/kuwait-news/education/781518/11-10-2017-المستقلة-تحافظ-طلبة-القانون-الحقوق" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/newspaper/ScriptResource.axd?d=o5YOXxqwijaK_DZo3Kb0hZzdzPBOWibGS5jQDNooZRhc7AG8wP113KEDCSaJ2-hRLwOdHo16ucXToDp9iAiATvvF9dig11WoTCZAoAofYgnKeY0tXYOJfthid1RYppvXZ4D_vp4fdlHOyi6nIL6YvSdjRLgEHv5Dh41Pkblnd7o1&amp;t=2a48f442" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C9236365" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAQEKETFvAtTqUzc/s9jbzNlSQVxyp+BdL1BYbSNtbFNO0BgxSMG+KCFDz65YNzlyZUHAUlrGFwr3xkzV0WhWWA3DbsHPg8fXm9zRiYdwhtV0un/OGRSna1X/vhz+Jx0EAE=" />
        
        <div id="page">
            
<input class='NavMenu-checkbox' id="NavMenu-checkbox" type='checkbox' />
<nav class='NavMenu'>
    <div class="NavMenuHeader">
        <span>للتواصل معنا</span>
        <ul>
            <li><a href="https://www.instagram.com/alanbanews/">
                <img src="/newspaper/images/instagram-icon.png" alt="Alanba Instagram" title="Alanba Instagram" /></a></li>
            <li><a href="/anbavideo/">
                <img src="/newspaper/images/youtube-icon.png" alt="Alanba Video" title="Alanba Video" /></a></li>
            <li><a href="https://twitter.com/AlAnba_News_KW">
                <img src="/newspaper/images/twitter-icon.png" alt="alanba twitter" title="alanba twitter" /></a></li>
            <li><a href="https://www.facebook.com/AlAnbaa.Newspaper">
                <img src="/newspaper/images/facebook-icon.png" alt="Alanba Facebook" title="Alanba Facebook" /></a></li>
        </ul>
    </div>
    <ul class="NavMenuList">

        <li ><a href='/newspaper/' ><span>الرئيسية</span></a></li><li><span class='more'>أخبار الكويت</span><ul><li><a href='/ar/kuwait-news/'><span>أخبار الكويت</span></a></li><li><a href='/ar/kuwait-news/official/'><span>أخبار رسمية</span></a></li><li><a href='/ar/kuwait-news/parliament/'><span>مجلس الأمة</span></a></li><li><a href='/ar/kuwait-news/municipal-council/'><span>المجلس البلدي</span></a></li><li><a href='/ar/kuwait-news/education/'><span>أخبار التربية والتعليم</span></a></li><li><a href='/ar/kuwait-news/health/'><span>أخبار الصحة</span></a></li><li><a href='/ar/kuwait-news/incidents-issues/'><span>أمن وقضاء</span></a></li><li><a href='/ar/kuwait-news/islamic-faith/'><span>الإسلام والشريعة</span></a></li><li><a href='/ar/kuwait-news/usa-students/'><span>إتحاد طلبة أميركا</span></a></li></ul></li><li><span class='more'>أدب وثقافة</span><ul><li><a href='/ar/literature-and-culture/'><span>أدب وثقافة</span></a></li><li><a href='/ar/literature-and-culture/from-the-past/'><span>من الماضي</span></a></li></ul></li><li><span class='more'>عربية وعالمية</span><ul><li><a href='/ar/arabic-international-news/'><span>عربية وعالمية</span></a></li><li><a href='/ar/arabic-international-news/lebanon-news/'><span>أخبار لبنانية</span></a></li><li><a href='/ar/arabic-international-news/egypt-news/'><span>أخبار مصرية</span></a></li><li><a href='/ar/arabic-international-news/syria-news/'><span>أخبار سورية</span></a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'><span>قضايا وتقارير دولية</span></a></li></ul></li><li><span class='more'>اقتصاد وأعمال</span><ul><li><a href='/ar/economy-news/'><span>اقتصاد وأعمال</span></a></li><li><a href='/ar/economy-news/business-and-markets/'><span>أسواق واعمال</span></a></li><li><a href='/ar/economy-news/reports/'><span>تقارير اقتصادية</span></a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'><span>أسواق الطاقة والنفط</span></a></li><li><a href='/ar/economy-news/real-estates/'><span>أسواق العقار</span></a></li></ul></li><li><span class='more'>رياضة</span><ul><li><a href='/ar/sport-news/'><span>رياضة</span></a></li><li><a href='/ar/sport-news/world-sports/'><span>رياضة عالمية</span></a></li><li><a href='/ar/sport-news/arabic-sports/'><span>رياضة عربية</span></a></li></ul></li><li><span class='more'>المجتمع</span><ul><li><a href='/ar/kuwait-community/'><span>المجتمع</span></a></li><li><a href='/ar/kuwait-community/occasions-events/'><span>مناسبات</span></a></li><li><a href='/ar/kuwait-news/complaints/'><span>المنطقة الحرة</span></a></li><li><a href='/ar/kuwait-news/advertising/'><span>أخبار إعلانية</span></a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'><span>معارض وملتقيات</span></a></li></ul></li><li><span class='more'>فنون</span><ul><li><a href='/ar/art-news/'><span>فنون</span></a></li><li><a href='/ar/art-news/arabic-international/'><span>فنون عربية وعالمية</span></a></li><li><a href='/ar/art-news/scenes/'><span>كواليس فنية</span></a></li><li><a href='/ar/art-news/remote-control/'><span>ريموت كونترول </span></a></li></ul></li><li><span class='more'>منوعات</span><ul><li><a href='/ar/variety-news/'><span>منوعات</span></a></li><li><a href='/ar/variety-news/shawared/'><span>شوارد </span></a></li><li><a href='/ar/variety-news/kitchen-cooking/'><span>مطبخ</span></a></li><li><a href='/ar/variety-news/marine/'><span>بحري</span></a></li><li><a href='/ar/variety-news/entertainment/'><span>تسالي</span></a></li><li><a href='/ar/variety-news/life-style/'><span>أسلوب حياة</span></a></li><li><a href='/ar/variety-news/alanba-photo/'><span>الأنباء فوتو</span></a></li></ul></li><li><span class='more'>حول العالم</span><ul><li><a href='/ar/world-news/'><span>حول العالم</span></a></li><li><a href='/ar/world-news/technology/'><span>علوم وتكنولوجيا</span></a></li><li><a href='/ar/world-news/tourism-and-travel/'><span>سياحة وسفر</span></a></li><li><a href='/ar/world-news/cars/'><span>اوتو موتيف</span></a></li></ul></li><li><span class='more'>كتاب وآراء</span><ul><li><a href='/ar/opinion/'><span>كتاب وآراء</span></a></li><li><a href='/writers/'><span>أرشيف الكتاب</span></a></li></ul></li><li><a href='/ar/exclusive-reports/'><span>تقارير خاصة</span></a></li><li><span class='more'>الأخيرة</span><ul><li><a href='/ar/last/'><span>الأخيرة</span></a></li><li><a href='/alwafiyat/'><span>الوفيات</span></a></li></ul></li><li><a href='/en/english/'><span>Alanba English</span></a></li>

        <li class="NavMenuFooter">
            <img src="/newspaper/images/logo_menu.png" alt="Alanba Logo White" title="Alanba Logo White" /></li>
    </ul>
</nav>
<label class='overlayNavMenu' for='NavMenu-checkbox'></label>


<header class="site-header" id="header">
    <div>
        <section class="top">
            <h6>&nbsp;</h6>
            <div class="inner clearboth">
                <div class="top-center">
                    <div class="alanbaMobileSubMenu">
                        <label class='NavMenu-btn' for='NavMenu-checkbox'>
                            <img src="/newspaper/images/menu_btn.png" alt="Sub Menu mobile" title="Sub Menu mobile" />
                        </label>
                    </div>
                    <div class="alanbaMobileSearch">
                        <a href="/newspaper/search.aspx?search=">
                            <img src="/newspaper/images/search_BarButton.png" alt="Search Mobile" title="Search Mobile" />
                        </a>
                    </div>
                    <div class="block_top_menu">
                        <ul id="top-left-menu" class="top-left-menu">
                            <li class="mobileonly"><a href="/newspaper/" target="_blank">الرئيسية</a></li>
                            <li><a href="https://outlook.office365.com" target="_blank">بريد الأنباء</a></li>
                            <li class="nomobile"><a href="/contactus/" target="_blank">اتصل بنا</a></li>
                            <li class="nomobile"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a>
                                <ul>
                                    <li><a href="/aboutus/ar/" target="_blank">عربي</a></li>
                                    <li><a href="/aboutus/en/" target="_blank">English</a></li>
                                </ul>
                            </li>
                            <li><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
                            <li class="hideformobile"><a href="/distribution/" target="_blank">التوزيع والاشتراكات</a></li>
                            <li class="nomobile"><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
                            <li class="nomobile"><a href="http://pdf.alanba.com.kw/" target="_blank">صفحات PDF</a></li>
                            <li class="nomobile hide_sec"><a href="/rss/" target="_blank">خدمة RSS</a></li>
                            <li class="nomobile">
                                الأربعاء - 21 من المحرم 1439 - 11 أكتوبر 2017 - العدد: 14973
                            </li>
                        </ul>
                    </div>
                    <div class="alanbaMobileLogo">
                        <a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
                            <img src="/newspaper/images/alanba_logo_mobile.png" alt="Mobile Logo" title="Mobile Logo" />
                        </a>
                    </div>
                </div>
            </div>
        </section>
        <section class="section2">
            <div class="section-wrap clearboth">
                <div class="name-and-slogan">
                    <div class="site-title">
                        <a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
                            <img src="/newspaper/images/Anbalogo.png" alt="Logo" title="Logo">
                        </a>
                    </div>
                </div>

                <div class="privatezone">
                    <script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_abm.aspx?z=1&m=3"></script>
                </div>

            </div>
        </section>
        <section class="section3">
            <h6>&nbsp;</h6>
            <div class="inner">
                <div class="section-wrap clearboth">
                    <div class="block_social_top">
                        <div class="icons-label">للتواصل معنا: </div>
                        <ul>
                            <li><a class="tw" href="https://twitter.com/AlAnba_News_KW" target="_blank" title="Twitter">Twitter</a></li>
                            <li><a class="fb" href="https://www.facebook.com/AlAnbaa.Newspaper" target="_blank" title="Facebook">Facebook</a></li>
                            <li><a class="gop" href="https://plus.google.com/108478987522512784324" target="_blank" title="Google Plus"></a></li>
                             <li><a class="utb" href="/anbavideo/" target="_blank" title="Youtube">Youtube</a></li>
                           <li><a class="inst" href="https://instagram.com/alanbanews/" target="_blank" title="Instagram">Instagram</a></li>
                            <li><a class="snc" href="https://www.snapchat.com/add/alanbanews" target="_blank" title="Snapchat">Snapchat</a></li>
                            <li><a class="tele" href="https://t.me/alanbanews" target="_blank" title="Telegram">Telegram</a></li>
                             <li><a class="rss" href="/rss/" target="_blank" title="RSS">RSS</a></li>
                            <!--<li><a class="whts" href="/whatsapp/" target="_blank" title="Whatsapp">Whatsapp</a></li>-->
                            <li><a class="lin" href="https://www.linkedin.com/company-beta/13196320/" target="_blank" title="Linkedin"></a></li>
                            <li><a class="pdf" href="http://pdf.alanba.com.kw/" target="_blank" title="PDF"></a></li>
                            
                           
                        </ul>
                    </div>
                
                    <div class="form_search">
                        <div class="searchform" id="searchform">
                            <input type="search" placeholder="البحــث…" id="searchoNe" value="" name="search" class="field" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcont(); return false;}" />
                            <input type="button" value="Search" id="submitoNe" class="searchbtn" onclick="searchcont()" />
                        </div>
                    </div>
                    <div class="NewText">
                        <div class="icons-label_2">كويتية يومية سياسية شاملة</div>
                    </div>
                </div>
            </div>
        </section>

        <div class="headStyleMenu">
            <section class="section-nav">
                <h6>&nbsp;</h6>
                <nav class="navigation-main">
                    <ul class='clearboth mainHeaderMenu'><li class='red'><a href='/newspaper/' >الرئيسية</a></li><li><a href='/ar/kuwait-news/'>أخبار الكويت</a><ul><li><a href='/ar/kuwait-news/official/'>أخبار رسمية</a></li><li><a href='/ar/kuwait-news/parliament/'>مجلس الأمة</a></li><li><a href='/ar/kuwait-news/municipal-council/'>المجلس البلدي</a></li><li><a href='/ar/kuwait-news/education/'>أخبار التربية والتعليم</a></li><li><a href='/ar/kuwait-news/health/'>أخبار الصحة</a></li><li><a href='/ar/kuwait-news/incidents-issues/'>أمن وقضاء</a></li><li><a href='/ar/kuwait-news/islamic-faith/'>الإسلام والشريعة</a></li><li><a href='/ar/kuwait-news/usa-students/'>إتحاد طلبة أميركا</a></li></ul></li><li><a href='/ar/literature-and-culture/'>أدب وثقافة</a><ul><li><a href='/ar/literature-and-culture/from-the-past/'>من الماضي</a></li></ul></li><li><a href='/ar/arabic-international-news/'>عربية وعالمية</a><ul><li><a href='/ar/arabic-international-news/lebanon-news/'>أخبار لبنانية</a></li><li><a href='/ar/arabic-international-news/egypt-news/'>أخبار مصرية</a></li><li><a href='/ar/arabic-international-news/syria-news/'>أخبار سورية</a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'>قضايا وتقارير دولية</a></li></ul></li><li><a href='/ar/economy-news/'>اقتصاد وأعمال</a><ul><li><a href='/ar/economy-news/business-and-markets/'>أسواق واعمال</a></li><li><a href='/ar/economy-news/reports/'>تقارير اقتصادية</a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'>أسواق الطاقة والنفط</a></li><li><a href='/ar/economy-news/real-estates/'>أسواق العقار</a></li></ul></li><li><a href='/ar/sport-news/'>رياضة</a><ul><li><a href='/ar/sport-news/world-sports/'>رياضة عالمية</a></li><li><a href='/ar/sport-news/arabic-sports/'>رياضة عربية</a></li></ul></li><li><a href='/ar/kuwait-community/'>المجتمع</a><ul><li><a href='/ar/kuwait-community/occasions-events/'>مناسبات</a></li><li><a href='/ar/kuwait-news/complaints/'>المنطقة الحرة</a></li><li><a href='/ar/kuwait-news/advertising/'>أخبار إعلانية</a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'>معارض وملتقيات</a></li></ul></li><li><a href='/ar/art-news/'>فنون</a><ul><li><a href='/ar/art-news/arabic-international/'>فنون عربية وعالمية</a></li><li><a href='/ar/art-news/scenes/'>كواليس فنية</a></li><li><a href='/ar/art-news/remote-control/'>ريموت كونترول </a></li></ul></li><li><a href='/ar/variety-news/'>منوعات</a><ul><li><a href='/ar/variety-news/shawared/'>شوارد </a></li><li><a href='/ar/variety-news/kitchen-cooking/'>مطبخ</a></li><li><a href='/ar/variety-news/marine/'>بحري</a></li><li><a href='/ar/variety-news/entertainment/'>تسالي</a></li><li><a href='/ar/variety-news/life-style/'>أسلوب حياة</a></li><li><a href='/ar/variety-news/alanba-photo/'>الأنباء فوتو</a></li></ul></li><li><a href='/ar/world-news/'>حول العالم</a><ul><li><a href='/ar/world-news/technology/'>علوم وتكنولوجيا</a></li><li><a href='/ar/world-news/tourism-and-travel/'>سياحة وسفر</a></li><li><a href='/ar/world-news/cars/'>اوتو موتيف</a></li></ul></li><li><a href='/ar/opinion/'>كتاب وآراء</a><ul><li><a href='/writers/'>أرشيف الكتاب</a></li></ul></li><li><a href='/ar/exclusive-reports/'>تقارير خاصة</a></li><li><a href='/ar/last/'>الأخيرة</a><ul><li><a href='/alwafiyat/'>الوفيات</a></li></ul></li><li><a href='/en/english/'>Alanba English</a></li></ul>
                </nav>
            </section>
        </div>
    </div>
</header>
<div class="tickerAlanba">
    <span class="title">عاجل</span>
    <ul class="tickerControl">
      
        <li><a href='/ar/arabic-international-news/781571/11-10-2017-الأمم-المتحدة-قوات-الأمن-ميانمار-نفذت-هجمات-منسقة-وممنهجة-لطرد-الروهينغا-البلاد/'>الأمم المتحدة: قوات الأمن في ميانمار نفذت هجمات "منسقة وممنهجة" لطرد الروهينغا من البلاد</a></li><li><a href='/ar/arabic-international-news/781570/11-10-2017-وزير-خارجية-إيرانسنرد-بقسوة-إذا-تم-المساس-بالاتفاق-النووي/'>وزير خارجية إيران : سنرد "بقسوة" إذا تم المساس بالاتفاق النووي</a></li><li><a href='/ar/kuwait-news/781565/11-10-2017-بالفيديوالسفارة-العراقية-البلاد-استقبلت-المعزين-بوفاة-جلال-الطالباني/'>بالفيديو..السفارة العراقية في البلاد استقبلت المعزين بوفاة جلال الطالباني</a></li><li><a href='/ar/kuwait-news/781557/11-10-2017-وفاة-أشخاص-وإصابة-تصادم-طريق-العبدلي/'>وفاة 3 أشخاص وإصابة 9 في تصادم على طريق العبدلي</a></li><li><a href='/ar/kuwait-news/781568/11-10-2017-الأمير-يهنئ-ناصر-الكريوين-بانتخابه-أمينا-عاما-لاتحاد-المحامين-العرب/'>الأمير يُهنئ ناصر الكريوين بانتخابه أميناً عاماً لاتحاد المحامين العرب</a></li><li><a href='/ar/kuwait-news/781567/11-10-2017-وزير-الأشغال-حددنا-مسار-السكة-الحديد-ونعمل-إزالة-العوائق-التي-تعترضه/'>وزير "الأشغال": حددنا مسار السكة الحديد ونعمل على إزالة العوائق التي تعترضه</a></li>
    </ul>
</div>
<div style="width:1100px;max-width:100%;margin:0 auto 10px;" >
                    <script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=66&m=8"></script>
 </div>

            <div class="right_sidebar" id="main">
                <div class="inner">
                    <div class="general_content clearboth">
                        <div class="main_content">
                            <div class="contentea" id="primary">
                                <div class="site-content" id="content">
                                    <div class="single">
                                        <div id="smnavB" class="block_social_top">
                                            <input class="closeInput" type="checkbox" id="closeInputSocial" />
                                            <label class="closeButton" for="closeInputSocial">+</label>
                                            <ul>
                                                <li class="twitterbox"><a class="tw" href="https://twitter.com/intent/tweet?text=%c2%ab%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%82%d9%84%d8%a9%c2%bb+%d8%aa%d8%ad%d8%a7%d9%81%d8%b8+%d8%b9%d9%84%d9%89+%c2%ab%d8%b7%d9%84%d8%a8%d8%a9+%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86%c2%bb+%d9%81%d9%8a+%c2%ab%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%c2%bb+..+&url=http%3a%2f%2falanba.com.kw%2f781518" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Twitter"></a></li>
                                                <li class="facebookbox"><a class="fb" href='https://www.facebook.com/sharer/sharer.php?u=http://www.alanba.com.kw/ar/kuwait-news/education/781518/11-10-2017' onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Facebook">Facebook</a></li>
                                                <li class="googlebox"><a class="gplus" href="https://plus.google.com/share?url=http://alanba.com.kw/781518" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on Google Plus"></a></li>
                                                <li class="whatsappbox"><a class="whts" href="whatsapp://send?text=%c2%ab%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%82%d9%84%d8%a9%c2%bb+%d8%aa%d8%ad%d8%a7%d9%81%d8%b8+%d8%b9%d9%84%d9%89+%c2%ab%d8%b7%d9%84%d8%a8%d8%a9+%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86%c2%bb+%d9%81%d9%8a+%c2%ab%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%c2%bb%0d%0aClick+the+link%3a+http%3a%2f%2falanba.com.kw%2f781518%2f%3futm_source%3dwhatsapp+-+(Sent+from+alanba+Newspaper)" data-action="share/whatsapp/share" target="_blank" title="Whatsapp"></a></li>
                                                <li class="linkedinbox"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://alanba.com.kw/781518&title=«المستقلة» تحافظ على «طلبة القانون» في «الحقوق»" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on LinkedIn"></a></li>
                                                <li class="qrcodebox"><a class="qrcode" href="javascript:void(0);" title="Share by QR Code"></a></li>
                                                <li class='pdfbox'><a rel="nofollow" class="pdf" href="http://pdf.alanba.com.kw/pdf/2017/10/11-10-2017/06.pdf" target="_blank" title="PDF"></a></li>
                                                

                                                
                                                <li class="gmailbox hide"><a class="gmail" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=«المستقلة» تحافظ على «طلبة القانون» في «الحقوق»&body=http://alanba.com.kw/781518" target="_blank" title="Send by GMail"></a></li>
                                                <li class="commentbox hide"><a rel="nofollow" class="comment" href="#comments" title="View comments"></a></li>
                                                <li class="emailbox hide"><a class="outlook" href="https://outlook.live.com/owa/default.aspx?action=compose&to=&subject=«المستقلة» تحافظ على «طلبة القانون» في «الحقوق»&body=Check out this article http://alanba.com.kw/781518 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified.&path=/mail/action/compose" target="_blank" title="Send by Outlook"></a></li>
                                                
                                            </ul>
                                            <div class="qrimagebox">
                                                <div id="qrcodeCanvas"></div>
                                            </div>
                                        </div>
                                        <div class="adZone">
                                            <span id="adZone1"></span>
                                        </div>
                                        <div class="adZone">
                                            <span id="adZone1B"></span>
                                        </div>
                                        <ul class="breadcrumbs">
                                            <li class="home"><a href="/newspaper/">الرئيسية</a></li>
                                            <li class='cat_post'><a href='/ar/kuwait-news/' >أخبار الكويت</a></li><li class='current'><a href='/ar/kuwait-news/education/'>أخبار التربية والتعليم</a></li>
                                        </ul>

                                        <article class="type-post hentry">

                                            <nav id="smnav" class="socialMedia mobile">
                                                <ul>
                                                    
                                                    <li class="li-twitter"><a href="https://twitter.com/intent/tweet?text=%c2%ab%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%82%d9%84%d8%a9%c2%bb+%d8%aa%d8%ad%d8%a7%d9%81%d8%b8+%d8%b9%d9%84%d9%89+%c2%ab%d8%b7%d9%84%d8%a8%d8%a9+%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86%c2%bb+%d9%81%d9%8a+%c2%ab%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%c2%bb+..+&url=http%3a%2f%2falanba.com.kw%2f781518" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a></li>
                                                    <li class="li-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.alanba.com.kw/ar/kuwait-news/education/781518/11-10-2017" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a></li>
                                                    <li class="li-googleplus" id="socialMobileGooglePlus"><a rel="nofollow" href="#" target="_blank"><i class="fa fa-googleplus"></i><span>google plus</span></a></li>
                                                    <li class="li-whatsapp" id="socialMobileWhatsapp"><a href="whatsapp://send?text=%c2%ab%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%82%d9%84%d8%a9%c2%bb+%d8%aa%d8%ad%d8%a7%d9%81%d8%b8+%d8%b9%d9%84%d9%89+%c2%ab%d8%b7%d9%84%d8%a8%d8%a9+%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86%c2%bb+%d9%81%d9%8a+%c2%ab%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%c2%bb%0d%0aClick+the+link%3a+http%3a%2f%2falanba.com.kw%2f781518%2f%3futm_source%3dwhatsapp+-+(Sent+from+alanba+Newspaper)" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp"></i><span>whatsapp</span></a></li>
                                                    <li class="li-viber" id="socialMobileViber"><a href="viber://forward?text=http://alanba.com.kw/781518" target="_blank"><i class="fa fa-viber"></i><span>viber</span></a></li>
                                                    <li class="li-telegram"><a href="https://telegram.me/share/url?url=http://alanba.com.kw/781518" target="_blank"><i class="fa fa-telegram"></i><span>telegram</span></a></li>
                                                    
                                                    <li class="li-pdf"><a class="pdf" href="http://pdf.alanba.com.kw/pdf/2017/10/11-10-2017/06.pdf" target="_blank" title="PDF"><i class="fa fa-pdf"></i></a></li>
                                                    <li class="li-email" id="socialMobileEmail"><a href="mailto:?subject=«المستقلة» تحافظ على «طلبة القانون» في «الحقوق»&body=Check out this article http://alanba.com.kw/781518 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." target="_blank"><i class="fa fa-email"></i><span>email</span></a></li>
                                                </ul>
                                                <input type="hidden" id="inputWhatsappArticleValue" value="whatsapp://send?text=%c2%ab%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%82%d9%84%d8%a9%c2%bb+%d8%aa%d8%ad%d8%a7%d9%81%d8%b8+%d8%b9%d9%84%d9%89+%c2%ab%d8%b7%d9%84%d8%a8%d8%a9+%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86%c2%bb+%d9%81%d9%8a+%c2%ab%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%c2%bb%0d%0aClick+the+link%3a+http%3a%2f%2falanba.com.kw%2f781518%2f%3futm_source%3dwhatsapp+-+(Sent+from+alanba+Newspaper)" />
                                                <input type="hidden" id="inputViberArticleValue" value="viber://forward?text=http://alanba.com.kw/781518" />
                                                <input type="hidden" id="inputEmailArticleValue" value="mailto:?subject=«المستقلة» تحافظ على «طلبة القانون» في «الحقوق»&body=Check out this article http://alanba.com.kw/781518 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." />
                                                <input type="hidden" id="inputGooglePlusArticleValue" value="https://plus.google.com/share?url=http://alanba.com.kw/781518" />
                                            </nav>
                                            
                                            

                                            
                                            <h1 class='page-title-art'>«المستقلة» تحافظ على «طلبة القانون» في «الحقوق»</h1>

                                            <div class="post-info">
                                                
                                                <div class="post_date">
                                                    <span class="weekName">
                                                        الأربعاء</span>
                                                    2017/10/11
                                                </div>

                                                
                                                <div class="post_source">
                                                    المصدر : الأنباء
                                                </div>

                                                
                                                <div class="comments_count">
                                                    
                                                </div>

                                                
                                                <div class="post_views">
                                                     عدد المشاهدات 168
                                                </div>
                                            </div>

                                            <div class="sec_block_top">
                                                <div class="fontlinks">
                                                    
                                                    <a href="#" class="incfont">A+</a>
                                                </div>
                                                <div class="fontlinks"><a href="#" class="decfont">A-</a> </div>
                                                <div class="printer">
                                                    <a rel="nofollow" class="print" href="#" target="_blank" title="Print Article" onclick="window.print();return false;">
                                                        <img src="/newspaper/images/printer.png" alt="Printer Image" /></a>
                                                </div>
                                                <div class="FBshare">
                                                    <iframe src="https://www.facebook.com/plugins/like.php?href=http://www.alanba.com.kw/ar/kuwait-news/education/781518/11-10-2017-المستقلة-تحافظ-طلبة-القانون-الحقوق&width=95&layout=button_count&locale=ar_AR&action=like&show_faces=false&share=false&height=32&size=large"></iframe>
                                                </div>

                                            </div>
                                            <div class="adZone">
                                                <span id="adZone3"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=3&m=1"></script></span>
                                            </div>

                                            
                                            

                                            
                                            <div class='V_div_content'><div class='pic_multipic post_thumb'><a class='gal_link w_hover img-link prettyPhoto' title = '﻿أجواء احتفالية بعد إعلان فوز المستقلة﻿' href='/articlefiles/2017/10/781518-1.jpg' ><img src='/articlefiles/2017/10/781518-1.jpg?crop=(0,61,450,337)&cropxunits=450&cropyunits=337&width=300' alt='﻿أجواء احتفالية بعد إعلان فوز المستقلة﻿' /><label class='link-icon'></label></a><label class='span-empty'>﻿أجواء احتفالية بعد إعلان فوز المستقلة﻿</label></div><div class='pic_multipic post_thumb'><a class='gal_link w_hover img-link prettyPhoto' title = '﻿أحد الطلبة يدلي بصوته﻿' href='/articlefiles/2017/10/781518-2.jpg' ><img src='/articlefiles/2017/10/781518-2.jpg?width=300' alt='﻿أحد الطلبة يدلي بصوته﻿' /><label class='link-icon'></label></a><label class='span-empty'>﻿أحد الطلبة يدلي بصوته﻿</label></div><div class='pic_multipic post_thumb'><a class='gal_link w_hover img-link prettyPhoto' title = '﻿أحد الطلبة أصيب بالإغماء بسبب حرارة الشمس﻿' href='/articlefiles/2017/10/781518-3.jpg' ><img src='/articlefiles/2017/10/781518-3.jpg?crop=(0,23,337,230)&cropxunits=337&cropyunits=450&width=300' alt='﻿أحد الطلبة أصيب بالإغماء بسبب حرارة الشمس﻿' /><label class='link-icon'></label></a><label class='span-empty'>﻿أحد الطلبة أصيب بالإغماء بسبب حرارة الشمس﻿</label></div></div>


                                            <!-- slider html -->

                                            
                                            


                                            <!-- end slider article -->

                                            <span itemprop="articleBody">
                                                
                                                <div id="maincontent" class='post_content'><div class="em_content">
<ul>
<li><span class="Text_Bold">دور كبير لطالبات &laquo;الحقوق&raquo; في المشاركة والتشجيع</span></li>
</ul>
</div>
<p><span class="Text_Bold">آلاء خليفة </span></p>
<p>تمكنت القائمة المستقلة من تحقيق الفوز على قائمة المتحدون في انتخابات جمعية طلبة القانون حيث حصلت على 1027 صوتا مقابل 911 صوتا لـ &laquo;المتحدون&raquo;.</p>
<p>وشهدت جامعة الكويت في موقع الشويخ يوم أمس ازدحاما شديدا وحضورا طلابيا كثيفا بسبب الانتخابات التي سادتها أجواء تنافسية قوية بين &laquo;المستقلة&raquo; التي خاضت انتخابات العام الحالي تحت شعار &laquo;اشهدوا تكرار مجد&raquo;، و&laquo;المتحدون&raquo; (ممثلة القائمة الائتلافية بجامعة الكويت) لاسيما بعد أن جاءت نتيجة التنافس بينهما في العام الماضي متقاربة، حيث حصلت المستقلة في انتخابات العام الماضي على 912 صوتا، مقابل 862 صوتا، لقائمة المتحدون بفارق اصوات بلغ 50 صوتا فقط، بما يؤكد قوة المنافسة بين القائمتين، حيث ان لكلا منهما مؤيديهم من الطلبة والطالبات داخل كلية الحقوق، وقد حرص الجميع على المشاركة في التصويت واختيار من يمثلهم في الهيئة الادارية للجمعية.</p>
<p>وتواجد في الكلية رئيس اللجنة العليا لانتخابات الجمعيات العلمية لكليات جامعة الكويت للعام الجامعي 2017/2018 د.ثقل العجمي.</p>
<p>وبين الحين والآخر كانت تتعالى الصيحات الانتخابية لطلبة كلية الحقوق خارج مبنى الكلية، حيث تم اخلاء بهو الكلية من تواجد الطلاب، اما طالبات الحقوق فكان لهن دور كبير طيلة اليوم الانتخابي في تشجيع الطالبات على التصويت للقائمة التي ينتمون اليها.</p>
<p>وقد تواجدت &laquo;الأنباء&raquo; منذ الصباح وجالت على لجان التصويت حيث التقينا رئيس لجنة تصويت الطلبة عادل الفيلكاوي الذي اوضح أنه قد تم فتح باب الاقتراع في تمام الساعة 8 صباحا والإغلاق الساعة 2 ظهرا وفقا للائحة ليتم بعدها الفرز مباشرة واعلان النتائج.</p>
<p>واشاد الفيلكاوي بتعاون الطلبة والمنظمين خلال عملية الاقتراع وتنظيم دخول وخروج الطلاب بالاضافة الى التزامهم بإبراز الهوية الجامعية قبل دخولهم الى اللجنة للتأكد من هوية الطالب ومطابقتها بالكشوف.</p>
<p>وذكر الفيلكاوي ان عدد المقترعين بلغ 360 طالبا من اصل 821 حتى الساعة 11 صباحا، معلنا عن زيادة عدد المقترعين الى 630 طالبا في تمام الساعة 1 ظهرا.</p>
<p>ومن داخل لجنة الطالبات التقت &laquo;الأنباء&raquo; رئيسة اللجنة غادة الحلواجي التي أوضحت أنه قد تم فتح باب الاقتراع من الساعة 8 صباحا حتى 2 ظهرا.</p>
<p>واشادت الحلواجي بإقبال الطالبات الكثيف منذ الصباح الباكر على الحضور والمشاركة في التصويت الذي لم يتوقف طيلة اليوم الانتخابي.</p>
<p>وكشفت الحلواجي ان 730 طالبة شاركن في التصويت في تمام الساعة 11 صباحا من اصل 1815 طالبة وزاد العدد الى 1210 في تمام الساعة 1 ظهرا.</p>
<p>هذا، وحرص أمين عام جامعة الكويت بالإنابة د.آدم الملا على التواجد خلال انتخابات جمعيات وروابط كليات جامعة الكويت والمرور على لجان الطلبة والطالبات وتفقد سير العملية الانتخابية والسؤال حول وجود اي مشاكل قد تعيق عملية التصويت ويستمر وجود الملا في فترة الفرز واعلان النتائج حيث يقوم بمجهود جبار بالتعاون مع رجال الامن والسلامة من اجل ضبط الامن والامان داخل الجامعة لاسيما بعد اعلان النتائج.</p></div>
                                            </span>

                                            

                                            <meta itemscope itemprop='mainEntityOfPage'  itemType='https://schema.org/WebPage' itemid="http://www.alanba.com.kw/ar/kuwait-news/education/781518/11-10-2017-المستقلة-تحافظ-طلبة-القانون-الحقوق" />
<meta itemprop='headline' content="«المستقلة» تحافظ على «طلبة القانون» في «الحقوق»" />
<meta itemprop='keywords' content="المستقلة, تحافظ, طلبة, القانون, الحقوق" />
<meta itemprop='url' content="http://www.alanba.com.kw/ar/kuwait-news/education/781518/11-10-2017-المستقلة-تحافظ-طلبة-القانون-الحقوق" />
<meta itemprop='articleSection' content="أخبار الكويت/أخبار التربية والتعليم" />
<meta itemprop='description' content="دور كبير لطالبات الحقوق في المشاركة والتشجيعآلاء خليفة تمكنت القائمة المستقلة من تحقيق الفوز على قائمة المتحدون في انتخابات جمعية طلبة القانون حيث" />
<meta itemprop='isFamilyFriendly' content='True' />
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.alanba.com.kw/articlefiles/2017/10/781518-1.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="200"></div>
<span itemprop='publisher author' itemscope itemtype='http://schema.org/Organization'>
<meta itemprop='name' content="الأنباء" />
<meta itemprop='email' content='webmaster(at)alanba.com.kw' />
<meta itemprop='telephone' content='(965) 22272727' />
<meta itemprop='faxNumber' content='(965) 22272830' />
<meta itemprop='description' content='جريدة ـ كويتية ـ يومية ـ سياسية ـ شاملة' />
<meta itemprop='image' content='http://www.alanba.com.kw/newspaper/images/favicon.ico' />
<meta itemprop='url' content="http://www.alanba.com.kw/ar/kuwait-news/education/781518/11-10-2017-المستقلة-تحافظ-طلبة-القانون-الحقوق" />
<div itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='http://www.alanba.com.kw/articlefiles/AnbaLogo.jpg'>
<meta itemprop='width' content='144'>
<meta itemprop='height' content='60'>
</div>
<div itemprop='address' itemscope itemtype='http://schema.org/PostalAddress'>
<meta itemprop='streetAddress' content='Shuwaikh Area, Press Street, Airport Road' />
<meta itemprop='postalCode' content='23915 Safat 13100 Kuwait' />
<meta itemprop='addressLocality' content='Shuwaikh, Kuwait' />
</div>
</span>



                                            
                                        </article>

                                    </div>

                                    <div class="adZone">
                                        <span id="adZone4"></span>
                                    </div>

                                    
                                    

                                    <div class="adZone">
                                        <span id="adZone5"></span>
                                    </div>
                                    <div id="comments" class="post_comments">
                                        <div id="respond">
                                            <input type="hidden" name="hfArticleID" id="hfArticleID" value="781518" />
                                            <input type="hidden" name="hfCommentId" id="hfCommentId" value="0" />
                                            <input type="hidden" name="hfCommentPageNumber" id="hfCommentPageNumber" value="1" />

                                            
                                            <div id="divCommentText">
                                                
                                            </div>

                                            <div id="reply-title">أضف تعليق</div>
                                            <div class="csdivReplyTitle hideBlock">
                                                <span id="lblReplyTitle"></span>
                                                <span onclick="ClearReply();" class="close">x</span>
                                            </div>
                                            <div id="commentform">
                                                <iframe id="ifrmComments" class="iframecomment less" src="/formdata/Comment.aspx?articleid=781518"></iframe>
                                            </div>
                                        </div>
                                        <div class="nav_comments"></div>
                                    </div>

                                    
                                    <div id='recent_posts'>
                                        <div class='section_title'>مواضيع ذات صلة</div>
                                    </div>
                                    

                                    <!-- Magnet Related --->
                                    <div data-widget-id="rel_193-1"></div>
                                    <div data-widget-id="rel_193-2"></div>
                                    <div data-widget-id="recom_193-1"></div>
                                    <div data-widget-id="recom_193-2"></div>
                                    <div data-widget-id="itent_193-1"></div>

                                    <div class="adZone">
                                        <span id="adZone7"></span>
                                    </div>

                                </div>
                            </div>
                        </div>

                        <!-- .main_sidebar column left-->
                        <div role="complementary" class="main_sidebar right_sidebar" id="secondary">

                            
                            <div class="adZone">
                                <span id="adlogo"></span>
                            </div>
                            <div class="adZone">
                                <span id="adZone1A"></span>
                            </div>
                            <div class="adZone">
                                <span id="adZone2A"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=7&m=1"></script></span>
                            </div>
                            <div class="adZone">
                                <span id="adZone2B"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=25&m=1"></script></span>
                            </div>
                            <div class="adZone">
                                <span id="adZone6"></span>
                            </div>
                            <aside class='widget widget_news_combine' id='news-combine-widget-2'><div class='widget_header'><div class='widget_title'>أخبار الرئيسية</div></div><div class='widget_body'><div class='block_news_tabs' id='tabs'><div class='tabs'><ul><li><a href='#tabs1'><span>آخر الأخبار</span></a></li><li><a href='#tabs2'><span>الأكثر قراءة</span></a></li><li><a href='#tabs3'><span>الأكثر تعليقا</span></a></li></ul></div><div class='tab_content' id='tabs1'><ul class='slides'><li><div class='block_home_news_post'><div class='title'><span class='latest_date'>12:26 م</span><a href='/ar/arabic-international-news/781571/11-10-2017-الأمم-المتحدة-قوات-الأمن-ميانمار-نفذت-هجمات-منسقة-وممنهجة-لطرد-الروهينغا-البلاد'>الأمم المتحدة: قوات الأمن في ميانمار نفذت هجمات "منسقة وممنهجة" لطرد الروهينغا من البلاد<span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/arabic-international-news/781571/11-10-2017-الأمم-المتحدة-قوات-الأمن-ميانمار-نفذت-هجمات-منسقة-وممنهجة-لطرد-الروهينغا-البلاد' class='post_date'><span class='weekName'>الأربعاء</span>2017/10/11</a></li><li><a href='/ar/arabic-international-news/781571/11-10-2017-الأمم-المتحدة-قوات-الأمن-ميانمار-نفذت-هجمات-منسقة-وممنهجة-لطرد-الروهينغا-البلاد' class='post_views'>205</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><span class='latest_date'>12:09 م</span><a href='/ar/arabic-international-news/781570/11-10-2017-وزير-خارجية-إيرانسنرد-بقسوة-إذا-تم-المساس-بالاتفاق-النووي'>وزير خارجية إيران : سنرد "بقسوة" إذا تم المساس بالاتفاق النووي<span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/arabic-international-news/781570/11-10-2017-وزير-خارجية-إيرانسنرد-بقسوة-إذا-تم-المساس-بالاتفاق-النووي' class='post_date'><span class='weekName'>الأربعاء</span>2017/10/11</a></li><li><a href='/ar/arabic-international-news/781570/11-10-2017-وزير-خارجية-إيرانسنرد-بقسوة-إذا-تم-المساس-بالاتفاق-النووي' class='post_views'>239</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><span class='latest_date'>11:51 ص</span><a href='/ar/kuwait-news/781565/11-10-2017-بالفيديوالسفارة-العراقية-البلاد-استقبلت-المعزين-بوفاة-جلال-الطالباني'>بالفيديو..السفارة العراقية في البلاد استقبلت المعزين بوفاة جلال الطالباني<span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/781565/11-10-2017-بالفيديوالسفارة-العراقية-البلاد-استقبلت-المعزين-بوفاة-جلال-الطالباني' class='post_date'><span class='weekName'>الأربعاء</span>2017/10/11</a></li><li><a href='/ar/kuwait-news/781565/11-10-2017-بالفيديوالسفارة-العراقية-البلاد-استقبلت-المعزين-بوفاة-جلال-الطالباني' class='post_views'>256</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><span class='latest_date'>11:46 ص</span><a href='/ar/kuwait-news/781557/11-10-2017-وفاة-أشخاص-وإصابة-تصادم-طريق-العبدلي'>وفاة 3 أشخاص وإصابة 9 في تصادم على طريق العبدلي<span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/781557/11-10-2017-وفاة-أشخاص-وإصابة-تصادم-طريق-العبدلي' class='post_date'><span class='weekName'>الأربعاء</span>2017/10/11</a></li><li><a href='/ar/kuwait-news/781557/11-10-2017-وفاة-أشخاص-وإصابة-تصادم-طريق-العبدلي' class='post_views'>466</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><span class='latest_date'>11:42 ص</span><a href='/ar/kuwait-news/781568/11-10-2017-الأمير-يهنئ-ناصر-الكريوين-بانتخابه-أمينا-عاما-لاتحاد-المحامين-العرب'>الأمير يُهنئ ناصر الكريوين بانتخابه أميناً عاماً لاتحاد المحامين العرب<span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/781568/11-10-2017-الأمير-يهنئ-ناصر-الكريوين-بانتخابه-أمينا-عاما-لاتحاد-المحامين-العرب' class='post_date'><span class='weekName'>الأربعاء</span>2017/10/11</a></li><li><a href='/ar/kuwait-news/781568/11-10-2017-الأمير-يهنئ-ناصر-الكريوين-بانتخابه-أمينا-عاما-لاتحاد-المحامين-العرب' class='post_views'>249</a></li></ul></div></div></li><li><div class='block_home_news_post'><div class='title'><span class='latest_date'>11:34 ص</span><a href='/ar/kuwait-news/781567/11-10-2017-وزير-الأشغال-حددنا-مسار-السكة-الحديد-ونعمل-إزالة-العوائق-التي-تعترضه'>وزير "الأشغال": حددنا مسار السكة الحديد ونعمل على إزالة العوائق التي تعترضه<span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/781567/11-10-2017-وزير-الأشغال-حددنا-مسار-السكة-الحديد-ونعمل-إزالة-العوائق-التي-تعترضه' class='post_date'><span class='weekName'>الأربعاء</span>2017/10/11</a></li><li><a href='/ar/kuwait-news/781567/11-10-2017-وزير-الأشغال-حددنا-مسار-السكة-الحديد-ونعمل-إزالة-العوائق-التي-تعترضه' class='post_views'>298</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><span class='latest_date'>11:21 ص</span><a href='/ar/kuwait-news/781559/11-10-2017-هند-الصبيح-تعلن-حل-جمعيات-للنفع-العام'>هند الصبيح تُعلن عن حل 4 جمعيات للنفع العام<span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/781559/11-10-2017-هند-الصبيح-تعلن-حل-جمعيات-للنفع-العام' class='post_date'><span class='weekName'>الأربعاء</span>2017/10/11</a></li><li><a href='/ar/kuwait-news/781559/11-10-2017-هند-الصبيح-تعلن-حل-جمعيات-للنفع-العام' class='post_views'>922</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><span class='latest_date'>11:15 ص</span><a href='/ar/kuwait-news/781566/11-10-2017-سفير-بريطانيا-الجديد-لدى-البلاد-ندعم-بقوة-جهود-الأمير-لحل-الأزمة-الخليجية'>سفير بريطانيا الجديد لدى البلاد: ندعم "بقوة" جهود الأمير لحل الأزمة الخليجية<span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/781566/11-10-2017-سفير-بريطانيا-الجديد-لدى-البلاد-ندعم-بقوة-جهود-الأمير-لحل-الأزمة-الخليجية' class='post_date'><span class='weekName'>الأربعاء</span>2017/10/11</a></li><li><a href='/ar/kuwait-news/781566/11-10-2017-سفير-بريطانيا-الجديد-لدى-البلاد-ندعم-بقوة-جهود-الأمير-لحل-الأزمة-الخليجية' class='post_views'>242</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><span class='latest_date'>10:54 ص</span><a href='/ar/sport-news/world-sports/781563/11-10-2017-مدرب-الأرجنتين-ميسي-أفضل-لاعب-عبر-التاريخ'>مدرب الأرجنتين: ميسي أفضل لاعب عبر التاريخ<span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/sport-news/world-sports/781563/11-10-2017-مدرب-الأرجنتين-ميسي-أفضل-لاعب-عبر-التاريخ' class='post_date'><span class='weekName'>الأربعاء</span>2017/10/11</a></li><li><a href='/ar/sport-news/world-sports/781563/11-10-2017-مدرب-الأرجنتين-ميسي-أفضل-لاعب-عبر-التاريخ' class='post_views'>274</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><span class='latest_date'>10:41 ص</span><a href='/ar/arabic-international-news/781561/11-10-2017-روسياخروج-الولايات-المتحدة-الاتفاق-النووي-يزعزع-الوضع-الشرق-الأوسط'>روسيا:خروج الولايات المتحدة من الاتفاق النووي يزعزع الوضع في الشرق الأوسط<span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/arabic-international-news/781561/11-10-2017-روسياخروج-الولايات-المتحدة-الاتفاق-النووي-يزعزع-الوضع-الشرق-الأوسط' class='post_date'><span class='weekName'>الأربعاء</span>2017/10/11</a></li><li><a href='/ar/arabic-international-news/781561/11-10-2017-روسياخروج-الولايات-المتحدة-الاتفاق-النووي-يزعزع-الوضع-الشرق-الأوسط' class='post_views'>269</a></li></ul></div></div></ul><div class='pages_info'><span class='cur_page'></span> من <span class='all_pages'></span></div></div><div class='tab_content' id='tabs2'><ul class='slides'><li><div class='block_home_news_post'><div class='title'><a href='/ar/world-news/781334/11-10-2017-بالفيديو-شابان-يوثقان-لحظة-وفاتهما-حادث-مروري-جراء-انشغالهما-بـ-سناب-شات'>بالفيديو.. شابان يوثقان لحظة وفاتهما في حادث مروري جراء انشغالهما بـ "سناب شات"</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/world-news/781334/11-10-2017-بالفيديو-شابان-يوثقان-لحظة-وفاتهما-حادث-مروري-جراء-انشغالهما-بـ-سناب-شات' class='post_date'><span class='weekName'>الأربعاء</span>2017/10/11</a></li><li><a href='/ar/world-news/781334/11-10-2017-بالفيديو-شابان-يوثقان-لحظة-وفاتهما-حادث-مروري-جراء-انشغالهما-بـ-سناب-شات' class='post_views'>5717</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/last/781315/11-10-2017-بالفيديوكيف-تتدفق-المياه-عبر-بئر-زمزم-وكيف-يتكون-طعمها'>بالفيديو..كيف تتدفق المياه عبر بئر زمزم.. وكيف يتكون طعمها</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/last/781315/11-10-2017-بالفيديوكيف-تتدفق-المياه-عبر-بئر-زمزم-وكيف-يتكون-طعمها' class='post_date'><span class='weekName'>الأربعاء</span>2017/10/11</a></li><li><a href='/ar/last/781315/11-10-2017-بالفيديوكيف-تتدفق-المياه-عبر-بئر-زمزم-وكيف-يتكون-طعمها' class='post_views'>4324</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/art-news/arabic-international/781322/11-10-2017-فيديو-صادم-جورج-وسوف-بحالة-صحية-سيئة-جدا-وأنباء-إصابته-بمرضالشلل-الرعاش'>فيديو صادم.. جورج وسوف بحالة صحية سيئة جداً.. وأنباء عن إصابته بمرض"الشلل الرعاش"</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/art-news/arabic-international/781322/11-10-2017-فيديو-صادم-جورج-وسوف-بحالة-صحية-سيئة-جدا-وأنباء-إصابته-بمرضالشلل-الرعاش' class='post_date'><span class='weekName'>الأربعاء</span>2017/10/11</a></li><li><a href='/ar/art-news/arabic-international/781322/11-10-2017-فيديو-صادم-جورج-وسوف-بحالة-صحية-سيئة-جدا-وأنباء-إصابته-بمرضالشلل-الرعاش' class='post_views'>3764</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/781532/11-10-2017-الفواتير-شرط-لاعتماد-مليارات-دينار'>الفواتير شرط لاعتماد الـ 3.8 مليارات دينار</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/781532/11-10-2017-الفواتير-شرط-لاعتماد-مليارات-دينار' class='post_date'><span class='weekName'>الأربعاء</span>2017/10/11</a></li><li><a href='/ar/kuwait-news/781532/11-10-2017-الفواتير-شرط-لاعتماد-مليارات-دينار' class='post_views'>3372</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/world-news/781316/11-10-2017-بالفيديو-رجلا-أمن-المسجد-الحرام-يحملان-مقعدا-يتمكن-تقبيل-الحجر-الأسود'>بالفيديو.. رجلا أمن في المسجد الحرام يحملان مقعداً كي يتمكن من تقبيل الحجر الأسود</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/world-news/781316/11-10-2017-بالفيديو-رجلا-أمن-المسجد-الحرام-يحملان-مقعدا-يتمكن-تقبيل-الحجر-الأسود' class='post_date'><span class='weekName'>الأربعاء</span>2017/10/11</a></li><li><a href='/ar/world-news/781316/11-10-2017-بالفيديو-رجلا-أمن-المسجد-الحرام-يحملان-مقعدا-يتمكن-تقبيل-الحجر-الأسود' class='post_views'>3150</a></li></ul></div></div></li><li><div class='block_home_news_post'><div class='title'><a href='/ar/last/781317/11-10-2017-كيف-تقضي-حساسية-الجيوب-الأنفية-ثانية'>كيف تقضي على حساسية الجيوب الأنفية في 20 ثانية؟</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/last/781317/11-10-2017-كيف-تقضي-حساسية-الجيوب-الأنفية-ثانية' class='post_date'><span class='weekName'>الأربعاء</span>2017/10/11</a></li><li><a href='/ar/last/781317/11-10-2017-كيف-تقضي-حساسية-الجيوب-الأنفية-ثانية' class='post_views'>2568</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/world-news/781336/11-10-2017-بالفيديو-تعرف-قصة-شاب-ضحى-بنفسه-ومركبته-لينقذ-شخصا-بمحطة-وقود'>بالفيديو.. تعرَّف على قصة شاب ضحَّى بنفسه ومركبته لينقذ 50 شخصًا بمحطة وقود</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/world-news/781336/11-10-2017-بالفيديو-تعرف-قصة-شاب-ضحى-بنفسه-ومركبته-لينقذ-شخصا-بمحطة-وقود' class='post_date'><span class='weekName'>الأربعاء</span>2017/10/11</a></li><li><a href='/ar/world-news/781336/11-10-2017-بالفيديو-تعرف-قصة-شاب-ضحى-بنفسه-ومركبته-لينقذ-شخصا-بمحطة-وقود' class='post_views'>2062</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/economy-news/781422/11-10-2017-بالفيديو-طيران-الجزيرة-حلة-جديدة-كليا'>بالفيديو.. «طيران الجزيرة» في حلة جديدة كلياً</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/economy-news/781422/11-10-2017-بالفيديو-طيران-الجزيرة-حلة-جديدة-كليا' class='post_date'><span class='weekName'>الأربعاء</span>2017/10/11</a></li><li><a href='/ar/economy-news/781422/11-10-2017-بالفيديو-طيران-الجزيرة-حلة-جديدة-كليا' class='post_views'>1896</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/health/781535/11-10-2017-تكويت-الأطباء-والمحاسبين-المكاتب-الصحية-بالخارج'>«تكويت» الأطباء والمحاسبين في «المكاتب الصحية» بالخارج</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/health/781535/11-10-2017-تكويت-الأطباء-والمحاسبين-المكاتب-الصحية-بالخارج' class='post_date'><span class='weekName'>الأربعاء</span>2017/10/11</a></li><li><a href='/ar/kuwait-news/health/781535/11-10-2017-تكويت-الأطباء-والمحاسبين-المكاتب-الصحية-بالخارج' class='post_views'>1865</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/economy-news/781430/11-10-2017-بيتك-يتم-تداوله-حول-الاستحواذ-الأهلي-المتحد-شائعات'>«بيتك»: ما يتم تداوله حول الاستحواذ على «الأهلي المتحد».. شائعات</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/economy-news/781430/11-10-2017-بيتك-يتم-تداوله-حول-الاستحواذ-الأهلي-المتحد-شائعات' class='post_date'><span class='weekName'>الأربعاء</span>2017/10/11</a></li><li><a href='/ar/economy-news/781430/11-10-2017-بيتك-يتم-تداوله-حول-الاستحواذ-الأهلي-المتحد-شائعات' class='post_views'>1662</a></li></ul></div></div></ul><div class='pages_info'><span class='cur_page'></span> من <span class='all_pages'></span></div></div><div class='tab_content' id='tabs3'><ul class='slides'><li><div class='block_home_news_post'><div class='title'><a href='/kottab/youssuf-abdulrahman/781521/11-10-2017-الحقير-الوغد'>الحقير الوغد!</a></div><div class='post-info'><ul class='icons'><li><a href='/kottab/youssuf-abdulrahman/781521/11-10-2017-الحقير-الوغد' class='post_date'><span class='weekName'>الأربعاء</span>2017/10/11</a></li><li><a href='/kottab/youssuf-abdulrahman/781521/11-10-2017-الحقير-الوغد' class='post_views'>637</a></li><li><a href='/kottab/youssuf-abdulrahman/781521/11-10-2017-الحقير-الوغد' class='comments_count'>15</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-community/781389/11-10-2017-محمد-عبدالوارث-احتفل-بخطوبة-فادي-وكريم'>محمد عبدالوارث احتفل بخطوبة فادي وكريم</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-community/781389/11-10-2017-محمد-عبدالوارث-احتفل-بخطوبة-فادي-وكريم' class='post_date'><span class='weekName'>الأربعاء</span>2017/10/11</a></li><li><a href='/ar/kuwait-community/781389/11-10-2017-محمد-عبدالوارث-احتفل-بخطوبة-فادي-وكريم' class='post_views'>151</a></li><li><a href='/ar/kuwait-community/781389/11-10-2017-محمد-عبدالوارث-احتفل-بخطوبة-فادي-وكريم' class='comments_count'>1</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/kottab/zaar-alrashidi/781378/11-10-2017-مستشار-وافد-وأخلاق-سيخي'>مستشار وافد.. وأخلاق سيخي</a></div><div class='post-info'><ul class='icons'><li><a href='/kottab/zaar-alrashidi/781378/11-10-2017-مستشار-وافد-وأخلاق-سيخي' class='post_date'><span class='weekName'>الأربعاء</span>2017/10/11</a></li><li><a href='/kottab/zaar-alrashidi/781378/11-10-2017-مستشار-وافد-وأخلاق-سيخي' class='post_views'>2477</a></li><li><a href='/kottab/zaar-alrashidi/781378/11-10-2017-مستشار-وافد-وأخلاق-سيخي' class='comments_count'>1</a></li></ul></div></div></ul><div class='pages_info'><span class='cur_page'></span> من <span class='all_pages'></span></div></div></div></div></aside><aside class='widget widget_recent_blogposts NoArticle themeRed'><div class='widget_header'><div class='widget_title'>أخبار جريدة الأنباء بكاميرا هاتفك</div></div><div class='widget_body removePadding' style='vertical-align:top'><iframe class='iframeLeft' width='278' height='156' src='https://www.youtube.com/embed/arxRAKSNkMw?loop=1&playlist=arxRAKSNkMw&showinfo=0' style='max-width:100%' frameborder='0' allowfullscreen></iframe></div></aside><aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>الأمم المتحدة وأهداف التنمية المستدامة</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic Land'><a class='w_hover img-link img-wrap' href='http://www.un.org/sustainabledevelopment/ar/' target='_blank' ><img src='/resources/flashnews/2016/11/737_20161128 16SS6656.jpg?width=278&height=171' alt='الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا'/></a></div><div class='text'><a href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'>الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside><a href='/ar/celebrity-tweek/781488/11-10-2017-هيلاري-كلينتون-تهاجم-ترامب-مجددا-ووتصفه-بأنه-أخطر-رئيس-تاريخ-أميركا-ومن-النجم-الذي-يتميز-بجسم-رياضي-جذاب-وجعل-كيت-وينسلت-تحرص-العمل-معه/' class='widget'><aside class='widget widget_recent_blogposts center themeRed'><div class='widget_header'><div class='widget_title'>أبعد من الكلمات</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic'><img src='/articlefiles/2017/10/781488-1.jpg?crop=(31,6,157,212)&cropxunits=201&cropyunits=251&width=90' alt='«ترامب أخطر رئيس في تاريخ أميركا»
' /></div><div class='text'>«ترامب أخطر رئيس في تاريخ أميركا»
</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />هكذا وصفت هيلارى كلينتون، وزيرة الخارجية الأميركية السابقة، دونالد ترامب بأنه الرئيس الأكثر خطورة في تاريخ أميركا، مضيفة أن العالم بأسره ينبغي أن يشعر بالقلق إزاء قيادته.
وتقول صحيفة «إندبندنت» البريطانية إن كلينتون أدلت بهذه التصريحات في مقابلة مع التلفزيون الأسترالي.
</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/10/781488-2.jpg?crop=(213,0,369,254)&cropxunits=450&cropyunits=254&width=90' alt='«فقدت نصف حياتي»
' /></div><div class='text'>«فقدت نصف حياتي»
</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />هذا ما قالته الفنانة سميرة عبدالعزيز بشأن زوجها الراحل محفوظ عبدالرحمن، لافتة إلى أنه كان بمنزلة الزوج والأب والسند والابن.
وأضافت خلال ندوة تكريم الكاتب الكبير فقدت كل متع الحياة، بل نصف حياتها برحيل الكاتب الكبير.
</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/10/781488-3.jpg?crop=(73,0,272,325)&cropxunits=332&cropyunits=450&width=90' alt='«كلما نظرت للمرآة شعرت بأنني ما زلت جميلة»
' /></div><div class='text'>«كلما نظرت للمرآة شعرت بأنني ما زلت جميلة»
</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />عارضة الأزياء الأميركية أليسون لينتش، التي شفيت من مرض السرطان تماما بعد استئصال ثدييها، تؤكد أنه لا يؤثر على جمال المرأة إذا اتخذت التدابير اللازمة بعد العملية الجراحية.
</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/10/781488-4.jpg?crop=(40,0,258,355)&cropxunits=326&cropyunits=450&width=90' alt='«أنا في غاية السعادة لأننا عدنا لنعيش معا من جديد»
' /></div><div class='text'>«أنا في غاية السعادة لأننا عدنا لنعيش معا من جديد»
</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />نجمة تلفزيون الواقع ومصممة الأزياء كلوي كارديشيان، وهي تؤكد ان ابتعادها عن صديقها لاعب كرة السلة الأميركي تريستان ثومبسون كان شيئا صعبا ومفيدا، وذلك لأنه أجج مشاعر الاشتياق لديهما، عندما كانت هي في لوس أنجيليس وكان هو في كليفلاند.</div></div><div class='ctrText'>هيلاري كلينتون تهاجم ترامب مجددا وتصفه بأنه أخطر رئيس في تاريخ أميركا.. ومن النجم الذي يتميز بجسم رياضي جذاب وجعل كيت وينسلت تحرص على العمل معه؟</div></li></ul></div></aside></a>

                        </div>
                    </div>
                </div>
            </div>
            <div>
                <span id="adZoneFooter"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=27&m=1"></script></span>
            </div>
            

<footer class="site-footer clearboth" id="footer">
                <section class="ft_section_1">
                    <h6>&nbsp;</h6>
                    <div class="footer-wrapper">
                        <div class="col1">
                            <div id="footer_logo">
                                <a href="http://www.alanba.com.kw/newspaper/" target="_blank">
                                    <img title="الأنباء" alt="جريدة الأنباء الكويتية" src="/newspaper/images/footer-logo1.png"></a>
                            </div>
                            <div class="footer_text">
<div class="Text_Bold white">«الأنباء» في الصدارة</div>
<p>تواصل <span class="Text_Bold white">«الأنباء»</span> تقدمها المستمر خلال السنوات الأخيرة بنسختيها الورقية والإلكترونية والنمو في أرقام توزيعها ومتابعيها، <span class="Text_Bold white">ويأتـي ذلك تتويجاً لجهود كبيرة على مستويات التحرير والتسويق والتوزيع، ويرسخ موقعها بين صحيفتي الصدارة في دولة الكويت ورقياً، كما تحتل المرتبة الأولى إلكترونياً.</span></p>
<p>وتفتخر <span class="Text_Bold white">«الأنباء»</span> بأنها تعتبر نموذجاً في المصداقية والاعتدال والموضوعية، وتحظى بثقة عالية من قرائها نتيجة لحرصها على الدقة في نقل الأخبار والتركيز على كل ما يهمهم.</p>
<p>كما تعتز بإشادة القيادة السياسية في البلاد بمهنيتها وتوجهاتها وتعاملها مع القضايا الوطنية.</p>
<p>وإلى جانب التطوير المستمر على مستوى المضمون والشكل، تابعت <span class="Text_Bold white">«الأنباء»</span> سلسلة الحملات التسويقية المميزة والجاذبة التي اشتهرت بها، ما شجّع عشرات الآلاف من المشتركين على الانضمام إلى أسرة قرائها.</p>
</div>
                        </div>

                        <div class="col3">
                            <div class="block_footer_widgets">
                                <div class="column">
                                    <div class="addressHeader">العنوان</div>
                                    <ul class="address-details">
                                        <li><span>Shuwaikh Area - Press Street
                                            <br />
                                            Airport Road - Kuwait</span><a target="_blank" href="https://www.google.com/maps/place/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1%E2%80%AD/@29.3317962,47.9526937,17z/data=!3m1!4b1!4m5!3m4!1s0x3fcf9ac55f201eed:0xfff1bf0312018671!8m2!3d29.3317962!4d47.950505"><i class="fa-address"></i></a></li>
                                        <li><span>(+965) 22272727 - 22272728<br />
                                            (+965) 22272729 </span><i class="fa-phone"></i></li>
                                        <li><span>editorial(at)alanba.com.kw </span><i class="fa-email"></i></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
 <div class="col2">
                            <div class="block_footer_widgets">
                                <div class="column">
                                   
                                    <ul class="social-network social-circle">
			<li class="socialHeader">تواصل معنا</li>
                                       <li><a href="https://www.twitter.com/AlAnba_News_KW" class="icoTwitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><span></span></li>
                                        <li><a href="https://www.facebook.com/AlAnbaa.Newspaper" class="icoFacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><span></span></li>
                                          <li><a href="https://plus.google.com/u/0/108478987522512784324/posts" class="icoGoogle" title="Google +" target="_blank"><i class="fa fa-google-plus"></i></a><span></span></li>
                                        <li><a href="/anbavideo/" class="icoYoutube" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
                                        <li><a href="https://www.instagram.com/alanbanews" class="icoInstagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a><span></span></li>
                                        <li><a href="https://www.snapchat.com/add/alanbanews" class="icoSnapchat" title="Snapchat" target="_blank"><i class="fa fa-snapchat"></i></a></li>
                                           <li><a href="https://t.me/alanbanews" class="icoTelegram" title="Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
                                         <li><a href="/rss/" class="icoRss" title="Rss" target="_blank"><i class="fa fa-rss"></i></a></li>
                                        <!--<li><a href="/whatsapp/" class="icoWhatsapp" title="Whatsapp" target="_blank"><i class="fa fa-whatsapp"></i></a></li>-->
                                        <li><a href="https://www.linkedin.com/company-beta/13196320/" class="icoLinkedin" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
                                        <li><a href="http://pdf.alanba.com.kw/" class="icoPDF" title="PDF" target="_blank"><i class="fa fa-pdf"></i></a></li>
                                        
                                       
                                    </ul>

                                </div>
                            </div> 
                        </div>
                    </div>
                </section>
                <section class="ft_section_2">
                    <h6>&nbsp;</h6>
                    <div class="footer-wrapper">
                        <ul id="footer_menu">
                            <li><a href="/newspaper/" target="_blank">الصفحة الرئيسية</a></li>
 		   <li class="hide"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a></li>
                            <li class="hide"><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
                            <li class="hide"><a href="/newspaper/iosandroid.aspx" target="_blank">تطبيقات الهواتف الذكية</a></li>
                            <li><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
                            <li><a href="/contactus/" target="_blank">اتصل بنا</a></li>
                        </ul>
                        <div class="copyright">
                            <div class="footer_text">جميع حقوق النشر محفوظة - <a href="http://www.alanba.com.kw/newspaper/" target="_blank">جريدة الأنباء</a> © 2017</div>
                        </div>
                    </div>
                </section>
            </footer>

            <a id="toTop" href="#"><span></span></a>
        </div>
        <script type="text/javascript" src="/newspaper/js/lib_articleLess_180920171.js"></script>
    

<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = 'zD47Wz.WFDPBIz4q7s079adC356IqocC29oo7A4BQEv.Y7'; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gamena.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');//]]>
</script>
</form>
    <!--<script type="text/javascript">
        if (navigator.appName == 'Microsoft Internet Explorer' || !!(navigator.userAgent.match(/Trident/) || navigator.userAgent.match(/rv:11/)) || (typeof $.browser !== "undefined" && $.browser.msie == 1) || (window.navigator.userAgent.indexOf('Edge/') > 0)) { }
        else {
            window._ttf = window._ttf || [];
            _ttf.push({
                pid: 41601
           , lang: "ar"
           , slot: '[itemprop="articleBody"] p, [itemprop="articleBody"] div'
           , format: "inread"
           , mobile: true
           , minSlot: 3
           , components: { skip: { delay: 5 } }
           , css: "margin: 13.3333px 0px;"
    , mention:
    { 'txt': '<a href="http://www.buzzeff.com" target="_blank" style="color:#CD2D78;">Ads by Buzzeff</a>', 'css': 'font-size: 11px; margin-bottom: 8px; text-transform: none;' }
            });
            (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/media/format.js';
                s.parentNode.insertBefore(js, s);
            })(window.document);

        }
    </script>-->
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/31819/tag"></script>
    <script type="text/javascript">
        //QR CODE
        $(".single .block_social_top ul li.qrcodebox").click(function () {
            $('.single .block_social_top .qrimagebox').toggleClass("appear");
        });

        $(document).ready(function () {
            GenerateQRCode();
        });
        function GenerateQRCode() {
            jQuery('#qrcodeCanvas').qrcode({
                size: 200,
                text: "www.alanba.com.kw/781518",
            });
        }
    </script>
    <script src="//magnetapi.klangoo.com/w/Widgets_193.js" async=""></script>
    <!-- news.aspx -->
</body>

</html>
