
<!DOCTYPE html>
<html lang="ar">
<head><meta charset="UTF-8"/><title>
كيف تعرف من قام بحظرك على واتس آب؟ | جريدة الأنباء | Kuwait
</title><meta name="ROBOTS" content="index, nofollow"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta http-equiv="Content-Language" content="ar-kw"/>
<meta name="description" content="هل سألت نفسك إذا كان هنالك شخص من القائمة لديك على واتس آب قد قام بعمل حظر لك، هناك 3 طرق يجب أن تؤخذ بعين الاعتبار وإذا وجدت تلك الطرق الثلاث، هذا يع"/>
<meta itemprop="magnet:custom" name="section" content="الأخيرة"/>
<meta name="keywords" content="news, kuwait, kuwaiti news,تعرف, بحظرك, واتس"/>
<meta name="news_keywords" content="news, kuwait, kuwaiti news,تعرف, بحظرك, واتس"/>
<meta name="date" content="2017-05-12T00:00:00+03:00"/>
<meta itemprop="datePublished" content="2017-05-11T16:31:44+03:00"/>
<meta itemprop="dateModified" content="2017-05-11T21:46:39+03:00"/>
<link rel="canonical" itemprop="url" href="http://www.alanba.com.kw/ar/last/744679/12-05-2017-كيف-تعرف-قام-بحظرك-واتس-آب"/>
<meta itemprop="Identifier" content="744679"/>
<meta property="og:title" content="كيف تعرف من قام بحظرك على واتس آب؟"/>
<meta property="og:url" content="http://www.alanba.com.kw/ar/last/744679/12-05-2017-كيف-تعرف-قام-بحظرك-واتس-آب"/>
<meta property="og:site_name" content="http://www.alanba.com.kw"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="هل سألت نفسك إذا كان هنالك شخص من القائمة لديك على واتس آب قد قام بعمل حظر لك، هناك 3 طرق يجب أن تؤخذ بعين الاعتبار وإذا وجدت تلك الطرق الثلاث، هذا يع"/>
<meta property="og:image" content="http://www.alanba.com.kw/articlefiles/2017/05/744679-1.jpg"/>
<meta property="og:image:width" content="300"/>
<meta name="twitter:image:src" content="http://www.alanba.com.kw/articlefiles/2017/05/744679-1.jpg"/>
<meta itemprop="thumbnailUrl" content="http://www.alanba.com.kw/articlefiles/2017/05/744679-1.jpg?crop=(26,0,389,223)&cropxunits=450&cropyunits=223&height=101"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="هل سألت نفسك إذا كان هنالك شخص من القائمة لديك على واتس آب قد قام بعمل حظر لك، هناك 3 طرق يجب أن تؤخذ بعين الاعتبار وإذا وجدت تلك الطرق الثلاث، هذا يع"/>
<meta name="twitter:site" content="@AlAnba_News_KW"/>
<meta name="twitter:creator" content="@AlAnba_News_KW"/>
<meta name="twitter:title" content="كيف تعرف من قام بحظرك على واتس آب؟"/>
<meta name="twitter:domain" content="alanba.com.kw"/>
<meta name="twitter:app:id:iphone" content="533050369"/>
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8"/>
<meta name="twitter:app:id:ipad" content="533050369"/>
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8"/>
<meta name="twitter:app:id:googleplay" content="kuwait.dotcom.alanbaanewskuwait"/>
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait"/>
<meta itemprop="inLanguage" content="ar"/><meta itemprop="pageType" content="article"/><meta name="RATING" content="GENERAL"/><link rel="shortcut icon" href="/newspaper/images/favicon.ico" type="image/x-icon"/><link rel="icon" href="/newspaper/images/favicon.ico" type="image/x-icon"/><link rel="author" href="https://plus.google.com/105635155528136891599/"/><link rel="publisher" href="https://plus.google.com/105635155528136891599/"/><link rel="stylesheet" href="/newspaper/css/common_160420171.css?v=090520171" type="text/css" media="all"/><link rel="stylesheet" href="/newspaper/css/style_header_280320171.css" type="text/css" media="all"/><link rel="stylesheet" href="/newspaper/css/style_article_100520171.css" type="text/css" media="all"/>
<script type="text/javascript" src="/newspaper/js/jqueryv1-1.12.3.min.js"></script>
<script src="/newspaper/js/jquery-migrate-1.3.0.min.js"></script>
 
<script>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
        'gtm.start':
        new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5DVMVKK');</script>
 
<script type="text/javascript">
<!--
    window.rsConf = { general: { usePost: true } };
    //-->
    </script>
</head>
<body>
 
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DVMVKK" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
 
 
<div id="fb-root">
</div>
<script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=223124421199673";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
 
 
<script type="text/javascript">

        function LoadCommentNextPage(pageNumber) {

            var hfCommentPageNumber = document.getElementById('hfCommentPageNumber');
            hfCommentPageNumber.value = pageNumber;

            var _CommentPageNumber = $("#hfCommentPageNumber").val();

            var newUrl = "/newspaper/axgetcomments.aspx?articlieid=" + 744679 + "&nextPage=" + _CommentPageNumber;

            jQuery.get(newUrl, function (data, status) {
                var spans = $('.spnLoadMore');

                spans.text('');
                spans.hide();
                spans.remove();
                spans.empty();

                $('.spnLoadMore').removeClass('spnLoadMore');

                var divCommentText = document.getElementById('divCommentText');
                divCommentText.innerHTML = divCommentText.innerHTML + data;

            });
        }

        function SetReplyData(CommentID, rplayTo) {
            document.getElementById("hfCommentId").value = CommentID;
            document.getElementById("lblReplyTitle").innerHTML = " الرد على : " + rplayTo;
            $('.csdivReplyTitle').removeClass('hideBlock');
            var loc = "/formdata/Comment.aspx?articleid=744679&replyto=" + CommentID;
            $('#ifrmComments').attr('src', loc);
            jQuery("#reply-title").attr("tabindex", -1).focus();
        }

        function ClearReply() {
            document.getElementById("hfCommentId").value = "0";
            document.getElementById("lblReplyTitle").innerHTML = "";

            var loc = "/formdata/Comment.aspx?articleid=744679";
            $('#ifrmComments').attr('src', loc);
            $(".csdivReplyTitle").addClass('hideBlock');
        }
    </script>
 
<span id="adZonetakeover"></span>
<span id="adZonePushdown"></span>
<span id="adZoneOverlay"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=13&m=6"></script></span>
<span id="adZoneGFXLeft" class="adZoneLeft"></span>
<span id="adZoneGFXRight" class="adZoneRight"></span>
<form method="post" action="/ar/last/744679/12-05-2017-كيف-تعرف-قام-بحظرك-واتس-آب" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/newspaper/ScriptResource.axd?d=o5YOXxqwijaK_DZo3Kb0hZzdzPBOWibGS5jQDNooZRhc7AG8wP113KEDCSaJ2-hRLwOdHo16ucXToDp9iAiATvvF9dig11WoTCZAoAofYgnKeY0tXYOJfthid1RYppvXZ4D_vp4fdlHOyi6nIL6YvSdjRLgEHv5Dh41Pkblnd7o1&amp;t=ffffffffeea0dba9" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C9236365"/>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAASSkj+ONX6SVgy6FotKZExPSQVxyp+BdL1BYbSNtbFNO0BgxSMG+KCFDz65YNzlyZUHAUlrGFwr3xkzV0WhWWA3YfsIwJ+bZ2SisK31kjMWXzdOiqmzQwMU9waXIbexjPc="/>
<div id="page">
<input class='NavMenu-checkbox' id="NavMenu-checkbox" type='checkbox'/>
<nav class='NavMenu'>
<div class="NavMenuHeader">
<span>للتواصل معنا</span>
<ul>
<li><a href="https://www.instagram.com/alanbanews/">
<img src="/newspaper/images/instagram-icon.png" alt="Alanba Instagram" title="Alanba Instagram"/></a></li>
<li><a href="/anbavideo/">
<img src="/newspaper/images/youtube-icon.png" alt="Alanba Video" title="Alanba Video"/></a></li>
<li><a href="https://twitter.com/AlAnba_News_KW">
<img src="/newspaper/images/twitter-icon.png" alt="alanba twitter" title="alanba twitter"/></a></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper">
<img src="/newspaper/images/facebook-icon.png" alt="Alanba Facebook" title="Alanba Facebook"/></a></li>
</ul>
</div>
<ul class="NavMenuList">
<li><a href='/newspaper/'><span>الرئيسية</span></a></li><li><span class='more'>أخبار الكويت</span><ul><li><a href='/ar/kuwait-news/'><span>أخبار الكويت</span></a></li><li><a href='/ar/kuwait-news/official/'><span>أخبار رسمية</span></a></li><li><a href='/ar/kuwait-news/parliament/'><span>مجلس الأمة</span></a></li><li><a href='/ar/kuwait-news/municipal-council/'><span>المجلس البلدي</span></a></li><li><a href='/ar/kuwait-news/education/'><span>أخبار التربية والتعليم</span></a></li><li><a href='/ar/kuwait-news/health/'><span>أخبار الصحة</span></a></li><li><a href='/ar/kuwait-news/incidents-issues/'><span>أمن وقضاء</span></a></li><li><a href='/ar/kuwait-news/islamic-faith/'><span>الإسلام والشريعة</span></a></li></ul></li><li><span class='more'>أدب وثقافة</span><ul><li><a href='/ar/literature-and-culture/'><span>أدب وثقافة</span></a></li><li><a href='/ar/literature-and-culture/from-the-past/'><span>من الماضي</span></a></li></ul></li><li><span class='more'>عربية وعالمية</span><ul><li><a href='/ar/arabic-international-news/'><span>عربية وعالمية</span></a></li><li><a href='/ar/arabic-international-news/lebanon-news/'><span>أخبار لبنانية</span></a></li><li><a href='/ar/arabic-international-news/egypt-news/'><span>أخبار مصرية</span></a></li><li><a href='/ar/arabic-international-news/syria-news/'><span>أخبار سورية</span></a></li><li><a href='/ar/arabic-international-news/world-news/'><span>أخبار العالم</span></a></li></ul></li><li><span class='more'>اقتصاد وأعمال</span><ul><li><a href='/ar/economy-news/'><span>اقتصاد وأعمال</span></a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'><span>أسواق الطاقة والنفط</span></a></li><li><a href='/ar/economy-news/real-estates/'><span>أسواق العقار</span></a></li></ul></li><li><span class='more'>رياضة</span><ul><li><a href='/ar/sport-news/'><span>رياضة</span></a></li><li><a href='/ar/sport-news/world-sports/'><span>رياضة عالمية</span></a></li><li><a href='/ar/sport-news/arabic-sports/'><span>رياضة عربية</span></a></li></ul></li><li><span class='more'>المجتمع</span><ul><li><a href='/ar/kuwait-community/'><span>المجتمع</span></a></li><li><a href='/ar/kuwait-community/occasions-events/'><span>مناسبات</span></a></li><li><a href='/ar/kuwait-news/complaints/'><span>المنطقة الحرة</span></a></li><li><a href='/ar/kuwait-news/advertising/'><span>أخبار إعلانية</span></a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'><span>معارض وملتقيات</span></a></li></ul></li><li><span class='more'>فنون</span><ul><li><a href='/ar/art-news/'><span>فنون</span></a></li><li><a href='/ar/art-news/arabic-international/'><span>فنون عربية وعالمية</span></a></li><li><a href='/ar/art-news/scenes/'><span>كواليس فنية</span></a></li></ul></li><li><span class='more'>منوعات</span><ul><li><a href='/ar/variety-news/'><span>منوعات</span></a></li><li><a href='/ar/variety-news/shawared/'><span>شوارد </span></a></li><li><a href='/ar/variety-news/kitchen-cooking/'><span>مطبخ</span></a></li><li><a href='/ar/variety-news/marine/'><span>بحري</span></a></li><li><a href='/ar/variety-news/entertainment/'><span>تسالي</span></a></li><li><a href='/ar/variety-news/life-style/'><span>أسلوب حياة</span></a></li><li><a href='/ar/variety-news/alanba-photo/'><span>الأنباء فوتو</span></a></li></ul></li><li><span class='more'>حول العالم</span><ul><li><a href='/ar/world-news/'><span>حول العالم</span></a></li><li><a href='/ar/world-news/technology/'><span>علوم وتكنولوجيا</span></a></li><li><a href='/ar/world-news/tourism-and-travel/'><span>سياحة وسفر</span></a></li><li><a href='/ar/world-news/cars/'><span>اوتو موتيف</span></a></li></ul></li><li><span class='more'>كتاب وآراء</span><ul><li><a href='/ar/opinion/'><span>كتاب وآراء</span></a></li><li><a href='/writers/'><span>أرشيف الكتاب</span></a></li></ul></li><li><a href='/ar/exclusive-reports/'><span>تقارير خاصة</span></a></li><li><span class='more'>الأخيرة</span><ul><li><a href='/ar/last/'><span>الأخيرة</span></a></li><li><a href='/alwafiyat/'><span>الوفيات</span></a></li></ul></li><li><a href='/en/english/'><span>Alanba English</span></a></li>
<li class="NavMenuFooter">
<img src="/newspaper/images/logo_menu.png" alt="Alanba Logo White" title="Alanba Logo White"/></li>
</ul>
</nav>
<label class='overlayNavMenu' for='NavMenu-checkbox'></label>
<header class="site-header" id="header">
<div>
<section class="top">
<h6>&nbsp;</h6>
<div class="inner clearboth">
<div class="top-center">
<div class="alanbaMobileSubMenu">
<label class='NavMenu-btn' for='NavMenu-checkbox'>
<img src="/newspaper/images/menu_btn.png" alt="Sub Menu mobile" title="Sub Menu mobile"/>
</label>
</div>
<div class="alanbaMobileSearch">
<a href="/newspaper/search.aspx?search=">
<img src="/newspaper/images/search_BarButton.png" alt="Search Mobile" title="Search Mobile"/>
</a>
</div>
<div class="block_top_menu">
<ul id="top-left-menu" class="top-left-menu">
<li class="mobileonly"><a href="/newspaper/" target="_blank">الرئيسية</a></li>
<li><a href="https://outlook.office365.com" target="_blank">بريد الأنباء</a></li>
<li class="nomobile"><a href="/contactus/" target="_blank">اتصل بنا</a></li>
<li class="nomobile"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a>
<ul>
<li><a href="/aboutus/ar/" target="_blank">عربي</a></li>
<li><a href="/aboutus/en/" target="_blank">English</a></li>
</ul>
</li>
<li><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hideformobile"><a href="/distribution/" target="_blank">التوزيع والاشتراكات</a></li>
<li class="nomobile"><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li class="nomobile"><a href="http://pdf.alanba.com.kw/" target="_blank">صفحات PDF</a></li>
<li class="nomobile hide_sec"><a href="/rss/" target="_blank">خدمة RSS</a></li>
<li class="nomobile">
الأحد - 18 من شعبان 1438 - 14 مايو 2017 - العدد: 14823
</li>
</ul>
</div>
<div class="alanbaMobileLogo">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/alanba_logo_mobile.png" alt="Mobile Logo" title="Mobile Logo"/>
</a>
</div>
</div>
</div>
</section>
<section class="section2">
<div class="section-wrap clearboth">
<div class="name-and-slogan">
<div class="site-title">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/Anbalogo.png" alt="Logo" title="Logo">
</a>
</div>
</div>
<div class="privatezone">
<script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_abm.aspx?z=1&m=3"></script>
</div>
</div>
</section>
<section class="section3">
<h6>&nbsp;</h6>
<div class="inner">
<div class="section-wrap clearboth">
<div class="block_social_top">
<div class="icons-label">للتواصل معنا: </div>
<ul>
<li><a class="tw" href="https://twitter.com/AlAnba_News_KW" target="_blank" title="Twitter">Twitter</a></li>
<li><a class="fb" href="https://www.facebook.com/AlAnbaa.Newspaper" target="_blank" title="Facebook">Facebook</a></li>
<li><a class="gop" href="https://plus.google.com/108478987522512784324" target="_blank" title="Google Plus"></a></li>
<li><a class="utb" href="/anbavideo/" target="_blank" title="Youtube">Youtube</a></li>
<li><a class="inst" href="https://instagram.com/alanbanews/" target="_blank" title="Instagram">Instagram</a></li>
<li><a class="snc" href="https://www.snapchat.com/add/alanbanews" target="_blank" title="Snapchat">Snapchat</a></li>
<li><a class="tele" href="https://t.me/alanbanews" target="_blank" title="Telegram">Telegram</a></li>
<li><a class="rss" href="/rss/" target="_blank" title="RSS">RSS</a></li>
 
<li><a class="lin" href="https://goo.gl/HqBL8j" target="_blank" title="Linkedin"></a></li>
<li><a class="pdf" href="http://pdf.alanba.com.kw/" target="_blank" title="PDF"></a></li>
</ul>
</div>
<div class="form_search">
<div class="searchform" id="searchform">
<input type="search" placeholder="البحــث…" id="searchoNe" value="" name="search" class="field" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcont(); return false;}"/>
<input type="button" value="Search" id="submitoNe" class="searchbtn" onclick="searchcont()"/>
</div>
</div>
<div class="NewText">
<div class="icons-label_2">كويتية يومية سياسية شاملة</div>
</div>
</div>
</div>
</section>
<div class="headStyleMenu">
<section class="section-nav">
<h6>&nbsp;</h6>
<nav class="navigation-main">
<ul class='clearboth mainHeaderMenu'><li class='red'><a href='/newspaper/'>الرئيسية</a></li><li><a href='/ar/kuwait-news/'>أخبار الكويت</a><ul><li><a href='/ar/kuwait-news/official/'>أخبار رسمية</a></li><li><a href='/ar/kuwait-news/parliament/'>مجلس الأمة</a></li><li><a href='/ar/kuwait-news/municipal-council/'>المجلس البلدي</a></li><li><a href='/ar/kuwait-news/education/'>أخبار التربية والتعليم</a></li><li><a href='/ar/kuwait-news/health/'>أخبار الصحة</a></li><li><a href='/ar/kuwait-news/incidents-issues/'>أمن وقضاء</a></li><li><a href='/ar/kuwait-news/islamic-faith/'>الإسلام والشريعة</a></li></ul></li><li><a href='/ar/literature-and-culture/'>أدب وثقافة</a><ul><li><a href='/ar/literature-and-culture/from-the-past/'>من الماضي</a></li></ul></li><li><a href='/ar/arabic-international-news/'>عربية وعالمية</a><ul><li><a href='/ar/arabic-international-news/lebanon-news/'>أخبار لبنانية</a></li><li><a href='/ar/arabic-international-news/egypt-news/'>أخبار مصرية</a></li><li><a href='/ar/arabic-international-news/syria-news/'>أخبار سورية</a></li><li><a href='/ar/arabic-international-news/world-news/'>أخبار العالم</a></li></ul></li><li><a href='/ar/economy-news/'>اقتصاد وأعمال</a><ul><li><a href='/ar/economy-news/energy-oil-petroleum/'>أسواق الطاقة والنفط</a></li><li><a href='/ar/economy-news/real-estates/'>أسواق العقار</a></li></ul></li><li><a href='/ar/sport-news/'>رياضة</a><ul><li><a href='/ar/sport-news/world-sports/'>رياضة عالمية</a></li><li><a href='/ar/sport-news/arabic-sports/'>رياضة عربية</a></li></ul></li><li><a href='/ar/kuwait-community/'>المجتمع</a><ul><li><a href='/ar/kuwait-community/occasions-events/'>مناسبات</a></li><li><a href='/ar/kuwait-news/complaints/'>المنطقة الحرة</a></li><li><a href='/ar/kuwait-news/advertising/'>أخبار إعلانية</a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'>معارض وملتقيات</a></li></ul></li><li><a href='/ar/art-news/'>فنون</a><ul><li><a href='/ar/art-news/arabic-international/'>فنون عربية وعالمية</a></li><li><a href='/ar/art-news/scenes/'>كواليس فنية</a></li></ul></li><li><a href='/ar/variety-news/'>منوعات</a><ul><li><a href='/ar/variety-news/shawared/'>شوارد </a></li><li><a href='/ar/variety-news/kitchen-cooking/'>مطبخ</a></li><li><a href='/ar/variety-news/marine/'>بحري</a></li><li><a href='/ar/variety-news/entertainment/'>تسالي</a></li><li><a href='/ar/variety-news/life-style/'>أسلوب حياة</a></li><li><a href='/ar/variety-news/alanba-photo/'>الأنباء فوتو</a></li></ul></li><li><a href='/ar/world-news/'>حول العالم</a><ul><li><a href='/ar/world-news/technology/'>علوم وتكنولوجيا</a></li><li><a href='/ar/world-news/tourism-and-travel/'>سياحة وسفر</a></li><li><a href='/ar/world-news/cars/'>اوتو موتيف</a></li></ul></li><li><a href='/ar/opinion/'>كتاب وآراء</a><ul><li><a href='/writers/'>أرشيف الكتاب</a></li></ul></li><li><a href='/ar/exclusive-reports/'>تقارير خاصة</a></li><li><a href='/ar/last/'>الأخيرة</a><ul><li><a href='/alwafiyat/'>الوفيات</a></li></ul></li><li><a href='/en/english/'>Alanba English</a></li></ul>
</nav>
</section>
</div>
</div>
</header>
<div class="tickerAlanba">
<span class="title">عاجل</span>
<ul class="tickerControl">
<li><a href='/ar/kuwait-news/745083/13-05-2017-الزراعة-تؤكد-خلو-البلاد-إنفلونزا-الطيور/'>"الزراعة" تؤكد خلو البلاد من إنفلونزا الطيور</a></li><li><a href='/ar/arabic-international-news/745081/13-05-2017-عشرون-قتيلا-حادث-حافلة-سياحية-تركيا/'>عشرون قتيلاً في حادث حافلة سياحية في تركيا</a></li><li><a href='/ar/kuwait-news/745080/13-05-2017-الكويت-تستنكر-حادث-القطيف-الإرهابي-نقف-المملكة-بكافة-إجراءاتها-للحفاظ-أمنها-واستقرارها/'>الكويت تستنكر حادث "القطيف" الإرهابي: نقف مع المملكة بكافة إجراءاتها للحفاظ على أمنها واستقرارها</a></li><li><a href='/ar/kuwait-news/incidents-issues/745079/14-05-2017-الداخلية-حادث-مقتل-وكيل-ضابط-حماية-الطائرات-وإصابة-زميله-وقع-بالخطأ-والتحقيقات-مستمرة-لكشف-الملابسات/'>«الداخلية»: حادث مقتل وكيل ضابط في «حماية الطائرات» وإصابة زميله وقع بالخطأ.. والتحقيقات مستمرة لكشف الملابسات</a></li><li><a href='/ar/kuwait-news/745056/13-05-2017-بالفيديو-وزير-الصحة-توجه-لإضافة-ربات-البيوت-والمعاقين-وأهالي-الشهداء-للاستفادة-عافية/'>بالفيديو.. وزير الصحة: توجه لإضافة ربات البيوت والمعاقين وأهالي الشهداء للاستفادة من "عافية"</a></li><li><a href='/ar/kuwait-news/745055/13-05-2017-سعر-برميل-النفط-الكويتي-ينخفض-سنتا-ليبلغ-دولار/'>سعر برميل النفط الكويتي ينخفض 11 سنتاً ليبلغ 47.31 دولار</a></li>
</ul>
</div>
<div style="width:1100px;max-width:100%;margin:0 auto 10px;">
<script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=66&m=8"></script>
</div>
<div class="right_sidebar" id="main">
<div class="inner">
<div class="general_content clearboth">
<div class="main_content">
<div class="contentea" id="primary">
<div class="site-content" id="content">
<div class="single">
<div id="smnavB" class="block_social_top nosmpdf">
<input class="closeInput" type="checkbox" id="closeInputSocial"/>
<label class="closeButton" for="closeInputSocial">+</label>
<ul>
<li class="twitterbox"><a class="tw" href="https://twitter.com/intent/tweet?text=%d9%83%d9%8a%d9%81+%d8%aa%d8%b9%d8%b1%d9%81+%d9%85%d9%86+%d9%82%d8%a7%d9%85+%d8%a8%d8%ad%d8%b8%d8%b1%d9%83+%d8%b9%d9%84%d9%89+%22%d9%88%d8%a7%d8%aa%d8%b3+%d8%a2%d8%a8%22%d8%9f+..+&url=http%3a%2f%2falanba.com.kw%2f744679" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Twitter"></a></li>
<li class="facebookbox"><a class="fb" href='https://www.facebook.com/sharer/sharer.php?u=http://www.alanba.com.kw/ar/last/744679/12-05-2017' onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Facebook">Facebook</a></li>
<li class="googlebox"><a class="gplus" href="https://plus.google.com/share?url=http://alanba.com.kw/744679" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on Google Plus"></a></li>
<li class="whatsappbox"><a class="whts" href="whatsapp://send?text=%d9%83%d9%8a%d9%81+%d8%aa%d8%b9%d8%b1%d9%81+%d9%85%d9%86+%d9%82%d8%a7%d9%85+%d8%a8%d8%ad%d8%b8%d8%b1%d9%83+%d8%b9%d9%84%d9%89+%22%d9%88%d8%a7%d8%aa%d8%b3+%d8%a2%d8%a8%22%d8%9f%0d%0aClick+the+link%3a+http%3a%2f%2falanba.com.kw%2f744679%2f%3futm_source%3dwhatsapp+-+(Sent+from+alanba+Newspaper)" data-action="share/whatsapp/share" target="_blank" title="Whatsapp"></a></li>
<li class="linkedinbox"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://alanba.com.kw/744679&title=كيف تعرف من قام بحظرك على "واتس آب"؟" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on LinkedIn"></a></li>
                                                    
                                                    

                                                    
                                                    <li class="gmailbox hide"><a class="gmail" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=كيف تعرف من قام بحظرك على "واتس آب"؟&body=http://alanba.com.kw/744679" target="_blank" title="Send by GMail"></a></li>
                                                    <li class="commentbox hide"><a rel="nofollow" class="comment" href="#comments" title="View comments"></a></li>
                                                    <li class="emailbox hide"><a class="outlook" href="https://outlook.live.com/owa/default.aspx?action=compose&to=&subject=كيف تعرف من قام بحظرك على "واتس آب"؟&body=Check out this article http://alanba.com.kw/744679 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified.&path=/mail/action/compose" target="_blank" title="Send by Outlook"></a></li>
                                                    
                                                </ul>
                                            </div>
                                        <div class="adZone">
                                            <span id="adZone1"></span>
                                        </div>
                                        <div class="adZone">
                                            <span id="adZone1B"></span>
                                        </div>
                                        <ul class="breadcrumbs">
                                            <li class="home"><a href="/newspaper/">الرئيسية</a></li>
                                            <li class='current'><a href='/ar/last/'>الأخيرة</a></li>
                                        </ul>

                                        <article class="type-post hentry">
                                            
                                            <nav id="smnav" class="socialMedia mobile nosmpdf">
                                                <ul>
                                                    
                                                    <li class="li-twitter"><a href="https://twitter.com/intent/tweet?text=%d9%83%d9%8a%d9%81+%d8%aa%d8%b9%d8%b1%d9%81+%d9%85%d9%86+%d9%82%d8%a7%d9%85+%d8%a8%d8%ad%d8%b8%d8%b1%d9%83+%d8%b9%d9%84%d9%89+%22%d9%88%d8%a7%d8%aa%d8%b3+%d8%a2%d8%a8%22%d8%9f+..+&url=http%3a%2f%2falanba.com.kw%2f744679" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a></li>
                                                    <li class="li-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.alanba.com.kw/ar/last/744679/12-05-2017" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a></li>
                                                    <li class="li-googleplus" id="socialMobileGooglePlus"><a rel="nofollow" href="#" target="_blank"><i class="fa fa-googleplus"></i><span>google plus</span></a></li>
                                                    <li class="li-whatsapp" id="socialMobileWhatsapp"><a href="whatsapp://send?text=%d9%83%d9%8a%d9%81+%d8%aa%d8%b9%d8%b1%d9%81+%d9%85%d9%86+%d9%82%d8%a7%d9%85+%d8%a8%d8%ad%d8%b8%d8%b1%d9%83+%d8%b9%d9%84%d9%89+%22%d9%88%d8%a7%d8%aa%d8%b3+%d8%a2%d8%a8%22%d8%9f%0d%0aClick+the+link%3a+http%3a%2f%2falanba.com.kw%2f744679%2f%3futm_source%3dwhatsapp+-+(Sent+from+alanba+Newspaper)" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp"></i><span>whatsapp</span></a></li>
                                                    <li class="li-viber" id="socialMobileViber"><a href="viber://forward?text=http://alanba.com.kw/744679" target="_blank"><i class="fa fa-viber"></i><span>viber</span></a></li>
                                                    <li class="li-telegram"><a href="https://telegram.me/share/url?url=http://alanba.com.kw/744679" target="_blank"><i class="fa fa-telegram"></i><span>telegram</span></a></li>
                                                    
                                                    
                                                    <li class="li-email" id="socialMobileEmail"><a href="/cdn-cgi/l/email-protection#5e612d2b3c343b3d2a6387dd87d487df7e86f486e786ef87df7e87db87d87e87dc86f987db7e86f686f386e686ef87dd7e86e787da87d77e" واتس آب"؟&body=Check out this article http: alanba.com.kw 744679 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends public at large. Please note that neither the email address nor the name of the sender has been verified." target="_blank"><i class="fa fa-email"></i><span>email</span></a></li>
                                                </ul>
                                                <input type="hidden" id="inputWhatsappArticleValue" value="whatsapp://send?text=%d9%83%d9%8a%d9%81+%d8%aa%d8%b9%d8%b1%d9%81+%d9%85%d9%86+%d9%82%d8%a7%d9%85+%d8%a8%d8%ad%d8%b8%d8%b1%d9%83+%d8%b9%d9%84%d9%89+%22%d9%88%d8%a7%d8%aa%d8%b3+%d8%a2%d8%a8%22%d8%9f%0d%0aClick+the+link%3a+http%3a%2f%2falanba.com.kw%2f744679%2f%3futm_source%3dwhatsapp+-+(Sent+from+alanba+Newspaper)" />
                                                <input type="hidden" id="inputViberArticleValue" value="viber://forward?text=http://alanba.com.kw/744679" />
                                                <input type="hidden" id="inputEmailArticleValue" value="mailto:?subject=كيف تعرف من قام بحظرك على "واتس آب"؟&body=Check out this article http://alanba.com.kw/744679 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." />
                                                <input type="hidden" id="inputGooglePlusArticleValue" value="https://plus.google.com/share?url=http://alanba.com.kw/744679" />
                                            </nav>
                                            
                                            

                                            
                                            <h1 class='page-title-art'>كيف تعرف من قام بحظرك على "واتس آب"؟</h1>

                                            <div class="post-info">
                                                
                                                <div class="post_date">
                                                    <span class="weekName">
                                                        الجمعة</span>
                                                    2017/5/12
                                                </div>

                                                
                                                <div class="post_source">
                                                    المصدر : البيان الإماراتية
                                                </div>

                                                
                                                <div class="comments_count">
                                                    
                                                </div>

                                                
                                                <div class="post_views">
                                                     عدد المشاهدات 3668
                                                </div>
                                            </div>

                                            <div class="sec_block_top">
                                                <div class="fontlinks">
                                                    
                                                    <a href="#" class="incfont">A+</a>
                                                </div>
                                                <div class="fontlinks"><a href="#" class="decfont">A-</a> </div>
                                                <div class="printer">
                                                    <a rel="nofollow" class="print" href="#" target="_blank" title="Print Article" onclick="window.print();return false;">
                                                        <img src="/newspaper/images/printer.png" alt="Printer Image" /></a>
                                                </div>
                                                <div class="FBshare">
                                                    <iframe src="https://www.facebook.com/plugins/like.php?href=http://www.alanba.com.kw/ar/last/744679/12-05-2017-كيف-تعرف-قام-بحظرك-واتس-آب&width=95&layout=button_count&locale=ar_AR&action=like&show_faces=false&share=false&height=32&size=large"></iframe>
                                                </div>

                                            </div>
                                            <div class="adZone">
                                                <span id="adZone3"></span>
                                            </div>


                                            
                                            


                                            <!-- slider html -->

                                             <div class='articleslider' dir='rtl'><div class='slider-for'><div><a class='gal_link w_hover img-link' href='/articlefiles/2017/05/744679-1.jpg?crop=(26,0,389,223)&cropxunits=450&cropyunits=223&height=500' data-lightbox='example-set' data-title=' '><img src='/articlefiles/2017/05/744679-1.jpg?crop=(26,0,389,223)&cropxunits=450&cropyunits=223&height=233' alt='كيف تعرف من قام بحظرك على "واتس آب"؟' /><span class='link-icon'></span></a></div><div><a class='gal_link w_hover img-link' href='/articlefiles/2017/05/744679-2.jpg?height=500' data-lightbox='example-set' data-title=' '><img src='/articlefiles/2017/05/744679-2.jpg?height=233' alt='كيف تعرف من قام بحظرك على "واتس آب"؟' /><span class='link-icon'></span></a></div><div><a class='gal_link w_hover img-link' href='/articlefiles/2017/05/744679-3.jpg?height=500' data-lightbox='example-set' data-title=' '><img src='/articlefiles/2017/05/744679-3.jpg?height=233' alt='كيف تعرف من قام بحظرك على "واتس آب"؟' /><span class='link-icon'></span></a></div><div><a class='gal_link w_hover img-link' href='/articlefiles/2017/05/744679-4.jpg?height=500' data-lightbox='example-set' data-title=' '><img src='/articlefiles/2017/05/744679-4.jpg?height=233' alt='كيف تعرف من قام بحظرك على "واتس آب"؟' /><span class='link-icon'></span></a></div></div>
                                            <div class='slider-nav'><div><img data-lazy='/articlefiles/2017/05/744679-1.jpg?crop=(26,0,389,223)&cropxunits=450&cropyunits=223&height=74' alt='كيف تعرف من قام بحظرك على "واتس آب"؟' /></div><div><img data-lazy='/articlefiles/2017/05/744679-2.jpg?height=74' alt='كيف تعرف من قام بحظرك على "واتس آب"؟' /></div><div><img data-lazy='/articlefiles/2017/05/744679-3.jpg?height=74' alt='كيف تعرف من قام بحظرك على "واتس آب"؟' /></div><div><img data-lazy='/articlefiles/2017/05/744679-4.jpg?height=74' alt='كيف تعرف من قام بحظرك على "واتس آب"؟' /></div></div></div>


                                            <!-- end slider article -->

                                            <span itemprop="articleBody">
                                                
                                                <div id="maincontent" class='post_content'><p>هل سألت نفسك إذا كان هنالك شخص من القائمة لديك على "واتس آب" قد قام بعمل حظر لك، هناك 3 طرق يجب أن تؤخذ بعين الاعتبار وإذا وجدت تلك الطرق الثلاث، هذا يعني أن الشخص بالتأكيد قام بحظرك على واتس آب.</p>
<p><span class="Text_Bold">الطريقة الأولى: تاريخ آخر تواجد على واتس آب</span><br />واتس آب يتيح معرفة توقيت آخر مرة قام بها المستخدم بالتواجد على التطبيق وإذا وجدت هذا التاريخ لم يتغير فهذا لا يعني أن الشخص قام بحظرك ولكنه أول دليل يجب وضعه في الاعتبار.</p>
<p><span class="Text_Bold">الطريقة الثانية: double check (&radic;&radic;)</span><br />عند إرسال رسالة عبر واتس آب ستجد بجانبها علامة صح واحدة فقط(&radic;) وهذا يعني أن الرسالة وصلت ولكن لم يرها المستخدم الآخر ولكن عند قراءتها ستجد علامة صح مرتين (&radic;&radic;) باللون الأزرق لذا إذا لم تحصل على علامتي(&radic;&radic;) لرسالتك فهذا هو الدليل الثاني على وجود حظر.</p>
<p><span class="Text_Bold">الطريقة الثالثة: تحديث لصورة الحساب والحالة</span><br />إذا لم تجد تغييرات على حساب المستخدم الآخر مثل صورته الشخصية أو حالته على واتس آب منذ فترة، وإذا قمت برؤية بروفايله من حساب آخر ووجدت تحديثا لحسابه فيجب إخبارك وبكل أسف أن هذا هو الدليل الأخير والقاطع بأن الشخص الآخر قد حظرك من على واتس آب.</p></div>
                                            </span>

                                            

                                            <meta itemscope itemprop='mainEntityOfPage'  itemType='https://schema.org/WebPage' itemid="http://www.alanba.com.kw/ar/last/744679/12-05-2017-كيف-تعرف-قام-بحظرك-واتس-آب" />
<meta itemprop='headline' content="كيف تعرف من قام بحظرك على 'واتس آب'؟" />
<meta itemprop='keywords' content="تعرف, بحظرك, واتس" />
<meta itemprop='url' content="http://www.alanba.com.kw/ar/last/744679/12-05-2017-كيف-تعرف-قام-بحظرك-واتس-آب" />
<meta itemprop='articleSection' content="الأخيرة" />
<meta itemprop='description' content="هل سألت نفسك إذا كان هنالك شخص من القائمة لديك على واتس آب قد قام بعمل حظر لك، هناك 3 طرق يجب أن تؤخذ بعين الاعتبار وإذا وجدت تلك الطرق الثلاث، هذا" />
<meta itemprop='isFamilyFriendly' content='True' />
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.alanba.com.kw/articlefiles/2017/05/744679-1.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="200"></div>
<span itemprop='publisher author' itemscope itemtype='http://schema.org/Organization'>
<meta itemprop='name' content="البيان الإماراتية" />
<meta itemprop='email' content='webmaster(at)alanba.com.kw' />
<meta itemprop='telephone' content='(965) 22272727' />
<meta itemprop='faxNumber' content='(965) 22272830' />
<meta itemprop='description' content='جريدة ـ كويتية ـ يومية ـ سياسية ـ شاملة' />
<meta itemprop='image' content='http://www.alanba.com.kw/newspaper/images/favicon.ico' />
<meta itemprop='url' content="http://www.alanba.com.kw/ar/last/744679/12-05-2017-كيف-تعرف-قام-بحظرك-واتس-آب" />
<div itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='http://www.alanba.com.kw/articlefiles/AnbaLogo.jpg'>
<meta itemprop='width' content='144'>
<meta itemprop='height' content='60'>
</div>
<div itemprop='address' itemscope itemtype='http://schema.org/PostalAddress'>
<meta itemprop='streetAddress' content='Shuwaikh Area, Press Street, Airport Road' />
<meta itemprop='postalCode' content='23915 Safat 13100 Kuwait' />
<meta itemprop='addressLocality' content='Shuwaikh, Kuwait' />
</div>
</span>



                                            
                                        </article>

                                    </div>

                                    <div class="adZone">
                                        <span id="adZone4"></span>
                                    </div>
                                    

                                    <div class="adZone">
                                        <span id="adZone5"></span>
                                    </div>
                                    <div id="comments" class="post_comments">
                                        <div id="respond">
                                            
                                            <input type="hidden" name="hfArticleID" id="hfArticleID" value="744679" />
                                            <input type="hidden" name="hfCommentId" id="hfCommentId" value="0" />
                                            <input type="hidden" name="hfCommentPageNumber" id="hfCommentPageNumber" value="1" />

                                            
                                            
                                            <div id="divCommentText">
                                                
                                            </div>

                                            <div id="reply-title">أضف تعليق</div>
                                            <div class="csdivReplyTitle hideBlock">
                                                <span id="lblReplyTitle"></span>
                                                <span onclick="ClearReply();" class="close">x</span>
                                            </div>

                                            <div id="commentform">
                                                <iframe id="ifrmComments" class="iframecomment" src="/formdata/Comment.aspx?articleid=744679"></iframe>
                                            </div>

                                            
                                        </div>
                                        <div class="nav_comments"></div>
                                    </div>

                                    
                                    <div id='recent_posts'>
                                        <div class='section_title'>مواضيع ذات صلة</div>
                                    </div>
                                    <section class='news_style6_body news_body'><div class='posts_wrapper'><div class='row-container'><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/last/744674/12-05-2017-ما-المزايا-الجديدة-التي-أضافها-تطبيق-سناب-شات-?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/2017/05/744674-1.jpg?crop=(38,0,450,253)&cropxunits=450&cropyunits=253&height=101' alt='ما هي المزايا الجديدة التي أضافها تطبيق سناب شات ؟' /></a></div><h3><a href='/ar/last/744674/12-05-2017-ما-المزايا-الجديدة-التي-أضافها-تطبيق-سناب-شات-?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >ما هي المزايا الجديدة التي أضافها تطبيق سناب شات ؟</a></h3><ul class='icons'><li><a href='/ar/last/744674/12-05-2017-ما-المزايا-الجديدة-التي-أضافها-تطبيق-سناب-شات-?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/5/12</a></li><li><a href='/ar/last/744674/12-05-2017-ما-المزايا-الجديدة-التي-أضافها-تطبيق-سناب-شات-?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>1247</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/last/744675/12-05-2017-اكتشاف-أخطر-ثغرة-أمنية-نظام-ويندوز?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/2017/05/744675-1.jpg?crop=(0,0,411,252)&cropxunits=450&cropyunits=252&height=101' alt='اكتشاف أخطر ثغرة أمنية في نظام "ويندوز"' /></a></div><h3><a href='/ar/last/744675/12-05-2017-اكتشاف-أخطر-ثغرة-أمنية-نظام-ويندوز?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >اكتشاف أخطر ثغرة أمنية في نظام "ويندوز"</a></h3><ul class='icons'><li><a href='/ar/last/744675/12-05-2017-اكتشاف-أخطر-ثغرة-أمنية-نظام-ويندوز?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/5/12</a></li><li><a href='/ar/last/744675/12-05-2017-اكتشاف-أخطر-ثغرة-أمنية-نظام-ويندوز?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>914</a></li></ul></div></article></div><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/last/744678/12-05-2017-مصر-حبس-توفيق-عكاشة-بتهمة-تزوير-شهادة-دكتوراه?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/2017/05/744678-1.jpg?crop=(30,0,442,253)&cropxunits=450&cropyunits=253&height=101' alt='مصر.. حبس توفيق عكاشة بتهمة تزوير شهادة دكتوراه' /></a></div><h3><a href='/ar/last/744678/12-05-2017-مصر-حبس-توفيق-عكاشة-بتهمة-تزوير-شهادة-دكتوراه?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >مصر.. حبس توفيق عكاشة بتهمة تزوير شهادة دكتوراه</a></h3><ul class='icons'><li><a href='/ar/last/744678/12-05-2017-مصر-حبس-توفيق-عكاشة-بتهمة-تزوير-شهادة-دكتوراه?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/5/12</a></li><li><a href='/ar/last/744678/12-05-2017-مصر-حبس-توفيق-عكاشة-بتهمة-تزوير-شهادة-دكتوراه?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>3566</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/last/744647/12-05-2017-فيديو-يثير-غضب-المغردين-امرأة-توثق-بهاتفها-وهي-تلقي-كلمات-طفلة-أمها-وتبكي-بحرقة?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/2017/05/744647-1.jpg?crop=(0,0,450,276)&cropxunits=450&cropyunits=300&height=101' alt='فيديو يثير غضب المغردين.. امرأة توثق بهاتفها وهي تلقي كلمات على طفلة عن أمها وتبكي بحرقة!' /></a></div><h3><a href='/ar/last/744647/12-05-2017-فيديو-يثير-غضب-المغردين-امرأة-توثق-بهاتفها-وهي-تلقي-كلمات-طفلة-أمها-وتبكي-بحرقة?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >فيديو يثير غضب المغردين.. امرأة توثق بهاتفها وهي تلقي كلمات على طفلة عن أمها وتبكي بحرقة!</a></h3><ul class='icons'><li><a href='/ar/last/744647/12-05-2017-فيديو-يثير-غضب-المغردين-امرأة-توثق-بهاتفها-وهي-تلقي-كلمات-طفلة-أمها-وتبكي-بحرقة?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/5/12</a></li><li><a href='/ar/last/744647/12-05-2017-فيديو-يثير-غضب-المغردين-امرأة-توثق-بهاتفها-وهي-تلقي-كلمات-طفلة-أمها-وتبكي-بحرقة?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>2190</a></li></ul></div></article></div></div><div class='row-container'><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/world-news/744648/12-05-2017-بالفيديو-والصور-شوه-وجه-إبنته-بعد-إكتشفت-حقيقته-الصادمة?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/2017/05/744648-5.jpg?crop=(0,0,450,276)&cropxunits=450&cropyunits=290&height=101' alt='بالفيديو والصور.. شوّه وجه إبنته بعد أن إكتشفت حقيقته الصادمة!' /></a></div><h3><a href='/ar/world-news/744648/12-05-2017-بالفيديو-والصور-شوه-وجه-إبنته-بعد-إكتشفت-حقيقته-الصادمة?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >بالفيديو والصور.. شوّه وجه إبنته بعد أن إكتشفت حقيقته الصادمة!</a></h3><ul class='icons'><li><a href='/ar/world-news/744648/12-05-2017-بالفيديو-والصور-شوه-وجه-إبنته-بعد-إكتشفت-حقيقته-الصادمة?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/5/12</a></li><li><a href='/ar/world-news/744648/12-05-2017-بالفيديو-والصور-شوه-وجه-إبنته-بعد-إكتشفت-حقيقته-الصادمة?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>7388</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/art-news/arabic-international/744650/12-05-2017-فيديو-مؤثر-إليكم-فعلته-جويل-ماردينيان-بخادمتها-وأشعلت-مواقع-التواصل?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/2017/05/744650-1.jpg?crop=(0,19,450,295)&cropxunits=450&cropyunits=300&height=101' alt='فيديو مؤثر.. إليكم ما فعلته جويل ماردينيان بخادمتها وأشعلت مواقع التواصل' /></a></div><h3><a href='/ar/art-news/arabic-international/744650/12-05-2017-فيديو-مؤثر-إليكم-فعلته-جويل-ماردينيان-بخادمتها-وأشعلت-مواقع-التواصل?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >فيديو مؤثر.. إليكم ما فعلته جويل ماردينيان بخادمتها وأشعلت مواقع التواصل</a></h3><ul class='icons'><li><a href='/ar/art-news/arabic-international/744650/12-05-2017-فيديو-مؤثر-إليكم-فعلته-جويل-ماردينيان-بخادمتها-وأشعلت-مواقع-التواصل?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/5/12</a></li><li><a href='/ar/art-news/arabic-international/744650/12-05-2017-فيديو-مؤثر-إليكم-فعلته-جويل-ماردينيان-بخادمتها-وأشعلت-مواقع-التواصل?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>9862</a></li></ul></div></article></div><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/world-news/744651/12-05-2017-تحذيرات-ظهور-وباء-عالمي-خطير-ينهي-حياة-البشر-الأرض?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/2017/05/744651-1.jpg?crop=(0,0,414,254)&cropxunits=450&cropyunits=254&height=101' alt='تحذيرات من ظهور وباء عالمي خطير ينهي حياة البشر على الأرض' /></a></div><h3><a href='/ar/world-news/744651/12-05-2017-تحذيرات-ظهور-وباء-عالمي-خطير-ينهي-حياة-البشر-الأرض?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >تحذيرات من ظهور وباء عالمي خطير ينهي حياة البشر على الأرض</a></h3><ul class='icons'><li><a href='/ar/world-news/744651/12-05-2017-تحذيرات-ظهور-وباء-عالمي-خطير-ينهي-حياة-البشر-الأرض?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/5/12</a></li><li><a href='/ar/world-news/744651/12-05-2017-تحذيرات-ظهور-وباء-عالمي-خطير-ينهي-حياة-البشر-الأرض?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>2494</a></li><li><a href='/ar/world-news/744651/12-05-2017-تحذيرات-ظهور-وباء-عالمي-خطير-ينهي-حياة-البشر-الأرض?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='comments_count'>1</a></li></ul></div></article></div></div></div><!--/end posts_wrapper --></section>
                                    <!-- Magnet Related --->
                                    <div data-widget-id="rel_193-1"></div>
                                    <div data-widget-id="rel_193-2"></div>
                                    <div data-widget-id="recom_193-1"></div>
                                    <div data-widget-id="recom_193-2"></div>
                                    <div data-widget-id="itent_193-1"></div>


                                    <div class="adZone">
                                        <span id="adZone7"></span>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <!-- .main_sidebar column left-->
                        <div role="complementary" class="main_sidebar right_sidebar" id="secondary">

                            
                            <div class="adZone">
                                <span id="adlogo"></span>
                            </div>
                            <div class="adZone">
                                <span id="adZone2A"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=7&m=6"></script></span>
                            </div>
                            <div class="adZone">
                                <span id="adZone2B"></span>
                            </div>
                            <div class="adZone">
                                <span id="adZone6"></span>
                            </div>
                            <aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>إصدار خاص</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='http://pdf.alanba.com.kw/pdf/2017/03/20-03-2017/mulhak/celebration_alanba.html' ><img src='/resources/flashnews/2017/01/010120032017.jpg?width=278' alt='بالصور وبحضور حاشد لنجوم الخليج والعرب.. «الأنباء» تحتفي بالصحافة الكويتية في عيدها الـ 41'/></a></div><div class='text'><a href='http://pdf.alanba.com.kw/pdf/2017/03/20-03-2017/mulhak/celebration_alanba.html' >بالصور وبحضور حاشد لنجوم الخليج والعرب.. «الأنباء» تحتفي بالصحافة الكويتية في عيدها الـ 41</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside><aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>الأمم المتحدة وأهداف التنمية المستدامة</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic Land'><a class='w_hover img-link img-wrap' href='http://www.un.org/sustainabledevelopment/ar/' target='_blank' ><img src='/resources/flashnews/2016/11/737_20161128 16SS6656.jpg?width=278&height=171' alt='الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا'/></a></div><div class='text'><a href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'>الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside><a href='/ar/last/745250/14-05-2017-صحيفة-بريطانية-تصف-كارديشيان-بـ-حرباء-الموضة-وجاستن-بيبر-يشيد-بالشعب-الهندي-الفنان-بطبعه-ومايلي-سايرس-تعود-بأغنيتها-للسبعينيات/' class='widget'><aside class='widget widget_recent_blogposts center themeRed'><div class='widget_header'><div class='widget_title'>أبعد من الكلمات</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic'><img src='/articlefiles/2017/05/745250-3.jpg?crop=(49,0,276,370)&cropxunits=352&cropyunits=450&width=90' alt='«مايلي سايرس تعود بأغنيتها للسبعينيات».' /></div><div class='text'>«مايلي سايرس تعود بأغنيتها للسبعينيات».</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />مجلة فنية متحدثة عن الأغنية الجديدة لمايلي سايرس التي شهدت مسيرتها الفنية تقلبات عدة، والأغنية الجديدة تحمل اسم «ماليبو» بأسلوب يذكر بذاك العائد للسبعينات وبمظهر جديد. وتظهر الفنانة الشابة في فيديو كليب الأغنية وهي تركض وتمرح وترقص بشعر طويل على الشاطئ عند مغيب الشمس. ثم تستلقي في حقل ورود للتأمل.</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/05/745250-4.jpg?crop=(124,0,342,356)&cropxunits=450&cropyunits=450&width=90' alt='«عودة قوية ومفاجئة».' /></div><div class='text'>«عودة قوية ومفاجئة».</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />النجمة التركية هازال كايا التي غابت عن الساحة الفنية لمدة عامين صدمت محبيها بأحدث ظهور لها من خلال صورة نشرت لها، بدت فيها تتدرب على الملاكمة مع مدربها الخاص، وظهرت بنحافة مفرطة، وقالت هازال أخطط لافتتاح مطعم ومستعدة اليوم لاستئناف نشاطي الفني بمسلسل وفيلم لن اكشف عن أي تفاصيل حولهما، وأعدكم بأن تكون عودة قوية ومفاجئة.</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/05/745250-2.jpg?crop=(136,18,308,299)&cropxunits=450&cropyunits=450&width=90' alt='«حرباء الموضة».' /></div><div class='text'>«حرباء الموضة».</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />صحيفة الـ «ديلي ميل» واصفة كيم كارديشيان بـ «حرباء الموضة» فقد أثبتت كارديشيان أنها تستطيع أن تنتقل من قصة الشعر القصيرة إلى الشعر الطويل في مدة ساعات فقط بمساعدة وصلات الشعر، وقد استعرضت النجمة تسريحة شعرها الجديدة بالتقاطها فيديو لها شاركته مع متابعيها في صفحتها الرسمية على أحد مواقع التواصل الاجتماعي.</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/05/745250-1.jpg?crop=(118,0,311,315)&cropxunits=450&cropyunits=315&width=90' alt='«الشعب الهندي فنان بطبعه».' /></div><div class='text'>«الشعب الهندي فنان بطبعه».</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />النجم جاستين بيبر بعد وصوله مطار مومباي في الهند واستقباله الحار هناك وقد أحيا حفلا ضخما في ستاد «دي واي باتيل» في مومباي. بيبر كان قد أحيا حفلا في دبي في عطلة نهاية الأسبوع ضمن جولته العالمية وكتب عبر صفحته على أحد مواقع التواصل الاجتماعي: «دبي أنت رائعة، والهند أنت القادمة».</div></div><div class='ctrText'>صحيفة بريطانية تصف كارديشيان بـ «حرباء الموضة».. وجاستن بيبر يشيد بالشعب الهندي «الفنان بطبعه».. ومايلي سايرس تعود بأغنيتها للسبعينيات</div></li></ul></div></aside></a><aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>برنامج «خلّك صريح..!»</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic fullImageLeft PortFull'><a class='w_hover img-link img-wrap' href='http://www.alanba.com.kw/video/56705' target='_blank' ><img src='/resources/flashnews/2017/04/2029_20170417 03SSprogram.jpg?width=278' alt='Flash Panel'/></a></div><div class='text'></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside>

                        </div>
                    </div>
                </div>
            </div>
            <div>
                <span id="adZoneFooter"></span>
            </div>
            

<footer class="site-footer clearboth" id="footer">
                <section class="ft_section_1">
                    <h6>&nbsp;</h6>
                    <div class="footer-wrapper">
                        <div class="col1">
                            <div id="footer_logo">
                                <a href="http://www.alanba.com.kw/newspaper/" target="_blank">
                                    <img title="الأنباء" alt="جريدة الأنباء الكويتية" src="/newspaper/images/footer-logo1.png"></a>
                            </div>
                            <div class="footer_text">
<div class="Text_Bold white">«الأنباء» في الصدارة</div>
<p>تواصل <span class="Text_Bold white">«الأنباء»</span> تقدمها المستمر خلال السنوات الأخيرة بنسختيها الورقية والإلكترونية والنمو في أرقام توزيعها ومتابعيها، <span class="Text_Bold white">ويأتـي ذلك تتويجاً لجهود كبيرة على مستويات التحرير والتسويق والتوزيع، ويرسخ موقعها بين صحيفتي الصدارة في دولة الكويت ورقياً، كما تحتل المرتبة الأولى إلكترونياً.</span></p>
<p>وتفتخر <span class="Text_Bold white">«الأنباء»</span> بأنها تعتبر نموذجاً في المصداقية والاعتدال والموضوعية، وتحظى بثقة عالية من قرائها نتيجة لحرصها على الدقة في نقل الأخبار والتركيز على كل ما يهمهم.</p>
<p>كما تعتز بإشادة القيادة السياسية في البلاد بمهنيتها وتوجهاتها وتعاملها مع القضايا الوطنية.</p>
<p>وإلى جانب التطوير المستمر على مستوى المضمون والشكل، تابعت <span class="Text_Bold white">«الأنباء»</span> سلسلة الحملات التسويقية المميزة والجاذبة التي اشتهرت بها، ما شجّع عشرات الآلاف من المشتركين على الانضمام إلى أسرة قرائها.</p>
</div>
                        </div>

                        <div class="col3">
                            <div class="block_footer_widgets">
                                <div class="column">
                                    <div class="addressHeader">العنوان</div>
                                    <ul class="address-details">
                                        <li><span>Shuwaikh Area - Press Street
                                            <br />
                                            Airport Road - Kuwait</span><a target="_blank" href="https://www.google.com/maps/place/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1%E2%80%AD/@29.3317962,47.9526937,17z/data=!3m1!4b1!4m5!3m4!1s0x3fcf9ac55f201eed:0xfff1bf0312018671!8m2!3d29.3317962!4d47.950505"><i class="fa-address"></i></a></li>
                                        <li><span>(+965) 22272727 - 22272728<br />
                                            (+965) 22272729 </span><i class="fa-phone"></i></li>
                                        <li><span>editorial(at)alanba.com.kw </span><i class="fa-email"></i></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
 <div class="col2">
                            <div class="block_footer_widgets">
                                <div class="column">
                                   
                                    <ul class="social-network social-circle">
			<li class="socialHeader">تواصل معنا</li>
                                       <li><a href="https://www.twitter.com/AlAnba_News_KW" class="icoTwitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><span></span></li>
                                        <li><a href="https://www.facebook.com/AlAnbaa.Newspaper" class="icoFacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><span></span></li>
                                          <li><a href="https://plus.google.com/u/0/108478987522512784324/posts" class="icoGoogle" title="Google +" target="_blank"><i class="fa fa-google-plus"></i></a><span></span></li>
                                        <li><a href="/anbavideo/" class="icoYoutube" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
                                        <li><a href="https://www.instagram.com/alanbanews" class="icoInstagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a><span></span></li>
                                        <li><a href="https://www.snapchat.com/add/alanbanews" class="icoSnapchat" title="Snapchat" target="_blank"><i class="fa fa-snapchat"></i></a></li>
                                           <li><a href="https://t.me/alanbanews" class="icoTelegram" title="Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
                                         <li><a href="/rss/" class="icoRss" title="Rss" target="_blank"><i class="fa fa-rss"></i></a></li>
                                        <!--<li><a href="/whatsapp/" class="icoWhatsapp" title="Whatsapp" target="_blank"><i class="fa fa-whatsapp"></i></a></li>-->
                                        <li><a href="https://goo.gl/HqBL8j" class="icoLinkedin" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
                                        <li><a href="http://pdf.alanba.com.kw/" class="icoPDF" title="PDF" target="_blank"><i class="fa fa-pdf"></i></a></li>
                                        
                                       
                                    </ul>

                                </div>
                            </div> 
                        </div>
                    </div>
                </section>
                <section class="ft_section_2">
                    <h6>&nbsp;</h6>
                    <div class="footer-wrapper">
                        <ul id="footer_menu">
                            <li><a href="/newspaper/" target="_blank">الصفحة الرئيسية</a></li>
 		   <li class="hide"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a></li>
                            <li class="hide"><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
                            <li class="hide"><a href="/newspaper/iosandroid.aspx" target="_blank">تطبيقات الهواتف الذكية</a></li>
                            <li><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
                            <li><a href="/contactus/" target="_blank">اتصل بنا</a></li>
                        </ul>
                        <div class="copyright">
                            <div class="footer_text">جميع حقوق النشر محفوظة - <a href="http://www.alanba.com.kw/newspaper/" target="_blank">جريدة الأنباء</a> © 2017</div>
                        </div>
                    </div>
                </section>
            </footer>

            <a id="toTop" href="#"><span></span></a>
        </div>
        <script type="text/javascript" src="/newspaper/js/lib_articleLess_240420171.js"></script>
    

<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = 'zD6Vfz.WyQchaI84.kJsF6dCfdqIqi702zSFtrZLWw..N7'; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gamena.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');//]]>
</script>
</form>
    <script type="text/javascript">
        if (navigator.appName == 'Microsoft Internet Explorer' || !!(navigator.userAgent.match(/Trident/) || navigator.userAgent.match(/rv:11/)) || (typeof $.browser !== "undefined" && $.browser.msie == 1) || (window.navigator.userAgent.indexOf('Edge/') > 0)) { }
        else {
            window._ttf = window._ttf || [];
            _ttf.push({
                pid: 41601
           , lang: "ar"
           , slot: '[itemprop="articleBody"] p, [itemprop="articleBody"] div'
           , format: "inread"
           , mobile: true
           , minSlot: 3
           , components: { skip: { delay: 5 } }
           , css: "margin: 13.3333px 0px;"
    , mention:
    { 'txt': '<a href="http://www.buzzeff.com" target="_blank" style="color:#CD2D78;">Ads by Buzzeff</a>', 'css': 'font-size: 11px; margin-bottom: 8px; text-transform: none;' }
            });
            (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/media/format.js';
                s.parentNode.insertBefore(js, s);
            })(window.document);

        }
    </script>

    <script src="//magnetapi.klangoo.com/w/Widgets_193.js" async=""></script>
    <!-- news.aspx -->
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>

</html>
