
<!DOCTYPE html>
<html lang="ar">
<head><meta charset="UTF-8"/><title>
شاهد هذا ما فعله 3 أشقاء بفتاة | جريدة الأنباء | Kuwait
</title><meta name="ROBOTS" content="index, nofollow"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta http-equiv="Content-Language" content="ar-kw"/>
<meta name="description" content="انهال 3 أشقاء ضربا باللكمات والصفعات وبعصي خشبية على فتاة مصرية، تعمل بائعة في متجر، بمدينة “سيدي سالم” بكفر الشيخ شمال مصر، بعدما رفضت بيعهم علبة سجا"/>
<meta itemprop="magnet:custom" name="section" content="الأخيرة"/>
<meta name="keywords" content="news, kuwait, kuwaiti news,“شاهد”, فعله, أشقاء, بفتاة, مصرية, رفضت, تلبية, طلبهم!"/>
<meta name="news_keywords" content="news, kuwait, kuwaiti news,“شاهد”, فعله, أشقاء, بفتاة, مصرية, رفضت, تلبية, طلبهم!"/>
<meta name="date" content="2017-07-28T00:00:00+03:00"/>
<meta itemprop="datePublished" content="2017-07-27T11:49:18+03:00"/>
<meta itemprop="dateModified" content="2017-07-27T20:50:11+03:00"/>
<link rel="canonical" itemprop="url" href="http://www.alanba.com.kw/ar/last/763421/28-07-2017-شاهد-هذا-فعله-أشقاء-بفتاة-مصرية-رفضت-تلبية-طلبهم"/>
<meta itemprop="Identifier" content="763421"/>
<meta property="og:title" content="شاهد هذا ما فعله 3 أشقاء بفتاة مصرية رفضت تلبية طلبهم!"/>
<meta property="og:url" content="http://www.alanba.com.kw/ar/last/763421/28-07-2017-شاهد-هذا-فعله-أشقاء-بفتاة-مصرية-رفضت-تلبية-طلبهم"/>
<meta property="og:site_name" content="http://www.alanba.com.kw"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="انهال 3 أشقاء ضربا باللكمات والصفعات وبعصي خشبية على فتاة مصرية، تعمل بائعة في متجر، بمدينة “سيدي سالم” بكفر الشيخ شمال مصر، بعدما رفضت بيعهم علبة سجا"/>
<meta property="og:image" content="http://www.alanba.com.kw/articlefiles/2017/07/763421-1.jpg"/>
<meta property="og:image:width" content="300"/>
<meta name="twitter:image:src" content="http://www.alanba.com.kw/articlefiles/2017/07/763421-1.jpg"/>
<meta itemprop="thumbnailUrl" content="http://www.alanba.com.kw/articlefiles/2017/07/763421-1.jpg?height=101"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="انهال 3 أشقاء ضربا باللكمات والصفعات وبعصي خشبية على فتاة مصرية، تعمل بائعة في متجر، بمدينة “سيدي سالم” بكفر الشيخ شمال مصر، بعدما رفضت بيعهم علبة سجا"/>
<meta name="twitter:site" content="@AlAnba_News_KW"/>
<meta name="twitter:creator" content="@AlAnba_News_KW"/>
<meta name="twitter:title" content="شاهد هذا ما فعله 3 أشقاء بفتاة مصرية رفضت تلبية طلبهم!"/>
<meta name="twitter:domain" content="alanba.com.kw"/>
<meta name="twitter:app:id:iphone" content="533050369"/>
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8"/>
<meta name="twitter:app:id:ipad" content="533050369"/>
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8"/>
<meta name="twitter:app:id:googleplay" content="kuwait.dotcom.alanbaanewskuwait"/>
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait"/>
<meta itemprop="inLanguage" content="ar"/><meta itemprop="pageType" content="article"/><meta name="RATING" content="GENERAL"/><link rel="shortcut icon" href="/newspaper/images/favicon.ico" type="image/x-icon"/><link rel="icon" href="/newspaper/images/favicon.ico" type="image/x-icon"/><link rel="author" href="https://plus.google.com/105635155528136891599/"/><link rel="publisher" href="https://plus.google.com/105635155528136891599/"/><link rel="stylesheet" href="/newspaper/css/common_160420171.css" type="text/css" media="all"/><link rel="stylesheet" href="/newspaper/css/style_header_280320171.css" type="text/css" media="all"/><link rel="stylesheet" href="/newspaper/css/style_article_130620171.css" type="text/css" media="all"/>
<script type="text/javascript" src="/newspaper/js/jqueryv1-1.12.3.min.js"></script>
<script src="/newspaper/js/jquery-migrate-1.3.0.min.js"></script>
<script type="text/javascript">
         function iframeClickFun() {
             $('.iframecomment').removeClass('less');
         }
    </script>
<link rel="manifest" href="/OneSignal/manifest.json"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
        var OneSignal = OneSignal || [];
        OneSignal.push(["init", {
            appId: "6eb2efb9-1650-4db1-aa0d-c3a054177459",
            subdomainName: "alanba-news",
            autoRegister: true,
            notifyButton: {
                enable: false, // Required to use the notify button
                size: 'medium', // One of 'small', 'medium', or 'large'
                position: 'bottom-right', // Either 'bottom-left' or 'bottom-right'
                prenotify: true, // Show an icon with 1 unread message for first-time site visitors
                showCredit: false // Hide the OneSignal logo

            },
            promptOptions: {
                actionMessage: 'نود أن نعرض لك إشعارات للحصول على آخر الأخبار والتحديثات',
                exampleNotificationTitleDesktop: 'Subscribe to latest news alerts.',
                exampleNotificationMessageDesktop: 'Notifications will appear on your desktop',
                exampleNotificationCaption: 'Notifications can be managed from browser settings',
                acceptButtonText: 'موافق',
                cancelButtonText: 'لا شكراً'
            }
        }]);
    </script>
 
<script>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
        'gtm.start':
        new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5DVMVKK');</script>
 
<script type="text/javascript">
<!--
    window.rsConf = { general: { usePost: true } };
    //-->
    </script>
</head>
<body>
 
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DVMVKK" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
 
 
<div id="fb-root">
</div>
<script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=223124421199673";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
 
 
<script type="text/javascript">

        function LoadCommentNextPage(pageNumber) {

            var hfCommentPageNumber = document.getElementById('hfCommentPageNumber');
            hfCommentPageNumber.value = pageNumber;

            var _CommentPageNumber = $("#hfCommentPageNumber").val();

            var newUrl = "/newspaper/axgetcomments.aspx?articlieid=" + 763421 + "&nextPage=" + _CommentPageNumber;

            jQuery.get(newUrl, function (data, status) {
                var spans = $('.spnLoadMore');

                spans.text('');
                spans.hide();
                spans.remove();
                spans.empty();

                $('.spnLoadMore').removeClass('spnLoadMore');

                var divCommentText = document.getElementById('divCommentText');
                divCommentText.innerHTML = divCommentText.innerHTML + data;

            });
        }

        function SetReplyData(CommentID, rplayTo) {
            document.getElementById("hfCommentId").value = CommentID;
            document.getElementById("lblReplyTitle").innerHTML = " الرد على : " + rplayTo;
            $('.csdivReplyTitle').removeClass('hideBlock');
            var loc = "/formdata/Comment.aspx?articleid=763421&replyto=" + CommentID;
            $('#ifrmComments').attr('src', loc);
            jQuery("#reply-title").attr("tabindex", -1).focus();
        }

        function ClearReply() {
            document.getElementById("hfCommentId").value = "0";
            document.getElementById("lblReplyTitle").innerHTML = "";

            var loc = "/formdata/Comment.aspx?articleid=763421";
            $('#ifrmComments').attr('src', loc);
            $(".csdivReplyTitle").addClass('hideBlock');
        }
    </script>
 
<span id="adZonetakeover"></span>
<span id="adZonePushdown"></span>
<span id="adZoneOverlay"></span>
<span id="adZoneGFXLeft" class="adZoneLeft"></span>
<span id="adZoneGFXRight" class="adZoneRight"></span>
<form method="post" action="/ar/last/763421/28-07-2017-شاهد-هذا-فعله-أشقاء-بفتاة-مصرية-رفضت-تلبية-طلبهم" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/newspaper/ScriptResource.axd?d=o5YOXxqwijaK_DZo3Kb0hZzdzPBOWibGS5jQDNooZRhc7AG8wP113KEDCSaJ2-hRLwOdHo16ucXToDp9iAiATvvF9dig11WoTCZAoAofYgnKeY0tXYOJfthid1RYppvXZ4D_vp4fdlHOyi6nIL6YvSdjRLgEHv5Dh41Pkblnd7o1&amp;t=2a48f442" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C9236365"/>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAATWN4i0vo+uZsAgiPFovesvSQVxyp+BdL1BYbSNtbFNO0BgxSMG+KCFDz65YNzlyZUHAUlrGFwr3xkzV0WhWWA3w3It65TtGJm5hKIW1YIAH8mxgC6e3d9vAA5p+TVwLQM="/>
<div id="page">
<input class='NavMenu-checkbox' id="NavMenu-checkbox" type='checkbox'/>
<nav class='NavMenu'>
<div class="NavMenuHeader">
<span>للتواصل معنا</span>
<ul>
<li><a href="https://www.instagram.com/alanbanews/">
<img src="/newspaper/images/instagram-icon.png" alt="Alanba Instagram" title="Alanba Instagram"/></a></li>
<li><a href="/anbavideo/">
<img src="/newspaper/images/youtube-icon.png" alt="Alanba Video" title="Alanba Video"/></a></li>
<li><a href="https://twitter.com/AlAnba_News_KW">
<img src="/newspaper/images/twitter-icon.png" alt="alanba twitter" title="alanba twitter"/></a></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper">
<img src="/newspaper/images/facebook-icon.png" alt="Alanba Facebook" title="Alanba Facebook"/></a></li>
</ul>
</div>
<ul class="NavMenuList">
<li><a href='/newspaper/'><span>الرئيسية</span></a></li><li><span class='more'>أخبار الكويت</span><ul><li><a href='/ar/kuwait-news/'><span>أخبار الكويت</span></a></li><li><a href='/ar/kuwait-news/official/'><span>أخبار رسمية</span></a></li><li><a href='/ar/kuwait-news/parliament/'><span>مجلس الأمة</span></a></li><li><a href='/ar/kuwait-news/municipal-council/'><span>المجلس البلدي</span></a></li><li><a href='/ar/kuwait-news/education/'><span>أخبار التربية والتعليم</span></a></li><li><a href='/ar/kuwait-news/health/'><span>أخبار الصحة</span></a></li><li><a href='/ar/kuwait-news/incidents-issues/'><span>أمن وقضاء</span></a></li><li><a href='/ar/kuwait-news/islamic-faith/'><span>الإسلام والشريعة</span></a></li></ul></li><li><span class='more'>أدب وثقافة</span><ul><li><a href='/ar/literature-and-culture/'><span>أدب وثقافة</span></a></li><li><a href='/ar/literature-and-culture/from-the-past/'><span>من الماضي</span></a></li></ul></li><li><span class='more'>عربية وعالمية</span><ul><li><a href='/ar/arabic-international-news/'><span>عربية وعالمية</span></a></li><li><a href='/ar/arabic-international-news/lebanon-news/'><span>أخبار لبنانية</span></a></li><li><a href='/ar/arabic-international-news/egypt-news/'><span>أخبار مصرية</span></a></li><li><a href='/ar/arabic-international-news/syria-news/'><span>أخبار سورية</span></a></li><li><a href='/ar/arabic-international-news/world-news/'><span>أخبار العالم</span></a></li></ul></li><li><span class='more'>اقتصاد وأعمال</span><ul><li><a href='/ar/economy-news/'><span>اقتصاد وأعمال</span></a></li><li><a href='/ar/economy-news/business-and-markets/'><span>أسواق واعمال</span></a></li><li><a href='/ar/economy-news/reports/'><span>تقارير اقتصادية</span></a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'><span>أسواق الطاقة والنفط</span></a></li><li><a href='/ar/economy-news/real-estates/'><span>أسواق العقار</span></a></li></ul></li><li><span class='more'>رياضة</span><ul><li><a href='/ar/sport-news/'><span>رياضة</span></a></li><li><a href='/ar/sport-news/world-sports/'><span>رياضة عالمية</span></a></li><li><a href='/ar/sport-news/arabic-sports/'><span>رياضة عربية</span></a></li></ul></li><li><span class='more'>المجتمع</span><ul><li><a href='/ar/kuwait-community/'><span>المجتمع</span></a></li><li><a href='/ar/kuwait-community/occasions-events/'><span>مناسبات</span></a></li><li><a href='/ar/kuwait-news/complaints/'><span>المنطقة الحرة</span></a></li><li><a href='/ar/kuwait-news/advertising/'><span>أخبار إعلانية</span></a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'><span>معارض وملتقيات</span></a></li></ul></li><li><span class='more'>فنون</span><ul><li><a href='/ar/art-news/'><span>فنون</span></a></li><li><a href='/ar/art-news/arabic-international/'><span>فنون عربية وعالمية</span></a></li><li><a href='/ar/art-news/scenes/'><span>كواليس فنية</span></a></li><li><a href='/ar/art-news/remote-control/'><span>ريموت كونترول </span></a></li></ul></li><li><span class='more'>منوعات</span><ul><li><a href='/ar/variety-news/'><span>منوعات</span></a></li><li><a href='/ar/variety-news/shawared/'><span>شوارد </span></a></li><li><a href='/ar/variety-news/kitchen-cooking/'><span>مطبخ</span></a></li><li><a href='/ar/variety-news/marine/'><span>بحري</span></a></li><li><a href='/ar/variety-news/entertainment/'><span>تسالي</span></a></li><li><a href='/ar/variety-news/life-style/'><span>أسلوب حياة</span></a></li><li><a href='/ar/variety-news/alanba-photo/'><span>الأنباء فوتو</span></a></li></ul></li><li><span class='more'>حول العالم</span><ul><li><a href='/ar/world-news/'><span>حول العالم</span></a></li><li><a href='/ar/world-news/technology/'><span>علوم وتكنولوجيا</span></a></li><li><a href='/ar/world-news/tourism-and-travel/'><span>سياحة وسفر</span></a></li><li><a href='/ar/world-news/cars/'><span>اوتو موتيف</span></a></li></ul></li><li><span class='more'>كتاب وآراء</span><ul><li><a href='/ar/opinion/'><span>كتاب وآراء</span></a></li><li><a href='/writers/'><span>أرشيف الكتاب</span></a></li></ul></li><li><a href='/ar/exclusive-reports/'><span>تقارير خاصة</span></a></li><li><span class='more'>الأخيرة</span><ul><li><a href='/ar/last/'><span>الأخيرة</span></a></li><li><a href='/alwafiyat/'><span>الوفيات</span></a></li></ul></li><li><a href='/en/english/'><span>Alanba English</span></a></li>
<li class="NavMenuFooter">
<img src="/newspaper/images/logo_menu.png" alt="Alanba Logo White" title="Alanba Logo White"/></li>
</ul>
</nav>
<label class='overlayNavMenu' for='NavMenu-checkbox'></label>
<header class="site-header" id="header">
<div>
<section class="top">
<h6>&nbsp;</h6>
<div class="inner clearboth">
<div class="top-center">
<div class="alanbaMobileSubMenu">
<label class='NavMenu-btn' for='NavMenu-checkbox'>
<img src="/newspaper/images/menu_btn.png" alt="Sub Menu mobile" title="Sub Menu mobile"/>
</label>
</div>
<div class="alanbaMobileSearch">
<a href="/newspaper/search.aspx?search=">
<img src="/newspaper/images/search_BarButton.png" alt="Search Mobile" title="Search Mobile"/>
</a>
</div>
<div class="block_top_menu">
<ul id="top-left-menu" class="top-left-menu">
<li class="mobileonly"><a href="/newspaper/" target="_blank">الرئيسية</a></li>
<li><a href="https://outlook.office365.com" target="_blank">بريد الأنباء</a></li>
<li class="nomobile"><a href="/contactus/" target="_blank">اتصل بنا</a></li>
<li class="nomobile"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a>
<ul>
<li><a href="/aboutus/ar/" target="_blank">عربي</a></li>
<li><a href="/aboutus/en/" target="_blank">English</a></li>
</ul>
</li>
<li><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hideformobile"><a href="/distribution/" target="_blank">التوزيع والاشتراكات</a></li>
<li class="nomobile"><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li class="nomobile"><a href="http://pdf.alanba.com.kw/" target="_blank">صفحات PDF</a></li>
<li class="nomobile hide_sec"><a href="/rss/" target="_blank">خدمة RSS</a></li>
<li class="nomobile">
السبت - 6 ذي القعدة 1438 - 29 يوليو 2017 - العدد: 14899
</li>
</ul>
</div>
<div class="alanbaMobileLogo">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/alanba_logo_mobile.png" alt="Mobile Logo" title="Mobile Logo"/>
</a>
</div>
</div>
</div>
</section>
<section class="section2">
<div class="section-wrap clearboth">
<div class="name-and-slogan">
<div class="site-title">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/Anbalogo.png" alt="Logo" title="Logo">
</a>
</div>
</div>
<div class="privatezone">
<script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_abm.aspx?z=1&m=3"></script>
</div>
</div>
</section>
<section class="section3">
<h6>&nbsp;</h6>
<div class="inner">
<div class="section-wrap clearboth">
<div class="block_social_top">
<div class="icons-label">للتواصل معنا: </div>
<ul>
<li><a class="tw" href="https://twitter.com/AlAnba_News_KW" target="_blank" title="Twitter">Twitter</a></li>
<li><a class="fb" href="https://www.facebook.com/AlAnbaa.Newspaper" target="_blank" title="Facebook">Facebook</a></li>
<li><a class="gop" href="https://plus.google.com/108478987522512784324" target="_blank" title="Google Plus"></a></li>
<li><a class="utb" href="/anbavideo/" target="_blank" title="Youtube">Youtube</a></li>
<li><a class="inst" href="https://instagram.com/alanbanews/" target="_blank" title="Instagram">Instagram</a></li>
<li><a class="snc" href="https://www.snapchat.com/add/alanbanews" target="_blank" title="Snapchat">Snapchat</a></li>
<li><a class="tele" href="https://t.me/alanbanews" target="_blank" title="Telegram">Telegram</a></li>
<li><a class="rss" href="/rss/" target="_blank" title="RSS">RSS</a></li>
 
<li><a class="lin" href="https://goo.gl/HqBL8j" target="_blank" title="Linkedin"></a></li>
<li><a class="pdf" href="http://pdf.alanba.com.kw/" target="_blank" title="PDF"></a></li>
</ul>
</div>
<div class="form_search">
<div class="searchform" id="searchform">
<input type="search" placeholder="البحــث…" id="searchoNe" value="" name="search" class="field" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcont(); return false;}"/>
<input type="button" value="Search" id="submitoNe" class="searchbtn" onclick="searchcont()"/>
</div>
</div>
<div class="NewText">
<div class="icons-label_2">كويتية يومية سياسية شاملة</div>
</div>
</div>
</div>
</section>
<div class="headStyleMenu">
<section class="section-nav">
<h6>&nbsp;</h6>
<nav class="navigation-main">
<ul class='clearboth mainHeaderMenu'><li class='red'><a href='/newspaper/'>الرئيسية</a></li><li><a href='/ar/kuwait-news/'>أخبار الكويت</a><ul><li><a href='/ar/kuwait-news/official/'>أخبار رسمية</a></li><li><a href='/ar/kuwait-news/parliament/'>مجلس الأمة</a></li><li><a href='/ar/kuwait-news/municipal-council/'>المجلس البلدي</a></li><li><a href='/ar/kuwait-news/education/'>أخبار التربية والتعليم</a></li><li><a href='/ar/kuwait-news/health/'>أخبار الصحة</a></li><li><a href='/ar/kuwait-news/incidents-issues/'>أمن وقضاء</a></li><li><a href='/ar/kuwait-news/islamic-faith/'>الإسلام والشريعة</a></li></ul></li><li><a href='/ar/literature-and-culture/'>أدب وثقافة</a><ul><li><a href='/ar/literature-and-culture/from-the-past/'>من الماضي</a></li></ul></li><li><a href='/ar/arabic-international-news/'>عربية وعالمية</a><ul><li><a href='/ar/arabic-international-news/lebanon-news/'>أخبار لبنانية</a></li><li><a href='/ar/arabic-international-news/egypt-news/'>أخبار مصرية</a></li><li><a href='/ar/arabic-international-news/syria-news/'>أخبار سورية</a></li><li><a href='/ar/arabic-international-news/world-news/'>أخبار العالم</a></li></ul></li><li><a href='/ar/economy-news/'>اقتصاد وأعمال</a><ul><li><a href='/ar/economy-news/business-and-markets/'>أسواق واعمال</a></li><li><a href='/ar/economy-news/reports/'>تقارير اقتصادية</a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'>أسواق الطاقة والنفط</a></li><li><a href='/ar/economy-news/real-estates/'>أسواق العقار</a></li></ul></li><li><a href='/ar/sport-news/'>رياضة</a><ul><li><a href='/ar/sport-news/world-sports/'>رياضة عالمية</a></li><li><a href='/ar/sport-news/arabic-sports/'>رياضة عربية</a></li></ul></li><li><a href='/ar/kuwait-community/'>المجتمع</a><ul><li><a href='/ar/kuwait-community/occasions-events/'>مناسبات</a></li><li><a href='/ar/kuwait-news/complaints/'>المنطقة الحرة</a></li><li><a href='/ar/kuwait-news/advertising/'>أخبار إعلانية</a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'>معارض وملتقيات</a></li></ul></li><li><a href='/ar/art-news/'>فنون</a><ul><li><a href='/ar/art-news/arabic-international/'>فنون عربية وعالمية</a></li><li><a href='/ar/art-news/scenes/'>كواليس فنية</a></li><li><a href='/ar/art-news/remote-control/'>ريموت كونترول </a></li></ul></li><li><a href='/ar/variety-news/'>منوعات</a><ul><li><a href='/ar/variety-news/shawared/'>شوارد </a></li><li><a href='/ar/variety-news/kitchen-cooking/'>مطبخ</a></li><li><a href='/ar/variety-news/marine/'>بحري</a></li><li><a href='/ar/variety-news/entertainment/'>تسالي</a></li><li><a href='/ar/variety-news/life-style/'>أسلوب حياة</a></li><li><a href='/ar/variety-news/alanba-photo/'>الأنباء فوتو</a></li></ul></li><li><a href='/ar/world-news/'>حول العالم</a><ul><li><a href='/ar/world-news/technology/'>علوم وتكنولوجيا</a></li><li><a href='/ar/world-news/tourism-and-travel/'>سياحة وسفر</a></li><li><a href='/ar/world-news/cars/'>اوتو موتيف</a></li></ul></li><li><a href='/ar/opinion/'>كتاب وآراء</a><ul><li><a href='/writers/'>أرشيف الكتاب</a></li></ul></li><li><a href='/ar/exclusive-reports/'>تقارير خاصة</a></li><li><a href='/ar/last/'>الأخيرة</a><ul><li><a href='/alwafiyat/'>الوفيات</a></li></ul></li><li><a href='/en/english/'>Alanba English</a></li></ul>
</nav>
</section>
</div>
</div>
</header>
<div class="tickerAlanba">
<span class="title">عاجل</span>
<ul class="tickerControl">
<li><a href='/ar/kuwait-news/763611/28-07-2017-مرزوق-الغانم-مستمرون-السعي-لتجميد-عضوية-الكنيست-الإسرائيلي-الاتحاد-البرلماني-الدولي/'>مرزوق الغانم: مستمرون في السعي لتجميد عضوية الكنيست الإسرائيلي في الاتحاد البرلماني الدولي</a></li><li><a href='/ar/arabic-international-news/763603/28-07-2017-رئيس-وزراء-باكستان-يتنحى-منصبه-بعد-صدور-حكم-قضائي-بعزله/'>رئيس وزراء باكستان يتنحى عن منصبه بعد صدور حكم قضائي بعزله</a></li><li><a href='/ar/kuwait-news/763606/28-07-2017-الصحة-تبدأ-بتنظيم-حملة-توعوية-التهاب-الكبد/'>"الصحة" تبدأ بتنظيم حملة توعوية عن التهاب الكبد</a></li><li><a href='/ar/arabic-international-news/763605/28-07-2017-واشنطن-أزمة-قطر-وصلت-إلى-طريق-مسدود/'>واشنطن: أزمة قطر وصلت إلى "طريق مسدود"</a></li><li><a href='/ar/kuwait-news/763604/29-07-2017-تسكين-الوظائف-الإشرافية-قطاع-المحاكم-بـ-العدل/'>تسكين الوظائف الإشرافية في قطاع المحاكم بـ «العدل»</a></li><li><a href='/ar/arabic-international-news/763598/28-07-2017-رغم-انتقادات-ترامب-المؤلمة-لهوزير-العدل-الأميركي-يؤكد-أستقيل/'>رغم انتقادات ترامب "المؤلمة" له..وزير العدل الأميركي يؤكد: لن أستقيل</a></li>
</ul>
</div>
<div style="width:1100px;max-width:100%;margin:0 auto 10px;">
<script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=66&m=8"></script>
</div>
<div class="right_sidebar" id="main">
<div class="inner">
<div class="general_content clearboth">
<div class="main_content">
<div class="contentea" id="primary">
<div class="site-content" id="content">
<div class="single">
<div id="smnavB" class="block_social_top nosmpdf">
<input class="closeInput" type="checkbox" id="closeInputSocial"/>
<label class="closeButton" for="closeInputSocial">+</label>
<ul>
<li class="twitterbox"><a class="tw" href="https://twitter.com/intent/tweet?text=%22%d8%b4%d8%a7%d9%87%d8%af%22+%d9%87%d8%b0%d8%a7+%d9%85%d8%a7+%d9%81%d8%b9%d9%84%d9%87+3+%d8%a3%d8%b4%d9%82%d8%a7%d8%a1+%d8%a8%d9%81%d8%aa%d8%a7%d8%a9%d9%8d+%d9%85%d8%b5%d8%b1%d9%8a%d9%91%d8%a9+%d8%b1%d9%81%d8%b6%d8%aa+%d8%aa%d9%84%d8%a8%d9%8a%d8%a9+%d8%b7%d9%84%d8%a8%d9%87%d9%85!+..+&url=http%3a%2f%2falanba.com.kw%2f763421" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Twitter"></a></li>
<li class="facebookbox"><a class="fb" href='https://www.facebook.com/sharer/sharer.php?u=http://www.alanba.com.kw/ar/last/763421/28-07-2017' onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Facebook">Facebook</a></li>
<li class="googlebox"><a class="gplus" href="https://plus.google.com/share?url=http://alanba.com.kw/763421" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on Google Plus"></a></li>
<li class="whatsappbox"><a class="whts" href="whatsapp://send?text=%22%d8%b4%d8%a7%d9%87%d8%af%22+%d9%87%d8%b0%d8%a7+%d9%85%d8%a7+%d9%81%d8%b9%d9%84%d9%87+3+%d8%a3%d8%b4%d9%82%d8%a7%d8%a1+%d8%a8%d9%81%d8%aa%d8%a7%d8%a9%d9%8d+%d9%85%d8%b5%d8%b1%d9%8a%d9%91%d8%a9+%d8%b1%d9%81%d8%b6%d8%aa+%d8%aa%d9%84%d8%a8%d9%8a%d8%a9+%d8%b7%d9%84%d8%a8%d9%87%d9%85!%0d%0aClick+the+link%3a+http%3a%2f%2falanba.com.kw%2f763421%2f%3futm_source%3dwhatsapp+-+(Sent+from+alanba+Newspaper)" data-action="share/whatsapp/share" target="_blank" title="Whatsapp"></a></li>
<li class="linkedinbox"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://alanba.com.kw/763421&title="شاهد" هذا ما فعله 3 أشقاء بفتاةٍ مصريّة رفضت تلبية طلبهم!" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on LinkedIn"></a></li>
                                                
                                                

                                                
                                                <li class="gmailbox hide"><a class="gmail" href="https://mail.google.com/mail/?view=cm&fs=1&to&su="شاهد" هذا ما فعله 3 أشقاء بفتاةٍ مصريّة رفضت تلبية طلبهم!&body=http://alanba.com.kw/763421" target="_blank" title="Send by GMail"></a></li>
                                                <li class="commentbox hide"><a rel="nofollow" class="comment" href="#comments" title="View comments"></a></li>
                                                <li class="emailbox hide"><a class="outlook" href="https://outlook.live.com/owa/default.aspx?action=compose&to=&subject="شاهد" هذا ما فعله 3 أشقاء بفتاةٍ مصريّة رفضت تلبية طلبهم!&body=Check out this article http://alanba.com.kw/763421 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified.&path=/mail/action/compose" target="_blank" title="Send by Outlook"></a></li>
                                                
                                            </ul>
                                        </div>
                                        <div class="adZone">
                                            <span id="adZone1"></span>
                                        </div>
                                        <div class="adZone">
                                            <span id="adZone1B"></span>
                                        </div>
                                        <ul class="breadcrumbs">
                                            <li class="home"><a href="/newspaper/">الرئيسية</a></li>
                                            <li class='current'><a href='/ar/last/'>الأخيرة</a></li>
                                        </ul>

                                        <article class="type-post hentry">

                                            <nav id="smnav" class="socialMedia mobile nosmpdf">
                                                <ul>
                                                    
                                                    <li class="li-twitter"><a href="https://twitter.com/intent/tweet?text=%22%d8%b4%d8%a7%d9%87%d8%af%22+%d9%87%d8%b0%d8%a7+%d9%85%d8%a7+%d9%81%d8%b9%d9%84%d9%87+3+%d8%a3%d8%b4%d9%82%d8%a7%d8%a1+%d8%a8%d9%81%d8%aa%d8%a7%d8%a9%d9%8d+%d9%85%d8%b5%d8%b1%d9%8a%d9%91%d8%a9+%d8%b1%d9%81%d8%b6%d8%aa+%d8%aa%d9%84%d8%a8%d9%8a%d8%a9+%d8%b7%d9%84%d8%a8%d9%87%d9%85!+..+&url=http%3a%2f%2falanba.com.kw%2f763421" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a></li>
                                                    <li class="li-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.alanba.com.kw/ar/last/763421/28-07-2017" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a></li>
                                                    <li class="li-googleplus" id="socialMobileGooglePlus"><a rel="nofollow" href="#" target="_blank"><i class="fa fa-googleplus"></i><span>google plus</span></a></li>
                                                    <li class="li-whatsapp" id="socialMobileWhatsapp"><a href="whatsapp://send?text=%22%d8%b4%d8%a7%d9%87%d8%af%22+%d9%87%d8%b0%d8%a7+%d9%85%d8%a7+%d9%81%d8%b9%d9%84%d9%87+3+%d8%a3%d8%b4%d9%82%d8%a7%d8%a1+%d8%a8%d9%81%d8%aa%d8%a7%d8%a9%d9%8d+%d9%85%d8%b5%d8%b1%d9%8a%d9%91%d8%a9+%d8%b1%d9%81%d8%b6%d8%aa+%d8%aa%d9%84%d8%a8%d9%8a%d8%a9+%d8%b7%d9%84%d8%a8%d9%87%d9%85!%0d%0aClick+the+link%3a+http%3a%2f%2falanba.com.kw%2f763421%2f%3futm_source%3dwhatsapp+-+(Sent+from+alanba+Newspaper)" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp"></i><span>whatsapp</span></a></li>
                                                    <li class="li-viber" id="socialMobileViber"><a href="viber://forward?text=http://alanba.com.kw/763421" target="_blank"><i class="fa fa-viber"></i><span>viber</span></a></li>
                                                    <li class="li-telegram"><a href="https://telegram.me/share/url?url=http://alanba.com.kw/763421" target="_blank"><i class="fa fa-telegram"></i><span>telegram</span></a></li>
                                                    
                                                    
                                                    <li class="li-email" id="socialMobileEmail"><a href="/cdn-cgi/l/email-protection#e6d99593848c838592db" شاهد" هذا ما فعله 3 أشقاء بفتاةٍ مصريّة رفضت تلبية طلبهم!&body=Check out this article http: alanba.com.kw 763421 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends public at large. Please note that neither the email address nor the name of the sender has been verified." target="_blank"><i class="fa fa-email"></i><span>email</span></a></li>
                                                </ul>
                                                <input type="hidden" id="inputWhatsappArticleValue" value="whatsapp://send?text=%22%d8%b4%d8%a7%d9%87%d8%af%22+%d9%87%d8%b0%d8%a7+%d9%85%d8%a7+%d9%81%d8%b9%d9%84%d9%87+3+%d8%a3%d8%b4%d9%82%d8%a7%d8%a1+%d8%a8%d9%81%d8%aa%d8%a7%d8%a9%d9%8d+%d9%85%d8%b5%d8%b1%d9%8a%d9%91%d8%a9+%d8%b1%d9%81%d8%b6%d8%aa+%d8%aa%d9%84%d8%a8%d9%8a%d8%a9+%d8%b7%d9%84%d8%a8%d9%87%d9%85!%0d%0aClick+the+link%3a+http%3a%2f%2falanba.com.kw%2f763421%2f%3futm_source%3dwhatsapp+-+(Sent+from+alanba+Newspaper)" />
                                                <input type="hidden" id="inputViberArticleValue" value="viber://forward?text=http://alanba.com.kw/763421" />
                                                <input type="hidden" id="inputEmailArticleValue" value="mailto:?subject="شاهد" هذا ما فعله 3 أشقاء بفتاةٍ مصريّة رفضت تلبية طلبهم!&body=Check out this article http://alanba.com.kw/763421 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." />
                                                <input type="hidden" id="inputGooglePlusArticleValue" value="https://plus.google.com/share?url=http://alanba.com.kw/763421" />
                                            </nav>
                                            
                                            

                                            
                                            <h1 class='page-title-art'>"شاهد" هذا ما فعله 3 أشقاء بفتاةٍ مصريّة رفضت تلبية طلبهم!</h1>

                                            <div class="post-info">
                                                
                                                <div class="post_date">
                                                    <span class="weekName">
                                                        الجمعة</span>
                                                    2017/7/28
                                                </div>

                                                
                                                <div class="post_source">
                                                    المصدر : العالم
                                                </div>

                                                
                                                <div class="comments_count">
                                                    
                                                </div>

                                                
                                                <div class="post_views">
                                                     عدد المشاهدات 3059
                                                </div>
                                            </div>

                                            <div class="sec_block_top">
                                                <div class="fontlinks">
                                                    
                                                    <a href="#" class="incfont">A+</a>
                                                </div>
                                                <div class="fontlinks"><a href="#" class="decfont">A-</a> </div>
                                                <div class="printer">
                                                    <a rel="nofollow" class="print" href="#" target="_blank" title="Print Article" onclick="window.print();return false;">
                                                        <img src="/newspaper/images/printer.png" alt="Printer Image" /></a>
                                                </div>
                                                <div class="FBshare">
                                                    <iframe src="https://www.facebook.com/plugins/like.php?href=http://www.alanba.com.kw/ar/last/763421/28-07-2017-شاهد-هذا-فعله-أشقاء-بفتاة-مصرية-رفضت-تلبية-طلبهم&width=95&layout=button_count&locale=ar_AR&action=like&show_faces=false&share=false&height=32&size=large"></iframe>
                                                </div>

                                            </div>
                                            <div class="adZone">
                                                <span id="adZone3"></span>
                                            </div>


                                            
                                            <div class='V_div_content'><div class='pic_multipic post_thumb'><a class='gal_link w_hover img-link ' data-lightbox='example-set' data-title = '' href='/articlefiles/2017/07/763421-1.jpg?height=500' ><img src='/articlefiles/2017/07/763421-1.jpg?width=300' alt='"شاهد" هذا ما فعله 3 أشقاء بفتاةٍ مصريّة رفضت تلبية طلبهم!' /><label class='link-icon'></label></a><label class='span-empty'></label></div><div class='pic_multipic post_thumb'><a class='gal_link w_hover img-link ' data-lightbox='example-set' data-title = '' href='/articlefiles/2017/07/763421-2.jpg?crop=(0,0,270,166)&cropxunits=270&cropyunits=450&height=500' ><img src='/articlefiles/2017/07/763421-2.jpg?crop=(0,0,270,166)&cropxunits=270&cropyunits=450&width=300' alt='"شاهد" هذا ما فعله 3 أشقاء بفتاةٍ مصريّة رفضت تلبية طلبهم!' /><label class='link-icon'></label></a><label class='span-empty'></label></div></div>


                                            <!-- slider html -->

                                            
                                            


                                            <!-- end slider article -->

                                            <span itemprop="articleBody">
                                                
                                                <div id="maincontent" class='post_content'><p>انهال 3 أشقاء ضرباً باللكمات والصفعات وبعصي خشبية على فتاة مصرية، تعملُ بائعة في متجر، بمدينة &ldquo;سيدي سالم&rdquo; بكفر الشيخ شمال مصر، بعدما رفضت بيعهم علبة سجائر مجاناً.</p>
<p>وفي التفاصيل، طلب الأشقاء الثلاثة شراء علبة سجائر من المتجر وأخذوها عَنْوَة بالفعل، وعندما طالبتهم الفتاة &ldquo;عبير أحمد خليل&rdquo; 37 عاماً، بسداد ثمنها رفضوا فحاولت انتزاعها منهم إلا أنهم انهالوا عليها ضربا فأصابوها بإصابات خطيرة.<br />زوج شقيقة عبير وهو صاحب المتجر علم بما حدث وسارع مع أهالي المنطقة لنقل عبير إلى المستشفى وتوجه إلى مركز شرطة سيدي سالم، حيث تقدم ببلاغ يتهم فيه 3 أشقاء بالاعتداء على شقيقة زوجته وإحداث إصابات جسيمة بها.</p>
<p>وكشف التقرير الطبي لمستشفى سيدي سالم إصابة عبير بتورم في العينين وإصابات في مناطق متفرقة بالجسد وكدمات وسجحات وتجمعات دموية، بالإضافة إلى إصابتها بجرح قطعي في الرأس.</p>
<p>وبينما تم القبض على أحد المتهمين الثلاثة، طالب نشطاءُ مواقع التواصل بسرعة القبض على البقية ومحاسبتهم.</p></div>
                                            </span>

                                            

                                            <meta itemscope itemprop='mainEntityOfPage'  itemType='https://schema.org/WebPage' itemid="http://www.alanba.com.kw/ar/last/763421/28-07-2017-شاهد-هذا-فعله-أشقاء-بفتاة-مصرية-رفضت-تلبية-طلبهم" />
<meta itemprop='headline' content="'شاهد' هذا ما فعله 3 أشقاء بفتاةٍ مصريّة رفضت تلبية طلبهم!" />
<meta itemprop='keywords' content="“شاهد”, فعله, أشقاء, بفتاة, مصرية, رفضت, تلبية, طلبهم!" />
<meta itemprop='url' content="http://www.alanba.com.kw/ar/last/763421/28-07-2017-شاهد-هذا-فعله-أشقاء-بفتاة-مصرية-رفضت-تلبية-طلبهم" />
<meta itemprop='articleSection' content="الأخيرة" />
<meta itemprop='description' content="انهال 3 أشقاء ضربا باللكمات والصفعات وبعصي خشبية على فتاة مصرية، تعمل بائعة في متجر، بمدينة “سيدي سالم” بكفر الشيخ شمال مصر، بعدما رفضت بيعهم علبة" />
<meta itemprop='isFamilyFriendly' content='True' />
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.alanba.com.kw/articlefiles/2017/07/763421-1.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="200"></div>
<span itemprop='publisher author' itemscope itemtype='http://schema.org/Organization'>
<meta itemprop='name' content="العالم" />
<meta itemprop='email' content='webmaster(at)alanba.com.kw' />
<meta itemprop='telephone' content='(965) 22272727' />
<meta itemprop='faxNumber' content='(965) 22272830' />
<meta itemprop='description' content='جريدة ـ كويتية ـ يومية ـ سياسية ـ شاملة' />
<meta itemprop='image' content='http://www.alanba.com.kw/newspaper/images/favicon.ico' />
<meta itemprop='url' content="http://www.alanba.com.kw/ar/last/763421/28-07-2017-شاهد-هذا-فعله-أشقاء-بفتاة-مصرية-رفضت-تلبية-طلبهم" />
<div itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='http://www.alanba.com.kw/articlefiles/AnbaLogo.jpg'>
<meta itemprop='width' content='144'>
<meta itemprop='height' content='60'>
</div>
<div itemprop='address' itemscope itemtype='http://schema.org/PostalAddress'>
<meta itemprop='streetAddress' content='Shuwaikh Area, Press Street, Airport Road' />
<meta itemprop='postalCode' content='23915 Safat 13100 Kuwait' />
<meta itemprop='addressLocality' content='Shuwaikh, Kuwait' />
</div>
</span>



                                            
                                        </article>

                                    </div>

                                    <div class="adZone">
                                        <span id="adZone4"></span>
                                    </div>
                                    

                                    <div class="adZone">
                                        <span id="adZone5"></span>
                                    </div>
                                    <div id="comments" class="post_comments">
                                        <div id="respond">
                                            <input type="hidden" name="hfArticleID" id="hfArticleID" value="763421" />
                                            <input type="hidden" name="hfCommentId" id="hfCommentId" value="0" />
                                            <input type="hidden" name="hfCommentPageNumber" id="hfCommentPageNumber" value="1" />

                                            
                                            <div id="divCommentText">
                                                
                                            </div>

                                            <div id="reply-title">أضف تعليق</div>
                                            <div class="csdivReplyTitle hideBlock">
                                                <span id="lblReplyTitle"></span>
                                                <span onclick="ClearReply();" class="close">x</span>
                                            </div>
                                            <div id="commentform">
                                                <iframe id="ifrmComments" class="iframecomment less" src="/formdata/Comment.aspx?articleid=763421"></iframe>
                                            </div>
                                        </div>
                                        <div class="nav_comments"></div>
                                    </div>

                                    
                                    <div id='recent_posts'>
                                        <div class='section_title'>مواضيع ذات صلة</div>
                                    </div>
                                    <section class='news_style6_body news_body'><div class='posts_wrapper'><div class='row-container'><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/last/763413/28-07-2017-بالفيديو-شاب-إماراتي-يفاجئ-الجميع-ويقلي-البيض-حرارة-الشمس?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/2017/07/763413-1.jpg?crop=(0,14,450,290)&cropxunits=450&cropyunits=338&height=101' alt='بالفيديو.. شاب إماراتي يفاجئ الجميع ويقلي البيض على حرارة الشمس' /></a></div><h3><a href='/ar/last/763413/28-07-2017-بالفيديو-شاب-إماراتي-يفاجئ-الجميع-ويقلي-البيض-حرارة-الشمس?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >بالفيديو.. شاب إماراتي يفاجئ الجميع ويقلي البيض على حرارة الشمس</a></h3><ul class='icons'><li><a href='/ar/last/763413/28-07-2017-بالفيديو-شاب-إماراتي-يفاجئ-الجميع-ويقلي-البيض-حرارة-الشمس?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/7/28</a></li><li><a href='/ar/last/763413/28-07-2017-بالفيديو-شاب-إماراتي-يفاجئ-الجميع-ويقلي-البيض-حرارة-الشمس?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>1882</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/last/763412/28-07-2017-في-دبي-سيارات-إسعاف-خاصة-للنساء-فقط?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/2017/07/763412-1.jpg?crop=(0,19,450,295)&cropxunits=450&cropyunits=338&height=101' alt='في دبي.. سيارات إسعاف خاصة للنساء فقط' /></a></div><h3><a href='/ar/last/763412/28-07-2017-في-دبي-سيارات-إسعاف-خاصة-للنساء-فقط?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >في دبي.. سيارات إسعاف خاصة للنساء فقط</a></h3><ul class='icons'><li><a href='/ar/last/763412/28-07-2017-في-دبي-سيارات-إسعاف-خاصة-للنساء-فقط?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/7/28</a></li><li><a href='/ar/last/763412/28-07-2017-في-دبي-سيارات-إسعاف-خاصة-للنساء-فقط?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>725</a></li></ul></div></article></div><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/last/763414/28-07-2017-بالفيديو-محلل-أردني-يوضح-ظهوره-بدون-بنطلون-الهواء-مباشرة?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/2017/07/763414-1.jpg?crop=(0,0,450,276)&cropxunits=450&cropyunits=303&height=101' alt='بالفيديو.. محلل أردني يوضح ظهوره بدون "بنطلون" على الهواء مباشرة' /></a></div><h3><a href='/ar/last/763414/28-07-2017-بالفيديو-محلل-أردني-يوضح-ظهوره-بدون-بنطلون-الهواء-مباشرة?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >بالفيديو.. محلل أردني يوضح ظهوره بدون "بنطلون" على الهواء مباشرة</a></h3><ul class='icons'><li><a href='/ar/last/763414/28-07-2017-بالفيديو-محلل-أردني-يوضح-ظهوره-بدون-بنطلون-الهواء-مباشرة?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/7/28</a></li><li><a href='/ar/last/763414/28-07-2017-بالفيديو-محلل-أردني-يوضح-ظهوره-بدون-بنطلون-الهواء-مباشرة?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>2188</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/last/763408/28-07-2017-بالصور-هنا-ولدت-وتربت-ماريا-القبطية-زوجة-الرسول?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/2017/07/763408-1.jpg?crop=(0,33,450,309)&cropxunits=450&cropyunits=338&height=101' alt='بالصور.. هنا ولدت وتربت ماريا القبطية زوجة الرسول' /></a></div><h3><a href='/ar/last/763408/28-07-2017-بالصور-هنا-ولدت-وتربت-ماريا-القبطية-زوجة-الرسول?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >بالصور.. هنا ولدت وتربت ماريا القبطية زوجة الرسول</a></h3><ul class='icons'><li><a href='/ar/last/763408/28-07-2017-بالصور-هنا-ولدت-وتربت-ماريا-القبطية-زوجة-الرسول?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/7/28</a></li><li><a href='/ar/last/763408/28-07-2017-بالصور-هنا-ولدت-وتربت-ماريا-القبطية-زوجة-الرسول?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>4875</a></li><li><a href='/ar/last/763408/28-07-2017-بالصور-هنا-ولدت-وتربت-ماريا-القبطية-زوجة-الرسول?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='comments_count'>3</a></li></ul></div></article></div></div><div class='row-container'><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/last/763407/28-07-2017-بالفيديو-مفاجأة-جديدة-حول-مقتل-المذيعة-العراقية-لوليتا?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/2017/07/763407-1.jpg?crop=(14,0,428,254)&cropxunits=450&cropyunits=254&height=101' alt='بالفيديو.. مفاجأة جديدة حول مقتل المذيعة العراقية لوليتا' /></a></div><h3><a href='/ar/last/763407/28-07-2017-بالفيديو-مفاجأة-جديدة-حول-مقتل-المذيعة-العراقية-لوليتا?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >بالفيديو.. مفاجأة جديدة حول مقتل المذيعة العراقية لوليتا</a></h3><ul class='icons'><li><a href='/ar/last/763407/28-07-2017-بالفيديو-مفاجأة-جديدة-حول-مقتل-المذيعة-العراقية-لوليتا?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/7/28</a></li><li><a href='/ar/last/763407/28-07-2017-بالفيديو-مفاجأة-جديدة-حول-مقتل-المذيعة-العراقية-لوليتا?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>7149</a></li><li><a href='/ar/last/763407/28-07-2017-بالفيديو-مفاجأة-جديدة-حول-مقتل-المذيعة-العراقية-لوليتا?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='comments_count'>2</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/last/763538/28-07-2017-بماذا-أوصى-أمير-موناكو-ألبرت-الثاني-الأمير-البريطاني-الشاب-هاري-وصديقته-ميغانوماذا-قالت-هند-صبري-الممثل-التونسي-ظافر-العابدينولاعبة-كمال-الأجسام-الإنجليزية-جودي-مارشأنا-كالمغناطيس-أجذب-المجانين?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/2017/07/763538-4.jpg?crop=(149,7,269,203)&cropxunits=450&cropyunits=300&height=101' alt='بماذا أوصى أمير موناكو ألبرت الثاني الأمير البريطاني الشاب هاري وصديقته ميغان؟ .. وماذا قالت هند صبري عن الممثل التونسي ظافر العابدين؟ .. ولاعبة كمال الأجسام الإنجليزية جودي مارش:  أنا كالمغناطيس أجذب المجانين' /></a></div><h3><a href='/ar/last/763538/28-07-2017-بماذا-أوصى-أمير-موناكو-ألبرت-الثاني-الأمير-البريطاني-الشاب-هاري-وصديقته-ميغانوماذا-قالت-هند-صبري-الممثل-التونسي-ظافر-العابدينولاعبة-كمال-الأجسام-الإنجليزية-جودي-مارشأنا-كالمغناطيس-أجذب-المجانين?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >بماذا أوصى أمير موناكو ألبرت الثاني الأمير البريطاني الشاب هاري وصديقته ميغان؟ .. وماذا قالت هند صبري عن الممثل التونسي ظافر العابدين؟ .. ولاعبة كمال الأجسام الإنجليزية جودي مارش:  أنا كالمغناطيس أجذب المجانين</a></h3><ul class='icons'><li><a href='/ar/last/763538/28-07-2017-بماذا-أوصى-أمير-موناكو-ألبرت-الثاني-الأمير-البريطاني-الشاب-هاري-وصديقته-ميغانوماذا-قالت-هند-صبري-الممثل-التونسي-ظافر-العابدينولاعبة-كمال-الأجسام-الإنجليزية-جودي-مارشأنا-كالمغناطيس-أجذب-المجانين?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/7/28</a></li><li><a href='/ar/last/763538/28-07-2017-بماذا-أوصى-أمير-موناكو-ألبرت-الثاني-الأمير-البريطاني-الشاب-هاري-وصديقته-ميغانوماذا-قالت-هند-صبري-الممثل-التونسي-ظافر-العابدينولاعبة-كمال-الأجسام-الإنجليزية-جودي-مارشأنا-كالمغناطيس-أجذب-المجانين?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>472</a></li></ul></div></article></div><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/last/763411/28-07-2017-بعد-الـ-كيف-تجعلين-بشرتك-تحافظ-جمالها-وتبدو-أصغر-سنا-?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap' ><img src='/articlefiles/2017/07/763411-1.jpg?crop=(0,0,334,205)&cropxunits=334&cropyunits=450&height=101' alt='بعد الـ30.. كيف تجعلين بشرتك تحافظ على جمالها وتبدو أصغر سناً !' /></a></div><h3><a href='/ar/last/763411/28-07-2017-بعد-الـ-كيف-تجعلين-بشرتك-تحافظ-جمالها-وتبدو-أصغر-سنا-?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' >بعد الـ30.. كيف تجعلين بشرتك تحافظ على جمالها وتبدو أصغر سناً !</a></h3><ul class='icons'><li><a href='/ar/last/763411/28-07-2017-بعد-الـ-كيف-تجعلين-بشرتك-تحافظ-جمالها-وتبدو-أصغر-سنا-?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/7/28</a></li><li><a href='/ar/last/763411/28-07-2017-بعد-الـ-كيف-تجعلين-بشرتك-تحافظ-جمالها-وتبدو-أصغر-سنا-?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>1186</a></li></ul></div></article></div></div></div><!--/end posts_wrapper --></section>
                                    <!-- Magnet Related --->
                                    <div data-widget-id="rel_193-1"></div>
                                    <div data-widget-id="rel_193-2"></div>
                                    <div data-widget-id="recom_193-1"></div>
                                    <div data-widget-id="recom_193-2"></div>
                                    <div data-widget-id="itent_193-1"></div>


                                    <div class="adZone">
                                        <span id="adZone7"></span>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <!-- .main_sidebar column left-->
                        <div role="complementary" class="main_sidebar right_sidebar" id="secondary">

                            
                            <div class="adZone">
                                <span id="adlogo"></span>
                            </div>
                            <div class="adZone">
                                <span id="adZone1A"></span>
                            </div>
                            <div class="adZone">
                                <span id="adZone2A"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=7&m=6"></script></span>
                            </div>
                            <div class="adZone">
                                <span id="adZone2B"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=25&m=6"></script></span>
                            </div>
                            <div class="adZone">
                                <span id="adZone6"></span>
                            </div>
                            <aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>الأمم المتحدة وأهداف التنمية المستدامة</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic Land'><a class='w_hover img-link img-wrap' href='http://www.un.org/sustainabledevelopment/ar/' target='_blank' ><img src='/resources/flashnews/2016/11/737_20161128 16SS6656.jpg?width=278&height=171' alt='الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا'/></a></div><div class='text'><a href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'>الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside><a href='/ar/last/763730/29-07-2017-ماذا-قال-الفنان-عمرو-يوسف-الممثلة-التونسية-درة-ولمن-يدين-النجم-السوري-باسل-خياط-بنجاحه-وكيف-وصف-السكرتير-السابق-للأميرة-الراحلة-ديانا-تعامل-عائلتها-معها/' class='widget'><aside class='widget widget_recent_blogposts center themeRed'><div class='widget_header'><div class='widget_title'>أبعد من الكلمات</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic'><img src='/articlefiles/2017/07/763730-4.jpg?crop=(122,0,306,300)&cropxunits=450&cropyunits=300&width=90' alt='«الجميلة.. درة تونس» 
' /></div><div class='text'>«الجميلة.. درة تونس» 
</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />الممثل المصري عمرو يوسف متحدثا عن الفنانة التونسية درة التي تعيش في مصر وأصبحت نجمة بكل المقاييس حيث قامت بالعديد من البطولات في مسلسلات درامية مهمة منها «سجن النسا» و«الخروج»، مؤكدا ان أهم ما يميز درة، روحها الطيبة.
</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/07/763730-1.jpg?crop=(172,0,314,231)&cropxunits=450&cropyunits=231&width=90' alt='«ايناسيو مشي.. عقبال التاني»
' /></div><div class='text'>«ايناسيو مشي.. عقبال التاني»
</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />جمهور الزمالك العاشق لفريقه بعد ان أنهى ناديه تعاقده مع المدرب ايناسيو إثر الهزيمة المهينة للفريق أمام العهد اللبناني وخروجه المخزي من البطولة العربية.. حيث كتب محبو الزمالك: الحمد لله ان ايناسيو رحل.. عقبال ما يمشي مرتضى منصور.
</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/07/763730-2.jpg?crop=(122,0,336,349)&cropxunits=450&cropyunits=450&width=90' alt='«أنا مدين لكم بنجاحي» 
' /></div><div class='text'>«أنا مدين لكم بنجاحي» 
</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />الفنان السوري باسل خياط للجمهور المصري الذي ابدى إعجابه الشديد بشخصيته المؤثرة من خلال اكثر من عمل درامي كان آخرها مسلسل «30 يوم» الذي قاسمه البطولة فيه آسر ياسين، وحقق المسلسل نجاحا طيبا.
</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/07/763730-3.jpg?crop=(118,0,317,324)&cropxunits=450&cropyunits=324&width=90' alt='«كانت تشكل في حياتها اختبارا في الأخلاق لعائلة وندسور رسب فيه بعضهم للأسف» 
' /></div><div class='text'>«كانت تشكل في حياتها اختبارا في الأخلاق لعائلة وندسور رسب فيه بعضهم للأسف» 
</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />باتريك جونسون، السكرتير السابق الذي عمل لسبع سنوات مع الأميرة الراحلة ديانا، ينتقد بشدة في نسخة جديدة من كتابه «ظلال أميرة»، العائلة الملكية البريطانية لأنها لم تتعامل معها في رأيه بإنسانية واحترام، غير أنه امتنع عن تحديد المسؤول عن ذلك في العائلة.
</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/07/763730-5.jpg?crop=(68,0,195,207)&cropxunits=262&cropyunits=450&width=90' alt='«كانت في غاية اللطف والكياسة هي وزوجها» 
' /></div><div class='text'>«كانت في غاية اللطف والكياسة هي وزوجها» 
</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />المغنية ريانا بعد أن التقت في قصر الإليزيه بصفتها رئيسة لمؤسسة كلارا ليونيل الخيرية التي أسستها، الرئيس إيمانويل ماكرون وزوجته بريجيت لمناشدته الإسهام في جهود التعليم في الدول النامية.
</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/07/763730-6.jpg?crop=(35,0,250,351)&cropxunits=281&cropyunits=351&width=90' alt='«وصلت علاقتنا للحضيض وكان لا بد من وضع حد لذلك»
' /></div><div class='text'>«وصلت علاقتنا للحضيض وكان لا بد من وضع حد لذلك»
</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />نجمة برنامج «إكس فاكتور» كاتي ويسيل تعترف بأنها تحولت لتعاطي الكحول حتى تواجه عواقب انهيار زواجها وانفصالها عن زوجها، لكنها تؤكد الآن أنها تمكنت من العودة لحياتها الطبيعية الصحية بعد ذلك بفضل ممارستها الرياضة البدنية.</div></div><div class='ctrText'>ماذا قال الفنان عمرو يوسف عن الممثلة التونسية درة؟.. ولمن يدين النجم السوري باسل خياط بنجاحه؟.. وكيف وصف السكرتير السابق للأميرة الراحلة ديانا تعامل عائلتها معها؟</div></li></ul></div></aside></a>

                        </div>
                    </div>
                </div>
            </div>
            <div>
                <span id="adZoneFooter"></span>
            </div>
            

<footer class="site-footer clearboth" id="footer">
                <section class="ft_section_1">
                    <h6>&nbsp;</h6>
                    <div class="footer-wrapper">
                        <div class="col1">
                            <div id="footer_logo">
                                <a href="http://www.alanba.com.kw/newspaper/" target="_blank">
                                    <img title="الأنباء" alt="جريدة الأنباء الكويتية" src="/newspaper/images/footer-logo1.png"></a>
                            </div>
                            <div class="footer_text">
<div class="Text_Bold white">«الأنباء» في الصدارة</div>
<p>تواصل <span class="Text_Bold white">«الأنباء»</span> تقدمها المستمر خلال السنوات الأخيرة بنسختيها الورقية والإلكترونية والنمو في أرقام توزيعها ومتابعيها، <span class="Text_Bold white">ويأتـي ذلك تتويجاً لجهود كبيرة على مستويات التحرير والتسويق والتوزيع، ويرسخ موقعها بين صحيفتي الصدارة في دولة الكويت ورقياً، كما تحتل المرتبة الأولى إلكترونياً.</span></p>
<p>وتفتخر <span class="Text_Bold white">«الأنباء»</span> بأنها تعتبر نموذجاً في المصداقية والاعتدال والموضوعية، وتحظى بثقة عالية من قرائها نتيجة لحرصها على الدقة في نقل الأخبار والتركيز على كل ما يهمهم.</p>
<p>كما تعتز بإشادة القيادة السياسية في البلاد بمهنيتها وتوجهاتها وتعاملها مع القضايا الوطنية.</p>
<p>وإلى جانب التطوير المستمر على مستوى المضمون والشكل، تابعت <span class="Text_Bold white">«الأنباء»</span> سلسلة الحملات التسويقية المميزة والجاذبة التي اشتهرت بها، ما شجّع عشرات الآلاف من المشتركين على الانضمام إلى أسرة قرائها.</p>
</div>
                        </div>

                        <div class="col3">
                            <div class="block_footer_widgets">
                                <div class="column">
                                    <div class="addressHeader">العنوان</div>
                                    <ul class="address-details">
                                        <li><span>Shuwaikh Area - Press Street
                                            <br />
                                            Airport Road - Kuwait</span><a target="_blank" href="https://www.google.com/maps/place/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1%E2%80%AD/@29.3317962,47.9526937,17z/data=!3m1!4b1!4m5!3m4!1s0x3fcf9ac55f201eed:0xfff1bf0312018671!8m2!3d29.3317962!4d47.950505"><i class="fa-address"></i></a></li>
                                        <li><span>(+965) 22272727 - 22272728<br />
                                            (+965) 22272729 </span><i class="fa-phone"></i></li>
                                        <li><span>editorial(at)alanba.com.kw </span><i class="fa-email"></i></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
 <div class="col2">
                            <div class="block_footer_widgets">
                                <div class="column">
                                   
                                    <ul class="social-network social-circle">
			<li class="socialHeader">تواصل معنا</li>
                                       <li><a href="https://www.twitter.com/AlAnba_News_KW" class="icoTwitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><span></span></li>
                                        <li><a href="https://www.facebook.com/AlAnbaa.Newspaper" class="icoFacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><span></span></li>
                                          <li><a href="https://plus.google.com/u/0/108478987522512784324/posts" class="icoGoogle" title="Google +" target="_blank"><i class="fa fa-google-plus"></i></a><span></span></li>
                                        <li><a href="/anbavideo/" class="icoYoutube" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
                                        <li><a href="https://www.instagram.com/alanbanews" class="icoInstagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a><span></span></li>
                                        <li><a href="https://www.snapchat.com/add/alanbanews" class="icoSnapchat" title="Snapchat" target="_blank"><i class="fa fa-snapchat"></i></a></li>
                                           <li><a href="https://t.me/alanbanews" class="icoTelegram" title="Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
                                         <li><a href="/rss/" class="icoRss" title="Rss" target="_blank"><i class="fa fa-rss"></i></a></li>
                                        <!--<li><a href="/whatsapp/" class="icoWhatsapp" title="Whatsapp" target="_blank"><i class="fa fa-whatsapp"></i></a></li>-->
                                        <li><a href="https://goo.gl/HqBL8j" class="icoLinkedin" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
                                        <li><a href="http://pdf.alanba.com.kw/" class="icoPDF" title="PDF" target="_blank"><i class="fa fa-pdf"></i></a></li>
                                        
                                       
                                    </ul>

                                </div>
                            </div> 
                        </div>
                    </div>
                </section>
                <section class="ft_section_2">
                    <h6>&nbsp;</h6>
                    <div class="footer-wrapper">
                        <ul id="footer_menu">
                            <li><a href="/newspaper/" target="_blank">الصفحة الرئيسية</a></li>
 		   <li class="hide"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a></li>
                            <li class="hide"><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
                            <li class="hide"><a href="/newspaper/iosandroid.aspx" target="_blank">تطبيقات الهواتف الذكية</a></li>
                            <li><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
                            <li><a href="/contactus/" target="_blank">اتصل بنا</a></li>
                        </ul>
                        <div class="copyright">
                            <div class="footer_text">جميع حقوق النشر محفوظة - <a href="http://www.alanba.com.kw/newspaper/" target="_blank">جريدة الأنباء</a> © 2017</div>
                        </div>
                    </div>
                </section>
            </footer>

            <a id="toTop" href="#"><span></span></a>
        </div>
        <script type="text/javascript" src="/newspaper/js/lib_articleLess_130620171.js"></script>
    

<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = 'zD6Vfz.WyQchaI84.kJsF6dCfdqIqi702zSFtrZLWw..N7'; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gamena.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');//]]>
</script>
</form>
    <script type="text/javascript">
        if (navigator.appName == 'Microsoft Internet Explorer' || !!(navigator.userAgent.match(/Trident/) || navigator.userAgent.match(/rv:11/)) || (typeof $.browser !== "undefined" && $.browser.msie == 1) || (window.navigator.userAgent.indexOf('Edge/') > 0)) { }
        else {
            window._ttf = window._ttf || [];
            _ttf.push({
                pid: 41601
           , lang: "ar"
           , slot: '[itemprop="articleBody"] p, [itemprop="articleBody"] div'
           , format: "inread"
           , mobile: true
           , minSlot: 3
           , components: { skip: { delay: 5 } }
           , css: "margin: 13.3333px 0px;"
    , mention:
    { 'txt': '<a href="http://www.buzzeff.com" target="_blank" style="color:#CD2D78;">Ads by Buzzeff</a>', 'css': 'font-size: 11px; margin-bottom: 8px; text-transform: none;' }
            });
            (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/media/format.js';
                s.parentNode.insertBefore(js, s);
            })(window.document);

        }
    </script>

    <script src="//magnetapi.klangoo.com/w/Widgets_193.js" async=""></script>
    <!-- news.aspx -->
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>

</html>
