
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ar">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><title>
الراشد يبتعد عن يد خيطان | جريدة الأنباء | Kuwait
</title><meta name="ROBOTS" content="index, nofollow"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta http-equiv="Content-Language" content="ar-kw"/>
<meta name="description" content="يعقوب العوضي علمت الأنباء من مصادر مطلعة في نادي خيطان بإن مدير لعبة كرة اليد علي الراشد قد تقدم باعتذار عن عدم الاستمرار بمنصبه لمجلس الادارة رسميا و"/>
<meta itemprop="magnet:custom" name="section" content="رياضة"/>
<meta name="keywords" content="news, kuwait, kuwaiti news,الراشد, يبتعد, خيطان"/>
<meta name="news_keywords" content="news, kuwait, kuwaiti news,الراشد, يبتعد, خيطان"/>
<meta name="date" content="2017-02-09T00:00:00+03:00"/>
<meta itemprop="datePublished" content="2017-02-08T18:14:15+03:00"/>
<meta itemprop="dateModified" content="2017-02-08T22:10:38+03:00"/>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"3928414d6dc0ec80c833d68bdccea508",petok:"bff77745dca928ee4c0715cb04f9d0b579f16231-1486625187-1800",zone:"alanba.com.kw",rocket:"0",apps:{"ga_key":{"ua":"UA-3588279-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="canonical" itemprop="url" href="http://www.alanba.com.kw/ar/sport-news/720655/09-02-2017-الراشد-يبتعد-خيطان/"/>
<meta itemprop="Identifier" content="720655"/>
<meta property="og:title" content="الراشد يبتعد عن يد خيطان"/>
<meta property="og:url" content="http://www.alanba.com.kw/ar/sport-news/720655/09-02-2017-الراشد-يبتعد-خيطان/"/>
<meta property="og:site_name" content="http://www.alanba.com.kw"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="يعقوب العوضي علمت الأنباء من مصادر مطلعة في نادي خيطان بإن مدير لعبة كرة اليد علي الراشد قد تقدم باعتذار عن عدم الاستمرار بمنصبه لمجلس الادارة رسميا و"/>
<meta itemprop="thumbnailUrl" content="http://www.alanba.com.kw/articlefiles/alanba_Land.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="يعقوب العوضي علمت الأنباء من مصادر مطلعة في نادي خيطان بإن مدير لعبة كرة اليد علي الراشد قد تقدم باعتذار عن عدم الاستمرار بمنصبه لمجلس الادارة رسميا و"/>
<meta name="twitter:site" content="@AlAnba_News_KW"/>
<meta name="twitter:creator" content="@AlAnba_News_KW"/>
<meta name="twitter:title" content="الراشد يبتعد عن يد خيطان"/>
<meta name="twitter:domain" content="alanba.com.kw"/>
<meta name="twitter:app:id:iphone" content="533050369"/>
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8"/>
<meta name="twitter:app:id:ipad" content="533050369"/>
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8"/>
<meta name="twitter:app:id:googleplay" content="kuwait.dotcom.alanbaanewskuwait"/>
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait"/>
<meta itemprop="inLanguage" content="ar"/><meta itemprop="pageType" content="article"/><meta name="RATING" content="GENERAL"/><link rel="shortcut icon" href="/newspaper/images/favicon.ico" type="image/x-icon"/><link rel="icon" href="/newspaper/images/favicon.ico" type="image/x-icon"/><link rel="author" href="https://plus.google.com/105635155528136891599/"/><link rel="publisher" href="https://plus.google.com/105635155528136891599/"/><link rel="stylesheet" href="/newspaper/css/common_111020161.css" type="text/css" media="all"/><link rel="stylesheet" href="/newspaper/css/style_header_112320161.css" type="text/css" media="all"/><link rel="stylesheet" href="/newspaper/css/style_article_250120171.css" type="text/css" media="all"/>
<script type="text/javascript" src="/newspaper/js/jquery1-1.12.3.min.js"></script>
<script src="/newspaper/js/jquery-migrate-1.3.0.min.js"></script>
<script type="text/javascript">
<!--
    window.rsConf = { general: { usePost: true } };
    //-->
    </script>
 
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3588279-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body>
 
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-TPZPD4" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
        new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TPZPD4');</script>
 
 
 
<script type="text/javascript">
        (function () {
            var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
            em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
        })();
    </script>
<noscript>
<img src="//me.effectivemeasure.net/em_image" alt="em_image" title="Em Image" style="position: absolute; left: -5px;"/>
</noscript>
 
 
<div id="fb-root">
</div>
<script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=223124421199673";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
 
<script type="text/javascript">
        function SetReplyData(CommentID, rplayTo) {
            document.getElementById("hfCommentId").value = CommentID;
            document.getElementById("lblReplyTitle").innerHTML = " الرد على : " + rplayTo;
            $('.csdivReplyTitle').removeClass('hideBlock');
            jQuery("#reply-title").attr("tabindex", -1).focus();
        }
        function ClearReply() {
            document.getElementById("hfCommentId").value = "0";
            document.getElementById("lblReplyTitle").innerHTML = "";
            $(".csdivReplyTitle").addClass('hideBlock');
        }
    </script>
<span id="adZonetakeover"></span>
<span id="adZonePushdown"></span>
<span id="adZoneOverlay"></span>
<span id="adZoneGFXLeft" class="adZoneLeft"></span>
<span id="adZoneGFXRight" class="adZoneRight"></span>
<form method="post" action="/ar/sport-news/720655/09-02-2017-الراشد-يبتعد-خيطان" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNDU3NTMxMDM1D2QWAgIGDxYCHgZhY3Rpb24FQy9hci9zcG9ydC1uZXdzLzcyMDY1NS8wOS0wMi0yMDE3Ldin2YTYsdin2LTYry3Zitio2KrYudivLdiu2YrYt9in2YYWLAIBD2QWCAIBDxYCHgRUZXh0BfUjPGxpID48YSBocmVmPScvbmV3c3BhcGVyLycgPjxzcGFuPtin2YTYsdim2YrYs9mK2Kk8L3NwYW4+PC9hPjwvbGk+PGxpPjxzcGFuIGNsYXNzPSdtb3JlJz7Yo9iu2KjYp9ixINin2YTZg9mI2YrYqjwvc3Bhbj48dWw+PGxpPjxhIGhyZWY9Jy9hci9rdXdhaXQtbmV3cy8nPjxzcGFuPtij2K7YqNin2LEg2KfZhNmD2YjZitiqPC9zcGFuPjwvYT48L2xpPjxsaT48YSBocmVmPScvYXIva3V3YWl0LW5ld3Mvb2ZmaWNpYWwvJz48c3Bhbj7Yo9iu2KjYp9ixINix2LPZhdmK2Kk8L3NwYW4+PC9hPjwvbGk+PGxpPjxhIGhyZWY9Jy9hci9rdXdhaXQtbmV3cy9wYXJsaWFtZW50Lyc+PHNwYW4+2YXYrNmE2LMg2KfZhNij2YXYqTwvc3Bhbj48L2E+PC9saT48bGk+PGEgaHJlZj0nL2FyL2t1d2FpdC1uZXdzL211bmljaXBhbC1jb3VuY2lsLyc+PHNwYW4+2KfZhNmF2KzZhNizINin2YTYqNmE2K/Zijwvc3Bhbj48L2E+PC9saT48bGk+PGEgaHJlZj0nL2FyL2t1d2FpdC1uZXdzL2VkdWNhdGlvbi8nPjxzcGFuPtij2K7YqNin2LEg2KfZhNiq2LHYqNmK2Kkg2YjYp9mE2KrYudmE2YrZhTwvc3Bhbj48L2E+PC9saT48bGk+PGEgaHJlZj0nL2FyL2t1d2FpdC1uZXdzL2hlYWx0aC8nPjxzcGFuPtij2K7YqNin2LEg2KfZhNi12K3YqTwvc3Bhbj48L2E+PC9saT48bGk+PGEgaHJlZj0nL2FyL2t1d2FpdC1uZXdzL2luY2lkZW50cy1pc3N1ZXMvJz48c3Bhbj7Yo9mF2YYg2YjZgti22KfYoTwvc3Bhbj48L2E+PC9saT48bGk+PGEgaHJlZj0nL2FyL2t1d2FpdC1uZXdzL2lzbGFtaWMtZmFpdGgvJz48c3Bhbj7Yp9mE2KXYs9mE2KfZhSDZiNin2YTYtNix2YrYudipPC9zcGFuPjwvYT48L2xpPjwvdWw+PC9saT48bGk+PHNwYW4gY2xhc3M9J21vcmUnPtij2K/YqCDZiNir2YLYp9mB2Kk8L3NwYW4+PHVsPjxsaT48YSBocmVmPScvYXIvbGl0ZXJhdHVyZS1hbmQtY3VsdHVyZS8nPjxzcGFuPtij2K/YqCDZiNir2YLYp9mB2Kk8L3NwYW4+PC9hPjwvbGk+PGxpPjxhIGhyZWY9Jy9hci9saXRlcmF0dXJlLWFuZC1jdWx0dXJlL2Zyb20tdGhlLXBhc3QvJz48c3Bhbj7ZhdmGINin2YTZhdin2LbZijwvc3Bhbj48L2E+PC9saT48L3VsPjwvbGk+PGxpPjxzcGFuIGNsYXNzPSdtb3JlJz7Yudix2KjZitipINmI2LnYp9mE2YXZitipPC9zcGFuPjx1bD48bGk+PGEgaHJlZj0nL2FyL2FyYWJpYy1pbnRlcm5hdGlvbmFsLW5ld3MvJz48c3Bhbj7Yudix2KjZitipINmI2LnYp9mE2YXZitipPC9zcGFuPjwvYT48L2xpPjxsaT48YSBocmVmPScvYXIvYXJhYmljLWludGVybmF0aW9uYWwtbmV3cy9sZWJhbm9uLW5ld3MvJz48c3Bhbj7Yo9iu2KjYp9ixINmE2KjZhtin2YbZitipPC9zcGFuPjwvYT48L2xpPjxsaT48YSBocmVmPScvYXIvYXJhYmljLWludGVybmF0aW9uYWwtbmV3cy9lZ3lwdC1uZXdzLyc+PHNwYW4+2KPYrtio2KfYsSDZhdi12LHZitipPC9zcGFuPjwvYT48L2xpPjxsaT48YSBocmVmPScvYXIvYXJhYmljLWludGVybmF0aW9uYWwtbmV3cy9zeXJpYS1uZXdzLyc+PHNwYW4+2KPYrtio2KfYsSDYs9mI2LHZitipPC9zcGFuPjwvYT48L2xpPjxsaT48YSBocmVmPScvYXIvYXJhYmljLWludGVybmF0aW9uYWwtbmV3cy93b3JsZC1uZXdzLyc+PHNwYW4+2KPYrtio2KfYsSDYp9mE2LnYp9mE2YU8L3NwYW4+PC9hPjwvbGk+PC91bD48L2xpPjxsaT48c3BhbiBjbGFzcz0nbW9yZSc+2KfZgtiq2LXYp9ivINmI2KPYudmF2KfZhDwvc3Bhbj48dWw+PGxpPjxhIGhyZWY9Jy9hci9lY29ub215LW5ld3MvJz48c3Bhbj7Yp9mC2KrYtdin2K8g2YjYo9i52YXYp9mEPC9zcGFuPjwvYT48L2xpPjxsaT48YSBocmVmPScvYXIvZWNvbm9teS1uZXdzL2VuZXJneS1vaWwtcGV0cm9sZXVtLyc+PHNwYW4+2KPYs9mI2KfZgiDYp9mE2LfYp9mC2Kkg2YjYp9mE2YbZgdi3PC9zcGFuPjwvYT48L2xpPjxsaT48YSBocmVmPScvYXIvZWNvbm9teS1uZXdzL3JlYWwtZXN0YXRlcy8nPjxzcGFuPtij2LPZiNin2YIg2KfZhNi52YLYp9ixPC9zcGFuPjwvYT48L2xpPjwvdWw+PC9saT48bGk+PHNwYW4gY2xhc3M9J21vcmUnPtix2YrYp9i22Kk8L3NwYW4+PHVsPjxsaT48YSBocmVmPScvYXIvc3BvcnQtbmV3cy8nPjxzcGFuPtix2YrYp9i22Kk8L3NwYW4+PC9hPjwvbGk+PGxpPjxhIGhyZWY9Jy9hci9zcG9ydC1uZXdzL3dvcmxkLXNwb3J0cy8nPjxzcGFuPtix2YrYp9i22Kkg2LnYp9mE2YXZitipPC9zcGFuPjwvYT48L2xpPjxsaT48YSBocmVmPScvYXIvc3BvcnQtbmV3cy9hcmFiaWMtc3BvcnRzLyc+PHNwYW4+2LHZitin2LbYqSDYudix2KjZitipPC9zcGFuPjwvYT48L2xpPjwvdWw+PC9saT48bGk+PHNwYW4gY2xhc3M9J21vcmUnPtin2YTZhdis2KrZhdi5PC9zcGFuPjx1bD48bGk+PGEgaHJlZj0nL2FyL2t1d2FpdC1jb21tdW5pdHkvJz48c3Bhbj7Yp9mE2YXYrNiq2YXYuTwvc3Bhbj48L2E+PC9saT48bGk+PGEgaHJlZj0nL2FyL2t1d2FpdC1jb21tdW5pdHkvb2NjYXNpb25zLWV2ZW50cy8nPjxzcGFuPtmF2YbYp9iz2KjYp9iqPC9zcGFuPjwvYT48L2xpPjxsaT48YSBocmVmPScvYXIva3V3YWl0LW5ld3MvY29tcGxhaW50cy8nPjxzcGFuPtin2YTZhdmG2LfZgtipINin2YTYrdix2Kk8L3NwYW4+PC9hPjwvbGk+PGxpPjxhIGhyZWY9Jy9hci9rdXdhaXQtbmV3cy9hZHZlcnRpc2luZy8nPjxzcGFuPtij2K7YqNin2LEg2KXYudmE2KfZhtmK2Kk8L3NwYW4+PC9hPjwvbGk+PGxpPjxhIGhyZWY9Jy9hci9rdXdhaXQtY29tbXVuaXR5L2V4aGliaXRpb25zLWFuZC1mb3J1bXMvJz48c3Bhbj7Zhdi52KfYsdi2INmI2YXZhNiq2YLZitin2Ko8L3NwYW4+PC9hPjwvbGk+PC91bD48L2xpPjxsaT48c3BhbiBjbGFzcz0nbW9yZSc+2YHZhtmI2YY8L3NwYW4+PHVsPjxsaT48YSBocmVmPScvYXIvYXJ0LW5ld3MvJz48c3Bhbj7ZgdmG2YjZhjwvc3Bhbj48L2E+PC9saT48bGk+PGEgaHJlZj0nL2FyL2FydC1uZXdzL2FyYWJpYy1pbnRlcm5hdGlvbmFsLyc+PHNwYW4+2YHZhtmI2YYg2LnYsdio2YrYqSDZiNi52KfZhNmF2YrYqTwvc3Bhbj48L2E+PC9saT48bGk+PGEgaHJlZj0nL2FyL2FydC1uZXdzL3NjZW5lcy8nPjxzcGFuPtmD2YjYp9mE2YrYsyDZgdmG2YrYqTwvc3Bhbj48L2E+PC9saT48L3VsPjwvbGk+PGxpPjxzcGFuIGNsYXNzPSdtb3JlJz7ZhdmG2YjYudin2Ko8L3NwYW4+PHVsPjxsaT48YSBocmVmPScvYXIvdmFyaWV0eS1uZXdzLyc+PHNwYW4+2YXZhtmI2LnYp9iqPC9zcGFuPjwvYT48L2xpPjxsaT48YSBocmVmPScvYXIvdmFyaWV0eS1uZXdzL3NoYXdhcmVkLyc+PHNwYW4+2LTZiNin2LHYryA8L3NwYW4+PC9hPjwvbGk+PGxpPjxhIGhyZWY9Jy9hci92YXJpZXR5LW5ld3Mva2l0Y2hlbi1jb29raW5nLyc+PHNwYW4+2YXYt9io2K48L3NwYW4+PC9hPjwvbGk+PGxpPjxhIGhyZWY9Jy9hci92YXJpZXR5LW5ld3MvbWFyaW5lLyc+PHNwYW4+2KjYrdix2Yo8L3NwYW4+PC9hPjwvbGk+PGxpPjxhIGhyZWY9Jy9hci92YXJpZXR5LW5ld3MvZW50ZXJ0YWlubWVudC8nPjxzcGFuPtiq2LPYp9mE2Yo8L3NwYW4+PC9hPjwvbGk+PGxpPjxhIGhyZWY9Jy9hci92YXJpZXR5LW5ld3MvbGlmZS1zdHlsZS8nPjxzcGFuPtij2LPZhNmI2Kgg2K3Zitin2Kk8L3NwYW4+PC9hPjwvbGk+PGxpPjxhIGhyZWY9Jy9hci92YXJpZXR5LW5ld3MvYWxhbmJhLXBob3RvLyc+PHNwYW4+2KfZhNij2YbYqNin2KEg2YHZiNiq2Yg8L3NwYW4+PC9hPjwvbGk+PC91bD48L2xpPjxsaT48c3BhbiBjbGFzcz0nbW9yZSc+2K3ZiNmEINin2YTYudin2YTZhTwvc3Bhbj48dWw+PGxpPjxhIGhyZWY9Jy9hci93b3JsZC1uZXdzLyc+PHNwYW4+2K3ZiNmEINin2YTYudin2YTZhTwvc3Bhbj48L2E+PC9saT48bGk+PGEgaHJlZj0nL2FyL3dvcmxkLW5ld3MvdGVjaG5vbG9neS8nPjxzcGFuPti52YTZiNmFINmI2KrZg9mG2YjZhNmI2KzZitinPC9zcGFuPjwvYT48L2xpPjxsaT48YSBocmVmPScvYXIvd29ybGQtbmV3cy90b3VyaXNtLWFuZC10cmF2ZWwvJz48c3Bhbj7Ys9mK2KfYrdipINmI2LPZgdixPC9zcGFuPjwvYT48L2xpPjxsaT48YSBocmVmPScvYXIvd29ybGQtbmV3cy9jYXJzLyc+PHNwYW4+2KfZiNiq2Ygg2YXZiNiq2YrZgTwvc3Bhbj48L2E+PC9saT48L3VsPjwvbGk+PGxpPjxzcGFuIGNsYXNzPSdtb3JlJz7Zg9iq2KfYqCDZiNii2LHYp9ihPC9zcGFuPjx1bD48bGk+PGEgaHJlZj0nL2FyL29waW5pb24vJz48c3Bhbj7Zg9iq2KfYqCDZiNii2LHYp9ihPC9zcGFuPjwvYT48L2xpPjxsaT48YSBocmVmPScvd3JpdGVycy8nPjxzcGFuPtij2LHYtNmK2YEg2KfZhNmD2KrYp9ioPC9zcGFuPjwvYT48L2xpPjwvdWw+PC9saT48bGk+PGEgaHJlZj0nL2FyL2V4Y2x1c2l2ZS1yZXBvcnRzLyc+PHNwYW4+2KrZgtin2LHZitixINiu2KfYtdipPC9zcGFuPjwvYT48L2xpPjxsaT48c3BhbiBjbGFzcz0nbW9yZSc+2KfZhNij2K7Zitix2Kk8L3NwYW4+PHVsPjxsaT48YSBocmVmPScvYXIvbGFzdC8nPjxzcGFuPtin2YTYo9iu2YrYsdipPC9zcGFuPjwvYT48L2xpPjxsaT48YSBocmVmPScvYWx3YWZpeWF0Lyc+PHNwYW4+2KfZhNmI2YHZitin2Ko8L3NwYW4+PC9hPjwvbGk+PC91bD48L2xpPjxsaT48YSBocmVmPScvZW4vZW5nbGlzaC8nPjxzcGFuPkFsYW5iYSBFbmdsaXNoPC9zcGFuPjwvYT48L2xpPmQCAw8WAh8BBVjYp9mE2K7ZhdmK2LMgLSAxMiDYrNmF2KfYr9mKINin2YTYo9mI2YTZiSAxNDM4IC0gOSDZgdio2LHYp9mK2LEgMjAxNyAtINin2YTYudiv2K86IDE0NzI5ZAIFDxYCHwEFihs8dWwgY2xhc3M9J2NsZWFyYm90aCBtYWluSGVhZGVyTWVudSc+PGxpIGNsYXNzPSdyZWQnPjxhIGhyZWY9Jy9uZXdzcGFwZXIvJyA+2KfZhNix2KbZitiz2YrYqTwvYT48L2xpPjxsaT48YSBocmVmPScvYXIva3V3YWl0LW5ld3MvJz7Yo9iu2KjYp9ixINin2YTZg9mI2YrYqjwvYT48dWw+PGxpPjxhIGhyZWY9Jy9hci9rdXdhaXQtbmV3cy9vZmZpY2lhbC8nPtij2K7YqNin2LEg2LHYs9mF2YrYqTwvYT48L2xpPjxsaT48YSBocmVmPScvYXIva3V3YWl0LW5ld3MvcGFybGlhbWVudC8nPtmF2KzZhNizINin2YTYo9mF2Kk8L2E+PC9saT48bGk+PGEgaHJlZj0nL2FyL2t1d2FpdC1uZXdzL211bmljaXBhbC1jb3VuY2lsLyc+2KfZhNmF2KzZhNizINin2YTYqNmE2K/ZijwvYT48L2xpPjxsaT48YSBocmVmPScvYXIva3V3YWl0LW5ld3MvZWR1Y2F0aW9uLyc+2KPYrtio2KfYsSDYp9mE2KrYsdio2YrYqSDZiNin2YTYqti52YTZitmFPC9hPjwvbGk+PGxpPjxhIGhyZWY9Jy9hci9rdXdhaXQtbmV3cy9oZWFsdGgvJz7Yo9iu2KjYp9ixINin2YTYtdit2Kk8L2E+PC9saT48bGk+PGEgaHJlZj0nL2FyL2t1d2FpdC1uZXdzL2luY2lkZW50cy1pc3N1ZXMvJz7Yo9mF2YYg2YjZgti22KfYoTwvYT48L2xpPjxsaT48YSBocmVmPScvYXIva3V3YWl0LW5ld3MvaXNsYW1pYy1mYWl0aC8nPtin2YTYpdiz2YTYp9mFINmI2KfZhNi02LHZiti52Kk8L2E+PC9saT48L3VsPjwvbGk+PGxpPjxhIGhyZWY9Jy9hci9saXRlcmF0dXJlLWFuZC1jdWx0dXJlLyc+2KPYr9ioINmI2KvZgtin2YHYqTwvYT48dWw+PGxpPjxhIGhyZWY9Jy9hci9saXRlcmF0dXJlLWFuZC1jdWx0dXJlL2Zyb20tdGhlLXBhc3QvJz7ZhdmGINin2YTZhdin2LbZijwvYT48L2xpPjwvdWw+PC9saT48bGk+PGEgaHJlZj0nL2FyL2FyYWJpYy1pbnRlcm5hdGlvbmFsLW5ld3MvJz7Yudix2KjZitipINmI2LnYp9mE2YXZitipPC9hPjx1bD48bGk+PGEgaHJlZj0nL2FyL2FyYWJpYy1pbnRlcm5hdGlvbmFsLW5ld3MvbGViYW5vbi1uZXdzLyc+2KPYrtio2KfYsSDZhNio2YbYp9mG2YrYqTwvYT48L2xpPjxsaT48YSBocmVmPScvYXIvYXJhYmljLWludGVybmF0aW9uYWwtbmV3cy9lZ3lwdC1uZXdzLyc+2KPYrtio2KfYsSDZhdi12LHZitipPC9hPjwvbGk+PGxpPjxhIGhyZWY9Jy9hci9hcmFiaWMtaW50ZXJuYXRpb25hbC1uZXdzL3N5cmlhLW5ld3MvJz7Yo9iu2KjYp9ixINiz2YjYsdmK2Kk8L2E+PC9saT48bGk+PGEgaHJlZj0nL2FyL2FyYWJpYy1pbnRlcm5hdGlvbmFsLW5ld3Mvd29ybGQtbmV3cy8nPtij2K7YqNin2LEg2KfZhNi52KfZhNmFPC9hPjwvbGk+PC91bD48L2xpPjxsaT48YSBocmVmPScvYXIvZWNvbm9teS1uZXdzLyc+2KfZgtiq2LXYp9ivINmI2KPYudmF2KfZhDwvYT48dWw+PGxpPjxhIGhyZWY9Jy9hci9lY29ub215LW5ld3MvZW5lcmd5LW9pbC1wZXRyb2xldW0vJz7Yo9iz2YjYp9mCINin2YTYt9in2YLYqSDZiNin2YTZhtmB2Lc8L2E+PC9saT48bGk+PGEgaHJlZj0nL2FyL2Vjb25vbXktbmV3cy9yZWFsLWVzdGF0ZXMvJz7Yo9iz2YjYp9mCINin2YTYudmC2KfYsTwvYT48L2xpPjwvdWw+PC9saT48bGk+PGEgaHJlZj0nL2FyL3Nwb3J0LW5ld3MvJz7YsdmK2KfYttipPC9hPjx1bD48bGk+PGEgaHJlZj0nL2FyL3Nwb3J0LW5ld3Mvd29ybGQtc3BvcnRzLyc+2LHZitin2LbYqSDYudin2YTZhdmK2Kk8L2E+PC9saT48bGk+PGEgaHJlZj0nL2FyL3Nwb3J0LW5ld3MvYXJhYmljLXNwb3J0cy8nPtix2YrYp9i22Kkg2LnYsdio2YrYqTwvYT48L2xpPjwvdWw+PC9saT48bGk+PGEgaHJlZj0nL2FyL2t1d2FpdC1jb21tdW5pdHkvJz7Yp9mE2YXYrNiq2YXYuTwvYT48dWw+PGxpPjxhIGhyZWY9Jy9hci9rdXdhaXQtY29tbXVuaXR5L29jY2FzaW9ucy1ldmVudHMvJz7ZhdmG2KfYs9io2KfYqjwvYT48L2xpPjxsaT48YSBocmVmPScvYXIva3V3YWl0LW5ld3MvY29tcGxhaW50cy8nPtin2YTZhdmG2LfZgtipINin2YTYrdix2Kk8L2E+PC9saT48bGk+PGEgaHJlZj0nL2FyL2t1d2FpdC1uZXdzL2FkdmVydGlzaW5nLyc+2KPYrtio2KfYsSDYpdi52YTYp9mG2YrYqTwvYT48L2xpPjxsaT48YSBocmVmPScvYXIva3V3YWl0LWNvbW11bml0eS9leGhpYml0aW9ucy1hbmQtZm9ydW1zLyc+2YXYudin2LHYtiDZiNmF2YTYqtmC2YrYp9iqPC9hPjwvbGk+PC91bD48L2xpPjxsaT48YSBocmVmPScvYXIvYXJ0LW5ld3MvJz7ZgdmG2YjZhjwvYT48dWw+PGxpPjxhIGhyZWY9Jy9hci9hcnQtbmV3cy9hcmFiaWMtaW50ZXJuYXRpb25hbC8nPtmB2YbZiNmGINi52LHYqNmK2Kkg2YjYudin2YTZhdmK2Kk8L2E+PC9saT48bGk+PGEgaHJlZj0nL2FyL2FydC1uZXdzL3NjZW5lcy8nPtmD2YjYp9mE2YrYsyDZgdmG2YrYqTwvYT48L2xpPjwvdWw+PC9saT48bGk+PGEgaHJlZj0nL2FyL3ZhcmlldHktbmV3cy8nPtmF2YbZiNi52KfYqjwvYT48dWw+PGxpPjxhIGhyZWY9Jy9hci92YXJpZXR5LW5ld3Mvc2hhd2FyZWQvJz7YtNmI2KfYsdivIDwvYT48L2xpPjxsaT48YSBocmVmPScvYXIvdmFyaWV0eS1uZXdzL2tpdGNoZW4tY29va2luZy8nPtmF2LfYqNiuPC9hPjwvbGk+PGxpPjxhIGhyZWY9Jy9hci92YXJpZXR5LW5ld3MvbWFyaW5lLyc+2KjYrdix2Yo8L2E+PC9saT48bGk+PGEgaHJlZj0nL2FyL3ZhcmlldHktbmV3cy9lbnRlcnRhaW5tZW50Lyc+2KrYs9in2YTZijwvYT48L2xpPjxsaT48YSBocmVmPScvYXIvdmFyaWV0eS1uZXdzL2xpZmUtc3R5bGUvJz7Yo9iz2YTZiNioINit2YrYp9ipPC9hPjwvbGk+PGxpPjxhIGhyZWY9Jy9hci92YXJpZXR5LW5ld3MvYWxhbmJhLXBob3RvLyc+2KfZhNij2YbYqNin2KEg2YHZiNiq2Yg8L2E+PC9saT48L3VsPjwvbGk+PGxpPjxhIGhyZWY9Jy9hci93b3JsZC1uZXdzLyc+2K3ZiNmEINin2YTYudin2YTZhTwvYT48dWw+PGxpPjxhIGhyZWY9Jy9hci93b3JsZC1uZXdzL3RlY2hub2xvZ3kvJz7YudmE2YjZhSDZiNiq2YPZhtmI2YTZiNis2YrYpzwvYT48L2xpPjxsaT48YSBocmVmPScvYXIvd29ybGQtbmV3cy90b3VyaXNtLWFuZC10cmF2ZWwvJz7Ys9mK2KfYrdipINmI2LPZgdixPC9hPjwvbGk+PGxpPjxhIGhyZWY9Jy9hci93b3JsZC1uZXdzL2NhcnMvJz7Yp9mI2KrZiCDZhdmI2KrZitmBPC9hPjwvbGk+PC91bD48L2xpPjxsaT48YSBocmVmPScvYXIvb3Bpbmlvbi8nPtmD2KrYp9ioINmI2KLYsdin2KE8L2E+PHVsPjxsaT48YSBocmVmPScvd3JpdGVycy8nPtij2LHYtNmK2YEg2KfZhNmD2KrYp9ioPC9hPjwvbGk+PC91bD48L2xpPjxsaT48YSBocmVmPScvYXIvZXhjbHVzaXZlLXJlcG9ydHMvJz7YqtmC2KfYsdmK2LEg2K7Yp9i12Kk8L2E+PC9saT48bGk+PGEgaHJlZj0nL2FyL2xhc3QvJz7Yp9mE2KPYrtmK2LHYqTwvYT48dWw+PGxpPjxhIGhyZWY9Jy9hbHdhZml5YXQvJz7Yp9mE2YjZgdmK2KfYqjwvYT48L2xpPjwvdWw+PC9saT48bGk+PGEgaHJlZj0nL2VuL2VuZ2xpc2gvJz5BbGFuYmEgRW5nbGlzaDwvYT48L2xpPjwvdWw+ZAIHDxYCHwEFog08bGk+PGEgaHJlZj0nL2FyL2FyYWJpYy1pbnRlcm5hdGlvbmFsLW5ld3MvNzIwNzc2LzA5LTAyLTIwMTct2KfYt9mE2KfZgi3YtdmI2KfYsdmK2K4t2YXYtdixLdin2YrZhNin2Kot2KfZhNin2LPYsdin2KbZitmE2YrYqS3ZiNmE2Kct2KfYtdin2KjYp9iqLyc+2KfYt9mE2KfZgiDYtdmI2KfYsdmK2K4g2YXZhiDZhdi12LEg2LnZhNmJINin2YrZhNin2Kog2KfZhNin2LPYsdin2KbZitmE2YrYqSDZiNmE2Kcg2KfYtdin2KjYp9iqPC9hPjwvbGk+PGxpPjxhIGhyZWY9Jy9hci9rdXdhaXQtbmV3cy9oZWFsdGgvNzIwNTM5LzA4LTAyLTIwMTct2YjYstmK2LEt2KfZhNi12K3YqS3ZhdmG2K0t2KfZhNmF2YPYp9iq2Kgt2KfZhNiu2KfYsdis2YrYqS3YtdmE2KfYrdmK2Kkt2KXZitis2KfYry3Zhdiz2KrYtNmB2Ykt2KjYr9mK2YQt2YTZhNit2KfZhNin2Kot2KfZhNiq2Yot2KrYo9iu2LEt2YXZiNi52K8t2LnZhNin2KzZh9inLyc+2YjYstmK2LEg2KfZhNi12K3YqTog2YXZhtitINin2YTZhdmD2KfYqtioINin2YTYrtin2LHYrNmK2Kkg2LXZhNin2K3ZitipINil2YrYrNin2K8g2YXYs9iq2LTZgdmJINio2K/ZitmEINmE2YTYrdin2YTYp9iqINin2YTYqtmKINiq2KPYrtixINmF2YjYudivINi52YTYp9is2YfYpzwvYT48L2xpPjxsaT48YSBocmVmPScvYXIvZWNvbm9teS1uZXdzLzcyMDUzNy8wOC0wMi0yMDE3Ldin2KrYrdin2K8t2KfZhNmF2LXYp9ix2YEt2K7Ys9in2KbYsS3Zgtix2LXZhtipLdio2LfYp9mC2KfYqi3Yp9mE2LXYsdin2YEvJz4i2KfYqtit2KfYryDYp9mE2YXYtdin2LHZgSI6INmE2Kcg2K7Ys9in2KbYsSDZhdmGINmC2LHYtdmG2Kkg2KjYt9in2YLYp9iqINin2YTYtdix2KfZgTwvYT48L2xpPjxsaT48YSBocmVmPScvYXIvYXJhYmljLWludGVybmF0aW9uYWwtbmV3cy83MjA1MTcvMDgtMDItMjAxNy3Yrdin2YXZhNipLdin2YTYt9in2KbYsdin2Kot2KfZhNmG2YjZiNmK2Kkt2KzZiNix2Kwt2KjZiNi0Ldi32LHZitmC2YfYpy3YpdmE2Ykt2YXZitin2Yct2KfZhNiu2YTZitisLdin2YTYudix2KjZii8nPtit2KfZhdmE2Kkg2KfZhNi32KfYptix2KfYqiDYp9mE2YbZiNmI2YrYqSAi2KzZiNix2Kwg2KjZiNi0IiDZgdmKINi32LHZitmC2YfYpyDYpdmE2Ykg2YXZitin2Ycg2KfZhNiu2YTZitisINin2YTYudix2KjZijwvYT48L2xpPjxsaT48YSBocmVmPScvYXIvYXJhYmljLWludGVybmF0aW9uYWwtbmV3cy83MjA1MTYvMDgtMDItMjAxNy3Yo9ix2K/ZiNi62KfZhi3ZiNiq2LHYp9mF2Kgt2YbYp9mC2LTYpy3YpdmC2KfZhdipLdmF2YbYp9i32YIt2KLZhdmG2Kkt2LPZiNix2YrYpy8nPtij2LHYr9mI2LrYp9mGINmI2KrYsdin2YXYqCDZhtin2YLYtNinINil2YLYp9mF2Kkg2YXZhtin2LfZgiDYotmF2YbYqSDZgdmKINiz2YjYsdmK2Kc8L2E+PC9saT48bGk+PGEgaHJlZj0nL2FyL2FyYWJpYy1pbnRlcm5hdGlvbmFsLW5ld3MvNzIwNTEyLzA4LTAyLTIwMTct2KfZhNio2YrYqi3Yp9mE2KPYqNmK2LYt2YrYr9ix2LMt2KrYtdmG2YrZgS3Yp9mE2K3YsdizLdin2YTYq9mI2LHZii3Yp9mE2KXZitix2KfZhtmKLdmD2KzZhdin2LnYqS3Ypdix2YfYp9io2YrYqS8nPtin2YTYqNmK2Kog2KfZhNij2KjZiti2INmK2K/YsdizINiq2LXZhtmK2YEg2KfZhNit2LHYsyDYp9mE2KvZiNix2Yog2KfZhNil2YrYsdin2YbZiiDZg9is2YXYp9i52Kkg2KXYsdmH2KfYqNmK2Kk8L2E+PC9saT5kAgQPFgIfAQVBPGxpIGNsYXNzPSdjdXJyZW50Jz48YSBocmVmPScvYXIvc3BvcnQtbmV3cy8nPtix2YrYp9i22Kk8L2E+PC9saT5kAgUPFgIfAWVkAgYPFgIfAQVQPGgxIGNsYXNzPSdwYWdlLXRpdGxlLWFydCc+2KfZhNix2KfYtNivINmK2KjYqti52K8g2LnZhiDCq9mK2K/CuyDYrtmK2LfYp9mGPC9oMT5kAgcPFgIfAQUM2KfZhNiu2YXZitizZAIIDxYCHwEFCDIwMTcvMi85ZAIJDxYCHwEFHdin2YTZhdi12K/YsSA6INin2YTYo9mG2KjYp9ihZAIKDxYCHwFlZAILDxYCHwEFHiDYudiv2K8g2KfZhNmF2LTYp9mH2K/Yp9iqIDE0NWQCDA8WAh8BBYUBPGxpPjxhIHJlbD0ibm9mb2xsb3ciIGNsYXNzPSJwZGYiIGhyZWY9Imh0dHA6Ly9wZGYuYWxhbmJhLmNvbS5rdy9wZGYvMjAxNy8wMi8wOS0wMi0yMDE3LzM4LnBkZiIgdGFyZ2V0PSJfYmxhbmsiIHRpdGxlPSJQREYiPjwvYT48L2xpPmQCDQ8WAh4FY2xhc3MFEnNvY2lhbE1lZGlhIG1vYmlsZRYCZg8WAh8BBZ4BPGxpIGNsYXNzPSJsaS1wZGYiPjxhIGNsYXNzPSJwZGYiIGhyZWY9Imh0dHA6Ly9wZGYuYWxhbmJhLmNvbS5rdy9wZGYvMjAxNy8wMi8wOS0wMi0yMDE3LzM4LnBkZiIgdGFyZ2V0PSJfYmxhbmsiIHRpdGxlPSJQREYiPjxpIGNsYXNzPSJmYSBmYS1wZGYiPjwvaT48L2E+PC9saT5kAg8PDxYCHwEFaTxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0IiBzcmM9Imh0dHA6Ly9hZHNydi5hbGFuYmEuY29tLmt3L2FibS9DTVNfYWJzb2x1dGVibS5hc3B4P3o9MyZtPTUiPjwvc2NyaXB0PmRkAhEPFgIfAQXEBjxkaXYgaWQ9Im1haW5jb250ZW50IiBjbGFzcz0ncG9zdF9jb250ZW50Jz48cD48c3BhbiBjbGFzcz0iVGV4dF9Cb2xkIj7Ziti52YLZiNioINin2YTYudmI2LbZiiA8L3NwYW4+PC9wPg0KPHA+2LnZhNmF2KogJmxhcXVvO9in2YTYo9mG2KjYp9ihJnJhcXVvOyDZhdmGINmF2LXYp9iv2LEg2YXYt9mE2LnYqSDZgdmKINmG2KfYr9mKINiu2YrYt9in2YYg2KjYpdmGINmF2K/ZitixINmE2LnYqNipINmD2LHYqSDYp9mE2YrYryDYudmE2Yog2KfZhNix2KfYtNivINmC2K8g2KrZgtiv2YUg2KjYp9i52KrYsNin2LEg2LnZhiDYudiv2YUg2KfZhNin2LPYqtmF2LHYp9ixINio2YXZhti12KjZhyDZhNmF2KzZhNizINin2YTYp9iv2KfYsdipINix2LPZhdmK2Kcg2YjYqtmFINmC2KjZiNmE2Ycg2YXYs9in2KEg2KfZhdizINin2YTYp9mI2YTYjCDZiNiw2YTZgyDZhNmE2LjYsdmI2YEg2KfZhNiu2KfYtdipINin2YTYqtmKINmK2YXYsSDYqNmH2Kcg2YjYp9mE2KrZiiDYqtmF2YbYudmHINi52YYg2YXYqNin2LTYsdipINmF2YfYp9mF2Ycg2YPZhdiv2YrYsSDZhNmE2LnYqNipINio2KfZhNi12YjYsdipINin2YTZhdi32YTZiNio2KkuPC9wPg0KPHA+2YjZgdmKINin2YTYs9mK2KfZgiDYsNin2KrZh9iMINin2YPYr9iqINin2YTZhdi12KfYr9ixINi52K/ZhSDZiNis2YjYryDYp9mKINi52YLZiNio2KfYqiDYudmE2Ykg2YTYp9i52Kgg2K7Ziti32KfZhiDYudmE2Yog2KfYtNmD2YbYp9mG2Yog2LnZhNmJINiu2YTZgdmK2Kkg2KfYttix2KfYqCDYp9mE2YHYsdmK2YIg2LnZhiDZhdmI2KfYrNmH2Kkg2KfZhNmD2YjZitiqINmB2Yog2K/ZiNix2Yog2KfZhNiv2YXYrC48L3A+PC9kaXY+ZAISDxYCHwEFvhA8bWV0YSBpdGVtc2NvcGUgaXRlbXByb3A9J21haW5FbnRpdHlPZlBhZ2UnICBpdGVtVHlwZT0naHR0cHM6Ly9zY2hlbWEub3JnL1dlYlBhZ2UnIGl0ZW1pZD0iaHR0cDovL3d3dy5hbGFuYmEuY29tLmt3L2FyL3Nwb3J0LW5ld3MvNzIwNjU1LzA5LTAyLTIwMTct2KfZhNix2KfYtNivLdmK2KjYqti52K8t2K7Ziti32KfZhi8iIC8+DQo8bWV0YSBpdGVtcHJvcD0naGVhZGxpbmUnIGNvbnRlbnQ9Itin2YTYsdin2LTYryDZitio2KrYudivINi52YYg2YrYryDYrtmK2LfYp9mGIiAvPg0KPG1ldGEgaXRlbXByb3A9J2tleXdvcmRzJyBjb250ZW50PSLYp9mE2LHYp9i02K8sINmK2KjYqti52K8sINiu2YrYt9in2YYiIC8+DQo8bWV0YSBpdGVtcHJvcD0ndXJsJyBjb250ZW50PSJodHRwOi8vd3d3LmFsYW5iYS5jb20ua3cvYXIvc3BvcnQtbmV3cy83MjA2NTUvMDktMDItMjAxNy3Yp9mE2LHYp9i02K8t2YrYqNiq2LnYry3YrtmK2LfYp9mGLyIgLz4NCjxtZXRhIGl0ZW1wcm9wPSdhcnRpY2xlU2VjdGlvbicgY29udGVudD0i2LHZitin2LbYqSIgLz4NCjxtZXRhIGl0ZW1wcm9wPSdkZXNjcmlwdGlvbicgY29udGVudD0i2YrYudmC2YjYqCDYp9mE2LnZiNi22Yog2LnZhNmF2Kog2KfZhNij2YbYqNin2KEg2YXZhiDZhdi12KfYr9ixINmF2LfZhNi52Kkg2YHZiiDZhtin2K/ZiiDYrtmK2LfYp9mGINio2KXZhiDZhdiv2YrYsSDZhNi52KjYqSDZg9ix2Kkg2KfZhNmK2K8g2LnZhNmKINin2YTYsdin2LTYryDZgtivINiq2YLYr9mFINio2KfYudiq2LDYp9ixINi52YYg2LnYr9mFINin2YTYp9iz2KrZhdix2KfYsSDYqNmF2YbYtdio2Ycg2YTZhdis2YTYsyDYp9mE2KfYr9in2LHYqSDYsdiz2YXZitinIiAvPg0KPG1ldGEgaXRlbXByb3A9J2lzRmFtaWx5RnJpZW5kbHknIGNvbnRlbnQ9J1RydWUnIC8+DQo8c3BhbiBpdGVtcHJvcD0ncHVibGlzaGVyIGF1dGhvcicgaXRlbXNjb3BlIGl0ZW10eXBlPSdodHRwOi8vc2NoZW1hLm9yZy9Pcmdhbml6YXRpb24nPg0KPG1ldGEgaXRlbXByb3A9J25hbWUnIGNvbnRlbnQ9Itin2YTYo9mG2KjYp9ihIiAvPg0KPG1ldGEgaXRlbXByb3A9J2VtYWlsJyBjb250ZW50PSd3ZWJtYXN0ZXIoYXQpYWxhbmJhLmNvbS5rdycgLz4NCjxtZXRhIGl0ZW1wcm9wPSd0ZWxlcGhvbmUnIGNvbnRlbnQ9Jyg5NjUpIDIyMjcyNzI3JyAvPg0KPG1ldGEgaXRlbXByb3A9J2ZheE51bWJlcicgY29udGVudD0nKDk2NSkgMjIyNzI4MzAnIC8+DQo8bWV0YSBpdGVtcHJvcD0nZGVzY3JpcHRpb24nIGNvbnRlbnQ9J9is2LHZitiv2Kkg2YAg2YPZiNmK2KrZitipINmAINmK2YjZhdmK2Kkg2YAg2LPZitin2LPZitipINmAINi02KfZhdmE2KknIC8+DQo8bWV0YSBpdGVtcHJvcD0naW1hZ2UnIGNvbnRlbnQ9J2h0dHA6Ly93d3cuYWxhbmJhLmNvbS5rdy9uZXdzcGFwZXIvaW1hZ2VzL2Zhdmljb24uaWNvJyAvPg0KPG1ldGEgaXRlbXByb3A9J3VybCcgY29udGVudD0iaHR0cDovL3d3dy5hbGFuYmEuY29tLmt3L2FyL3Nwb3J0LW5ld3MvNzIwNjU1LzA5LTAyLTIwMTct2KfZhNix2KfYtNivLdmK2KjYqti52K8t2K7Ziti32KfZhi8iIC8+DQo8ZGl2IGl0ZW1wcm9wPSdsb2dvJyBpdGVtc2NvcGUgaXRlbXR5cGU9J2h0dHBzOi8vc2NoZW1hLm9yZy9JbWFnZU9iamVjdCc+DQo8bWV0YSBpdGVtcHJvcD0ndXJsJyBjb250ZW50PSdodHRwOi8vd3d3LmFsYW5iYS5jb20ua3cvYXJ0aWNsZWZpbGVzL0FuYmFMb2dvLmpwZyc+DQo8bWV0YSBpdGVtcHJvcD0nd2lkdGgnIGNvbnRlbnQ9JzE0NCc+DQo8bWV0YSBpdGVtcHJvcD0naGVpZ2h0JyBjb250ZW50PSc2MCc+DQo8L2Rpdj4NCjxkaXYgaXRlbXByb3A9J2FkZHJlc3MnIGl0ZW1zY29wZSBpdGVtdHlwZT0naHR0cDovL3NjaGVtYS5vcmcvUG9zdGFsQWRkcmVzcyc+DQo8bWV0YSBpdGVtcHJvcD0nc3RyZWV0QWRkcmVzcycgY29udGVudD0nU2h1d2Fpa2ggQXJlYSwgUHJlc3MgU3RyZWV0LCBBaXJwb3J0IFJvYWQnIC8+DQo8bWV0YSBpdGVtcHJvcD0ncG9zdGFsQ29kZScgY29udGVudD0nMjM5MTUgU2FmYXQgMTMxMDAgS3V3YWl0JyAvPg0KPG1ldGEgaXRlbXByb3A9J2FkZHJlc3NMb2NhbGl0eScgY29udGVudD0nU2h1d2Fpa2gsIEt1d2FpdCcgLz4NCjwvZGl2Pg0KPC9zcGFuPg0KZAITDxYCHwEFhQE8bGk+PGEgcmVsPSJub2ZvbGxvdyIgY2xhc3M9InBkZiIgaHJlZj0iaHR0cDovL3BkZi5hbGFuYmEuY29tLmt3L3BkZi8yMDE3LzAyLzA5LTAyLTIwMTcvMzgucGRmIiB0YXJnZXQ9Il9ibGFuayIgdGl0bGU9IlBERiI+PC9hPjwvbGk+ZAIVDxYCHwFlZAIWDxYCHwEFjUM8ZGl2IGlkPSdyZWNlbnRfcG9zdHMnPjwvZGl2PjxzZWN0aW9uIGNsYXNzPSduZXdzX3N0eWxlNl9ib2R5IG5ld3NfYm9keSc+PGRpdiBjbGFzcz0ncG9zdHNfd3JhcHBlcic+PGRpdiBjbGFzcz0ncm93LWNvbnRhaW5lcic+PGRpdiBjbGFzcz0ndHdvLWNvbnRhaW5lcic+PGFydGljbGU+PGRpdiBjbGFzcz0nZmllbGRfZ3JvdXAnPjxkaXYgY2xhc3M9J3BpYyc+PGEgaHJlZj0nL2FyL3Nwb3J0LW5ld3MvNzIwNzc1LzA5LTAyLTIwMTct2LfYp9im2LHYqS3Yp9mE2KPYqNmK2LYt2KXZhNmJLdmG2YfYp9im2Yot2KfZhNmF2YXYqtin2LIt2KjYudivLdmB2YjYstmH2Kct2KfZhNi52LHYqNmKLz91dG1fY2FtcGFpZ249YWxhbmJhJnV0bV9zb3VyY2U9YW5iYV9yZWwmdXRtX21lZGl1bT1hbmJhX3JlbCcgY2xhc3M9J3dfaG92ZXIgaW1nLWxpbmsgaW1nLXdyYXAnID48aW1nIHNyYz0nL2FydGljbGVmaWxlcy9hbGFuYmFfTGFuZC5qcGc/aGVpZ2h0PTEwMScgYWx0PSfCq9i32KfYptix2KnCuyDYp9mE2KPYqNmK2LYg2KXZhNmJINmG2YfYp9im2Yog2KfZhNmF2YXYqtin2LIg2KjYudivINmB2YjYstmH2Kcg2LnZhNmJINin2YTYudix2KjZiicgLz48L2E+PC9kaXY+PGgzPjxhIGhyZWY9Jy9hci9zcG9ydC1uZXdzLzcyMDc3NS8wOS0wMi0yMDE3Ldi32KfYptix2Kkt2KfZhNij2KjZiti2Ldil2YTZiS3ZhtmH2KfYptmKLdin2YTZhdmF2KrYp9iyLdio2LnYry3ZgdmI2LLZh9inLdin2YTYudix2KjZii8/dXRtX2NhbXBhaWduPWFsYW5iYSZ1dG1fc291cmNlPWFuYmFfcmVsJnV0bV9tZWRpdW09YW5iYV9yZWwnID7Cq9i32KfYptix2KnCuyDYp9mE2KPYqNmK2LYg2KXZhNmJINmG2YfYp9im2Yog2KfZhNmF2YXYqtin2LIg2KjYudivINmB2YjYstmH2Kcg2LnZhNmJINin2YTYudix2KjZijwvYT48L2gzPjx1bCBjbGFzcz0naWNvbnMnPjxsaT48YSBocmVmPScvYXIvc3BvcnQtbmV3cy83MjA3NzUvMDktMDItMjAxNy3Yt9in2KbYsdipLdin2YTYo9io2YrYti3YpdmE2Ykt2YbZh9in2KbZii3Yp9mE2YXZhdiq2KfYsi3YqNi52K8t2YHZiNiy2YfYpy3Yp9mE2LnYsdio2YovP3V0bV9jYW1wYWlnbj1hbGFuYmEmdXRtX3NvdXJjZT1hbmJhX3JlbCZ1dG1fbWVkaXVtPWFuYmFfcmVsJyBjbGFzcz0ncG9zdF9kYXRlJz4yMDE3LzIvOTwvYT48L2xpPjxsaT48YSBocmVmPScvYXIvc3BvcnQtbmV3cy83MjA3NzUvMDktMDItMjAxNy3Yt9in2KbYsdipLdin2YTYo9io2YrYti3YpdmE2Ykt2YbZh9in2KbZii3Yp9mE2YXZhdiq2KfYsi3YqNi52K8t2YHZiNiy2YfYpy3Yp9mE2LnYsdio2YovP3V0bV9jYW1wYWlnbj1hbGFuYmEmdXRtX3NvdXJjZT1hbmJhX3JlbCZ1dG1fbWVkaXVtPWFuYmFfcmVsJyBjbGFzcz0ncG9zdF92aWV3cyc+MTg5PC9hPjwvbGk+PC91bD48L2Rpdj48L2FydGljbGU+PGFydGljbGU+PGRpdiBjbGFzcz0nZmllbGRfZ3JvdXAnPjxkaXYgY2xhc3M9J3BpYyc+PGEgaHJlZj0nL2FyL3Nwb3J0LW5ld3MvNzIwNjUyLzA5LTAyLTIwMTct2KfZhNij2K7YttixLdmK2YTYqtmC2Yot2KfZhNi02KjYp9ioLdmI2KfZhNis2YfYsdin2KEt2YrZiNin2KzZhy3Yp9mE2YrYsdmF2YjZgy8/dXRtX2NhbXBhaWduPWFsYW5iYSZ1dG1fc291cmNlPWFuYmFfcmVsJnV0bV9tZWRpdW09YW5iYV9yZWwnIGNsYXNzPSd3X2hvdmVyIGltZy1saW5rIGltZy13cmFwJyA+PGltZyBzcmM9Jy9hcnRpY2xlZmlsZXMvMjAxNy8wMi83MjA2NTItMS5qcGc/Y3JvcD0oMCwwLDI3Niw0NTApJmNyb3B4dW5pdHM9NDM5JmNyb3B5dW5pdHM9NDUwJmhlaWdodD0xMDEnIGFsdD0nwqvYp9mE2KPYrti22LHCuyDZitmE2KrZgtmKINin2YTYtNio2KfYqC4uINmI2KfZhNis2YfYsdin2KEg2YrZiNin2KzZhyDYp9mE2YrYsdmF2YjZgycgLz48L2E+PC9kaXY+PGgzPjxhIGhyZWY9Jy9hci9zcG9ydC1uZXdzLzcyMDY1Mi8wOS0wMi0yMDE3Ldin2YTYo9iu2LbYsS3ZitmE2KrZgtmKLdin2YTYtNio2KfYqC3ZiNin2YTYrNmH2LHYp9ihLdmK2YjYp9is2Yct2KfZhNmK2LHZhdmI2YMvP3V0bV9jYW1wYWlnbj1hbGFuYmEmdXRtX3NvdXJjZT1hbmJhX3JlbCZ1dG1fbWVkaXVtPWFuYmFfcmVsJyA+wqvYp9mE2KPYrti22LHCuyDZitmE2KrZgtmKINin2YTYtNio2KfYqC4uINmI2KfZhNis2YfYsdin2KEg2YrZiNin2KzZhyDYp9mE2YrYsdmF2YjZgzwvYT48L2gzPjx1bCBjbGFzcz0naWNvbnMnPjxsaT48YSBocmVmPScvYXIvc3BvcnQtbmV3cy83MjA2NTIvMDktMDItMjAxNy3Yp9mE2KPYrti22LEt2YrZhNiq2YLZii3Yp9mE2LTYqNin2Kgt2YjYp9mE2KzZh9ix2KfYoS3ZitmI2KfYrNmHLdin2YTZitix2YXZiNmDLz91dG1fY2FtcGFpZ249YWxhbmJhJnV0bV9zb3VyY2U9YW5iYV9yZWwmdXRtX21lZGl1bT1hbmJhX3JlbCcgY2xhc3M9J3Bvc3RfZGF0ZSc+MjAxNy8yLzk8L2E+PC9saT48bGk+PGEgaHJlZj0nL2FyL3Nwb3J0LW5ld3MvNzIwNjUyLzA5LTAyLTIwMTct2KfZhNij2K7YttixLdmK2YTYqtmC2Yot2KfZhNi02KjYp9ioLdmI2KfZhNis2YfYsdin2KEt2YrZiNin2KzZhy3Yp9mE2YrYsdmF2YjZgy8/dXRtX2NhbXBhaWduPWFsYW5iYSZ1dG1fc291cmNlPWFuYmFfcmVsJnV0bV9tZWRpdW09YW5iYV9yZWwnIGNsYXNzPSdwb3N0X3ZpZXdzJz4yNDM8L2E+PC9saT48L3VsPjwvZGl2PjwvYXJ0aWNsZT48L2Rpdj48ZGl2IGNsYXNzPSd0d28tY29udGFpbmVyJz48YXJ0aWNsZT48ZGl2IGNsYXNzPSdmaWVsZF9ncm91cCc+PGRpdiBjbGFzcz0ncGljJz48YSBocmVmPScvYXIvc3BvcnQtbmV3cy83MjA2NTMvMDktMDItMjAxNy3YqtmK2YPZii3Zhdiz2KfYudiv2Kct2YTZhdmK2YjYr9ix2KfYui3Yp9mE2LnYsdio2YovP3V0bV9jYW1wYWlnbj1hbGFuYmEmdXRtX3NvdXJjZT1hbmJhX3JlbCZ1dG1fbWVkaXVtPWFuYmFfcmVsJyBjbGFzcz0nd19ob3ZlciBpbWctbGluayBpbWctd3JhcCcgPjxpbWcgc3JjPScvYXJ0aWNsZWZpbGVzLzIwMTcvMDIvNzIwNjUzLTEuanBnP2Nyb3A9KDAsMjYsNDQ0LDI5OCkmY3JvcHh1bml0cz00NDUmY3JvcHl1bml0cz00NTAmaGVpZ2h0PTEwMScgYWx0PSfYqtmK2YPZiiDZhdiz2KfYudiv2KfZiyDZhNmF2YrZiNiv2LHYp9i6INmB2Yog2KfZhNi52LHYqNmKJyAvPjwvYT48L2Rpdj48aDM+PGEgaHJlZj0nL2FyL3Nwb3J0LW5ld3MvNzIwNjUzLzA5LTAyLTIwMTct2KrZitmD2Yot2YXYs9in2LnYr9inLdmE2YXZitmI2K/Ysdin2Lot2KfZhNi52LHYqNmKLz91dG1fY2FtcGFpZ249YWxhbmJhJnV0bV9zb3VyY2U9YW5iYV9yZWwmdXRtX21lZGl1bT1hbmJhX3JlbCcgPtiq2YrZg9mKINmF2LPYp9i52K/Yp9mLINmE2YXZitmI2K/Ysdin2Log2YHZiiDYp9mE2LnYsdio2Yo8L2E+PC9oMz48dWwgY2xhc3M9J2ljb25zJz48bGk+PGEgaHJlZj0nL2FyL3Nwb3J0LW5ld3MvNzIwNjUzLzA5LTAyLTIwMTct2KrZitmD2Yot2YXYs9in2LnYr9inLdmE2YXZitmI2K/Ysdin2Lot2KfZhNi52LHYqNmKLz91dG1fY2FtcGFpZ249YWxhbmJhJnV0bV9zb3VyY2U9YW5iYV9yZWwmdXRtX21lZGl1bT1hbmJhX3JlbCcgY2xhc3M9J3Bvc3RfZGF0ZSc+MjAxNy8yLzk8L2E+PC9saT48bGk+PGEgaHJlZj0nL2FyL3Nwb3J0LW5ld3MvNzIwNjUzLzA5LTAyLTIwMTct2KrZitmD2Yot2YXYs9in2LnYr9inLdmE2YXZitmI2K/Ysdin2Lot2KfZhNi52LHYqNmKLz91dG1fY2FtcGFpZ249YWxhbmJhJnV0bV9zb3VyY2U9YW5iYV9yZWwmdXRtX21lZGl1bT1hbmJhX3JlbCcgY2xhc3M9J3Bvc3Rfdmlld3MnPjIxNjwvYT48L2xpPjwvdWw+PC9kaXY+PC9hcnRpY2xlPjxhcnRpY2xlPjxkaXYgY2xhc3M9J2ZpZWxkX2dyb3VwJz48ZGl2IGNsYXNzPSdwaWMnPjxhIGhyZWY9Jy9hci9zcG9ydC1uZXdzLzcyMDY0OC8wOS0wMi0yMDE3Ldiq2LnYr9mK2YQt2YXZiNin2LnZitivLdin2YTYrNmI2YTYqS3Yr9mI2LHZii1WSVZBLz91dG1fY2FtcGFpZ249YWxhbmJhJnV0bV9zb3VyY2U9YW5iYV9yZWwmdXRtX21lZGl1bT1hbmJhX3JlbCcgY2xhc3M9J3dfaG92ZXIgaW1nLWxpbmsgaW1nLXdyYXAnID48aW1nIHNyYz0nL2FydGljbGVmaWxlcy9hbGFuYmFfTGFuZC5qcGc/aGVpZ2h0PTEwMScgYWx0PSfYqti52K/ZitmEINmF2YjYp9i52YrYryDYp9mE2KzZiNmE2Kkg2KfZhNmAIDEyINmF2YYg2K/ZiNix2YogwqtWSVZBwrsnIC8+PC9hPjwvZGl2PjxoMz48YSBocmVmPScvYXIvc3BvcnQtbmV3cy83MjA2NDgvMDktMDItMjAxNy3Yqti52K/ZitmELdmF2YjYp9i52YrYry3Yp9mE2KzZiNmE2Kkt2K/ZiNix2YotVklWQS8/dXRtX2NhbXBhaWduPWFsYW5iYSZ1dG1fc291cmNlPWFuYmFfcmVsJnV0bV9tZWRpdW09YW5iYV9yZWwnID7Yqti52K/ZitmEINmF2YjYp9i52YrYryDYp9mE2KzZiNmE2Kkg2KfZhNmAIDEyINmF2YYg2K/ZiNix2YogwqtWSVZBwrs8L2E+PC9oMz48dWwgY2xhc3M9J2ljb25zJz48bGk+PGEgaHJlZj0nL2FyL3Nwb3J0LW5ld3MvNzIwNjQ4LzA5LTAyLTIwMTct2KrYudiv2YrZhC3ZhdmI2KfYudmK2K8t2KfZhNis2YjZhNipLdiv2YjYsdmKLVZJVkEvP3V0bV9jYW1wYWlnbj1hbGFuYmEmdXRtX3NvdXJjZT1hbmJhX3JlbCZ1dG1fbWVkaXVtPWFuYmFfcmVsJyBjbGFzcz0ncG9zdF9kYXRlJz4yMDE3LzIvOTwvYT48L2xpPjxsaT48YSBocmVmPScvYXIvc3BvcnQtbmV3cy83MjA2NDgvMDktMDItMjAxNy3Yqti52K/ZitmELdmF2YjYp9i52YrYry3Yp9mE2KzZiNmE2Kkt2K/ZiNix2YotVklWQS8/dXRtX2NhbXBhaWduPWFsYW5iYSZ1dG1fc291cmNlPWFuYmFfcmVsJnV0bV9tZWRpdW09YW5iYV9yZWwnIGNsYXNzPSdwb3N0X3ZpZXdzJz4xOTQ8L2E+PC9saT48L3VsPjwvZGl2PjwvYXJ0aWNsZT48L2Rpdj48L2Rpdj48ZGl2IGNsYXNzPSdyb3ctY29udGFpbmVyJz48ZGl2IGNsYXNzPSd0d28tY29udGFpbmVyJz48YXJ0aWNsZT48ZGl2IGNsYXNzPSdmaWVsZF9ncm91cCc+PGRpdiBjbGFzcz0ncGljJz48YSBocmVmPScvYXIvc3BvcnQtbmV3cy83MjA2NDkvMDktMDItMjAxNy3Yp9mE2YXYrNix2YjYqC3Yp9mE2YfZitim2Kkt2KrYs9mE2YXYqi3Zg9i02YjZgS3Yp9mE2KfYrdiq2LHYp9mBLdin2YTZgdit2YrYrdmK2YQvP3V0bV9jYW1wYWlnbj1hbGFuYmEmdXRtX3NvdXJjZT1hbmJhX3JlbCZ1dG1fbWVkaXVtPWFuYmFfcmVsJyBjbGFzcz0nd19ob3ZlciBpbWctbGluayBpbWctd3JhcCcgPjxpbWcgc3JjPScvYXJ0aWNsZWZpbGVzL2FsYW5iYV9MYW5kLmpwZz9oZWlnaHQ9MTAxJyBhbHQ9J9in2YTZhdis2LHZiNioOiDYp9mE2YfZitim2Kkg2KrYs9mE2ZHZhdiqINmD2LTZiNmBINin2YTYp9it2KrYsdin2YEg2YXZhiDYp9mE2YHYrdmK2K3ZitmEJyAvPjwvYT48L2Rpdj48aDM+PGEgaHJlZj0nL2FyL3Nwb3J0LW5ld3MvNzIwNjQ5LzA5LTAyLTIwMTct2KfZhNmF2KzYsdmI2Kgt2KfZhNmH2YrYptipLdiq2LPZhNmF2Kot2YPYtNmI2YEt2KfZhNin2K3Yqtix2KfZgS3Yp9mE2YHYrdmK2K3ZitmELz91dG1fY2FtcGFpZ249YWxhbmJhJnV0bV9zb3VyY2U9YW5iYV9yZWwmdXRtX21lZGl1bT1hbmJhX3JlbCcgPtin2YTZhdis2LHZiNioOiDYp9mE2YfZitim2Kkg2KrYs9mE2ZHZhdiqINmD2LTZiNmBINin2YTYp9it2KrYsdin2YEg2YXZhiDYp9mE2YHYrdmK2K3ZitmEPC9hPjwvaDM+PHVsIGNsYXNzPSdpY29ucyc+PGxpPjxhIGhyZWY9Jy9hci9zcG9ydC1uZXdzLzcyMDY0OS8wOS0wMi0yMDE3Ldin2YTZhdis2LHZiNioLdin2YTZh9mK2KbYqS3Yqtiz2YTZhdiqLdmD2LTZiNmBLdin2YTYp9it2KrYsdin2YEt2KfZhNmB2K3Zitit2YrZhC8/dXRtX2NhbXBhaWduPWFsYW5iYSZ1dG1fc291cmNlPWFuYmFfcmVsJnV0bV9tZWRpdW09YW5iYV9yZWwnIGNsYXNzPSdwb3N0X2RhdGUnPjIwMTcvMi85PC9hPjwvbGk+PGxpPjxhIGhyZWY9Jy9hci9zcG9ydC1uZXdzLzcyMDY0OS8wOS0wMi0yMDE3Ldin2YTZhdis2LHZiNioLdin2YTZh9mK2KbYqS3Yqtiz2YTZhdiqLdmD2LTZiNmBLdin2YTYp9it2KrYsdin2YEt2KfZhNmB2K3Zitit2YrZhC8/dXRtX2NhbXBhaWduPWFsYW5iYSZ1dG1fc291cmNlPWFuYmFfcmVsJnV0bV9tZWRpdW09YW5iYV9yZWwnIGNsYXNzPSdwb3N0X3ZpZXdzJz4xNDU8L2E+PC9saT48L3VsPjwvZGl2PjwvYXJ0aWNsZT48YXJ0aWNsZT48ZGl2IGNsYXNzPSdmaWVsZF9ncm91cCc+PGRpdiBjbGFzcz0ncGljJz48YSBocmVmPScvYXIvc3BvcnQtbmV3cy83MjA2NTQvMDktMDItMjAxNy3ZhdmI2LPZhS3Ysdio2YrYuS3Yp9mE2YHYrdmK2K3ZitmELdin2YbYqtmH2Ykt2LHYs9mF2YrYpy8/dXRtX2NhbXBhaWduPWFsYW5iYSZ1dG1fc291cmNlPWFuYmFfcmVsJnV0bV9tZWRpdW09YW5iYV9yZWwnIGNsYXNzPSd3X2hvdmVyIGltZy1saW5rIGltZy13cmFwJyA+PGltZyBzcmM9Jy9hcnRpY2xlZmlsZXMvMjAxNy8wMi83MjA2NTQtMS5qcGc/Y3JvcD0oMjQsMCwzMDAsNDUwKSZjcm9weHVuaXRzPTMzOCZjcm9weXVuaXRzPTQ1MCZoZWlnaHQ9MTAxJyBhbHQ9J9mF2YjYs9mFINix2KjZiti5INmF2LkgwqvZitivwrsg2KfZhNmB2K3Zitit2YrZhC4uINin2YbYqtmH2Ykg2LHYs9mF2YrYp9mLJyAvPjwvYT48L2Rpdj48aDM+PGEgaHJlZj0nL2FyL3Nwb3J0LW5ld3MvNzIwNjU0LzA5LTAyLTIwMTct2YXZiNiz2YUt2LHYqNmK2Lkt2KfZhNmB2K3Zitit2YrZhC3Yp9mG2KrZh9mJLdix2LPZhdmK2KcvP3V0bV9jYW1wYWlnbj1hbGFuYmEmdXRtX3NvdXJjZT1hbmJhX3JlbCZ1dG1fbWVkaXVtPWFuYmFfcmVsJyA+2YXZiNiz2YUg2LHYqNmK2Lkg2YXYuSDCq9mK2K/CuyDYp9mE2YHYrdmK2K3ZitmELi4g2KfZhtiq2YfZiSDYsdiz2YXZitin2Ys8L2E+PC9oMz48dWwgY2xhc3M9J2ljb25zJz48bGk+PGEgaHJlZj0nL2FyL3Nwb3J0LW5ld3MvNzIwNjU0LzA5LTAyLTIwMTct2YXZiNiz2YUt2LHYqNmK2Lkt2KfZhNmB2K3Zitit2YrZhC3Yp9mG2KrZh9mJLdix2LPZhdmK2KcvP3V0bV9jYW1wYWlnbj1hbGFuYmEmdXRtX3NvdXJjZT1hbmJhX3JlbCZ1dG1fbWVkaXVtPWFuYmFfcmVsJyBjbGFzcz0ncG9zdF9kYXRlJz4yMDE3LzIvOTwvYT48L2xpPjxsaT48YSBocmVmPScvYXIvc3BvcnQtbmV3cy83MjA2NTQvMDktMDItMjAxNy3ZhdmI2LPZhS3Ysdio2YrYuS3Yp9mE2YHYrdmK2K3ZitmELdin2YbYqtmH2Ykt2LHYs9mF2YrYpy8/dXRtX2NhbXBhaWduPWFsYW5iYSZ1dG1fc291cmNlPWFuYmFfcmVsJnV0bV9tZWRpdW09YW5iYV9yZWwnIGNsYXNzPSdwb3N0X3ZpZXdzJz4xODY8L2E+PC9saT48L3VsPjwvZGl2PjwvYXJ0aWNsZT48L2Rpdj48ZGl2IGNsYXNzPSd0d28tY29udGFpbmVyJz48YXJ0aWNsZT48ZGl2IGNsYXNzPSdmaWVsZF9ncm91cCc+PGRpdiBjbGFzcz0ncGljJz48YSBocmVmPScvYXIvc3BvcnQtbmV3cy83MjA2NTAvMDktMDItMjAxNy3Ysdiz2YXZitinLdin2YTYo9iu2LbYsS3YpdmE2Ykt2KfZhNiv2LHYrNipLdin2YTYo9mI2YTZiS3YqNiu2LPYp9ix2KrZhy3Yp9mE2YPZiNmK2KovP3V0bV9jYW1wYWlnbj1hbGFuYmEmdXRtX3NvdXJjZT1hbmJhX3JlbCZ1dG1fbWVkaXVtPWFuYmFfcmVsJyBjbGFzcz0nd19ob3ZlciBpbWctbGluayBpbWctd3JhcCcgPjxpbWcgc3JjPScvYXJ0aWNsZWZpbGVzLzIwMTcvMDIvNzIwNjUwLTIuanBnP2Nyb3A9KDAsMzcsNDUwLDMxMykmY3JvcHh1bml0cz00NTAmY3JvcHl1bml0cz00MzAmaGVpZ2h0PTEwMScgYWx0PSfYsdiz2YXZitin2YsuLiDCq9mK2K8g2KfZhNij2K7Yttixwrsg2KXZhNmJINin2YTYr9ix2KzYqSDYp9mE2KPZiNmE2Ykg2KjYrtiz2KfYsdiq2Ycg2YXZhiDYp9mE2YPZiNmK2KonIC8+PC9hPjwvZGl2PjxoMz48YSBocmVmPScvYXIvc3BvcnQtbmV3cy83MjA2NTAvMDktMDItMjAxNy3Ysdiz2YXZitinLdin2YTYo9iu2LbYsS3YpdmE2Ykt2KfZhNiv2LHYrNipLdin2YTYo9mI2YTZiS3YqNiu2LPYp9ix2KrZhy3Yp9mE2YPZiNmK2KovP3V0bV9jYW1wYWlnbj1hbGFuYmEmdXRtX3NvdXJjZT1hbmJhX3JlbCZ1dG1fbWVkaXVtPWFuYmFfcmVsJyA+2LHYs9mF2YrYp9mLLi4gwqvZitivINin2YTYo9iu2LbYscK7INil2YTZiSDYp9mE2K/Ysdis2Kkg2KfZhNij2YjZhNmJINio2K7Ys9in2LHYqtmHINmF2YYg2KfZhNmD2YjZitiqPC9hPjwvaDM+PHVsIGNsYXNzPSdpY29ucyc+PGxpPjxhIGhyZWY9Jy9hci9zcG9ydC1uZXdzLzcyMDY1MC8wOS0wMi0yMDE3Ldix2LPZhdmK2Kct2KfZhNij2K7YttixLdil2YTZiS3Yp9mE2K/Ysdis2Kkt2KfZhNij2YjZhNmJLdio2K7Ys9in2LHYqtmHLdin2YTZg9mI2YrYqi8/dXRtX2NhbXBhaWduPWFsYW5iYSZ1dG1fc291cmNlPWFuYmFfcmVsJnV0bV9tZWRpdW09YW5iYV9yZWwnIGNsYXNzPSdwb3N0X2RhdGUnPjIwMTcvMi85PC9hPjwvbGk+PGxpPjxhIGhyZWY9Jy9hci9zcG9ydC1uZXdzLzcyMDY1MC8wOS0wMi0yMDE3Ldix2LPZhdmK2Kct2KfZhNij2K7YttixLdil2YTZiS3Yp9mE2K/Ysdis2Kkt2KfZhNij2YjZhNmJLdio2K7Ys9in2LHYqtmHLdin2YTZg9mI2YrYqi8/dXRtX2NhbXBhaWduPWFsYW5iYSZ1dG1fc291cmNlPWFuYmFfcmVsJnV0bV9tZWRpdW09YW5iYV9yZWwnIGNsYXNzPSdwb3N0X3ZpZXdzJz4xODg8L2E+PC9saT48L3VsPjwvZGl2PjwvYXJ0aWNsZT48L2Rpdj48L2Rpdj48L2Rpdj48IS0tL2VuZCBwb3N0c193cmFwcGVyIC0tPjwvc2VjdGlvbj5kAhgPZBYCZg9kFgICBQ8WAh8BZWQCGw8PFgIfAQVpPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cDovL2Fkc3J2LmFsYW5iYS5jb20ua3cvYWJtL0NNU19hYnNvbHV0ZWJtLmFzcHg/ej03Jm09NSI+PC9zY3JpcHQ+ZGQCHA8PFgIfAQVqPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cDovL2Fkc3J2LmFsYW5iYS5jb20ua3cvYWJtL0NNU19hYnNvbHV0ZWJtLmFzcHg/ej0yNSZtPTUiPjwvc2NyaXB0PmRkAh4PFgIfAQX4RDxhc2lkZSBjbGFzcz0nd2lkZ2V0IHdpZGdldF9yZWNlbnRfYmxvZ3Bvc3RzIGZsYXNoIE5vQXJ0aWNsZSB0aGVtZVJlZCc+PGRpdiBjbGFzcz0nd2lkZ2V0X2hlYWRlcic+PGRpdiBjbGFzcz0nd2lkZ2V0X3RpdGxlJz7Ypdi12K/Yp9ixINiu2KfYtTwvZGl2PjwvZGl2PjxkaXYgY2xhc3M9J3dpZGdldF9ib2R5Jz48dWwgY2xhc3M9J3NsaWRlcyc+PGxpPjxkaXYgY2xhc3M9J2FydGljbGUnPjxkaXYgY2xhc3M9J3BpYyBQb3J0RnVsbCc+PGEgY2xhc3M9J3dfaG92ZXIgaW1nLWxpbmsgaW1nLXdyYXAnIGhyZWY9J2h0dHA6Ly9wZGYuYWxhbmJhLmNvbS5rdy9wZGYvMjAxNy8wMS8yOS0wMS0yMDE3L211bGhhay9LaW5nU29iYWgxMS5odG1sJyA+PGltZyBzcmM9Jy9yZXNvdXJjZXMvZmxhc2huZXdzLzIwMTcvMDEvMTMyMl8yMDE3MDEyOCAyMFNTMDEyOTAxMjAxNy5qcGc/d2lkdGg9Mjc4JyBhbHQ9J9io2YXZhtin2LPYqNipINmF2LHZiNixINmh2aEg2LnYp9mF2KfZiyDYudmE2Ykg2KrZiNmE2Yog2LXYp9it2Kgg2KfZhNiz2YXZiCDYp9mE2KPZhdmK2LEg2KfZhNi02YrYriDYtdio2KfYrSDYp9mE2KPYrdmF2K8g2YXZgtin2YTZitivINin2YTYrdmD2YUnLz48L2E+PC9kaXY+PGRpdiBjbGFzcz0ndGV4dCc+PGEgaHJlZj0naHR0cDovL3BkZi5hbGFuYmEuY29tLmt3L3BkZi8yMDE3LzAxLzI5LTAxLTIwMTcvbXVsaGFrL0tpbmdTb2JhaDExLmh0bWwnID7YqNmF2YbYp9iz2KjYqSDZhdix2YjYsSDZodmhINi52KfZhdin2Ysg2LnZhNmJINiq2YjZhNmKINi12KfYrdioINin2YTYs9mF2Ygg2KfZhNij2YXZitixINin2YTYtNmK2K4g2LXYqNin2K0g2KfZhNij2K3ZhdivINmF2YLYp9mE2YrYryDYp9mE2K3Zg9mFPC9hPjwvZGl2PjwvZGl2PjxkaXYgY2xhc3M9J2FydGljbGUnPjxkaXYgY2xhc3M9J3BpYyBQb3J0RnVsbCc+PGEgY2xhc3M9J3dfaG92ZXIgaW1nLWxpbmsgaW1nLXdyYXAnIGhyZWY9J2h0dHA6Ly9wZGYuYWxhbmJhLmNvbS5rdy9wZGYvMjAxNy8wMi8wNy0wMi0yMDE3L3ByaW5jZS5wZGY/JyA+PGltZyBzcmM9Jy9yZXNvdXJjZXMvZmxhc2huZXdzLzIwMTcvMDEvMTYuanBnP3dpZHRoPTI3OCcgYWx0PScxMSDYudin2YXYp9mLINi52YTZiSDYp9mE2KrYstmD2YrYqSDYp9mE2LPYp9mF2YrYqScvPjwvYT48L2Rpdj48ZGl2IGNsYXNzPSd0ZXh0Jz48YSBocmVmPSdodHRwOi8vcGRmLmFsYW5iYS5jb20ua3cvcGRmLzIwMTcvMDIvMDctMDItMjAxNy9wcmluY2UucGRmPycgPjExINi52KfZhdin2Ysg2LnZhNmJINin2YTYqtiy2YPZitipINin2YTYs9in2YXZitipPC9hPjwvZGl2PjwvZGl2PjwvbGk+PC91bD48ZGl2IGNsYXNzPSdwYWdlc19pbmZvJz48c3BhbiBjbGFzcz0nY3VyX3BhZ2UnPjE8L3NwYW4+INmF2YYgPHNwYW4gY2xhc3M9J2FsbF9wYWdlcyc+Mjwvc3Bhbj48L2Rpdj48L2Rpdj48L2FzaWRlPjxhc2lkZSBjbGFzcz0nd2lkZ2V0IHdpZGdldF9yZWNlbnRfYmxvZ3Bvc3RzIGZsYXNoIE5vQXJ0aWNsZSB0aGVtZVJlZCc+PGRpdiBjbGFzcz0nd2lkZ2V0X2hlYWRlcic+PGRpdiBjbGFzcz0nd2lkZ2V0X3RpdGxlJz7Yp9mE2KPZhdmFINin2YTZhdiq2K3Yr9ipINmI2KPZh9iv2KfZgSDYp9mE2KrZhtmF2YrYqSDYp9mE2YXYs9iq2K/Yp9mF2Kk8L2Rpdj48L2Rpdj48ZGl2IGNsYXNzPSd3aWRnZXRfYm9keSc+PHVsIGNsYXNzPSdzbGlkZXMnPjxsaT48ZGl2IGNsYXNzPSdhcnRpY2xlJz48ZGl2IGNsYXNzPSdwaWMgTGFuZCc+PGEgY2xhc3M9J3dfaG92ZXIgaW1nLWxpbmsgaW1nLXdyYXAnIGhyZWY9J2h0dHA6Ly93d3cudW4ub3JnL3N1c3RhaW5hYmxlZGV2ZWxvcG1lbnQvYXIvJyB0YXJnZXQ9J19ibGFuaycgPjxpbWcgc3JjPScvcmVzb3VyY2VzL2ZsYXNobmV3cy8yMDE2LzExLzczN18yMDE2MTEyOCAxNlNTNjY1Ni5qcGc/d2lkdGg9Mjc4JmhlaWdodD0xNzEnIGFsdD0n2KfZhNij2YXZhSDYp9mE2YXYqtit2K/YqSDZiNij2YfYr9in2YEg2KfZhNiq2YbZhdmK2Kkg2KfZhNmF2LPYqtiv2KfZhdipLi4gMTcg2YfYr9mB2KfZiyDZhNiq2K3ZiNmK2YQg2LnYp9mE2YXZhtinJy8+PC9hPjwvZGl2PjxkaXYgY2xhc3M9J3RleHQnPjxhIGhyZWY9J2h0dHA6Ly93d3cudW4ub3JnL3N1c3RhaW5hYmxlZGV2ZWxvcG1lbnQvYXIvJyB0YXJnZXQ9J19ibGFuayc+2KfZhNij2YXZhSDYp9mE2YXYqtit2K/YqSDZiNij2YfYr9in2YEg2KfZhNiq2YbZhdmK2Kkg2KfZhNmF2LPYqtiv2KfZhdipLi4gMTcg2YfYr9mB2KfZiyDZhNiq2K3ZiNmK2YQg2LnYp9mE2YXZhtinPC9hPjwvZGl2PjwvZGl2PjwvbGk+PC91bD48ZGl2IGNsYXNzPSdwYWdlc19pbmZvJz48c3BhbiBjbGFzcz0nY3VyX3BhZ2UnPjE8L3NwYW4+INmF2YYgPHNwYW4gY2xhc3M9J2FsbF9wYWdlcyc+Mjwvc3Bhbj48L2Rpdj48L2Rpdj48L2FzaWRlPjxhIGhyZWY9Jy9hci9sYXN0LzcyMDcyMC8wOS0wMi0yMDE3Ldil2YTZitiz2Kct2KjYudivLdit2LXZiNmE2YfYpy3Yo9i52YTZiS3Zhtiz2KjYqS3Yp9iz2KrZhdin2Lkt2YHZitix2YjYsi3Yqtiy2KfZhC3Yp9mE2LXYr9in2LHYqS3ZiNmB2YjYsdio2LMt2YPZiNmGLdin2YTZhdi62YbZitipLdij2K/ZitmELdin2YTYo9mD2KvYsS3Yr9iu2YTYpy3Yp9mE2KPZiNmE2YkvJyBjbGFzcz0nd2lkZ2V0Jz48YXNpZGUgY2xhc3M9J3dpZGdldCB3aWRnZXRfcmVjZW50X2Jsb2dwb3N0cyBjZW50ZXIgdGhlbWVSZWQnPjxkaXYgY2xhc3M9J3dpZGdldF9oZWFkZXInPjxkaXYgY2xhc3M9J3dpZGdldF90aXRsZSc+2KPYqNi52K8g2YXZhiDYp9mE2YPZhNmF2KfYqjwvZGl2PjwvZGl2PjxkaXYgY2xhc3M9J3dpZGdldF9ib2R5Jz48dWwgY2xhc3M9J3NsaWRlcyc+PGxpPjxkaXYgY2xhc3M9J2FydGljbGUnPjxkaXYgY2xhc3M9J3BpYyc+PGltZyBzcmM9Jy9hcnRpY2xlZmlsZXMvMjAxNy8wMi83MjA3MjAtMS5qcGc/Y3JvcD0oMTcyLDAsMzExLDIyNykmY3JvcHh1bml0cz00NTAmY3JvcHl1bml0cz0zMDcmd2lkdGg9OTAnIGFsdD0nwqvZgdmK2LHZiNiyINmE2KfYqtiy2KfZhCDZgdmKINin2YTYtdiv2KfYsdipwrsKJyAvPjwvZGl2PjxkaXYgY2xhc3M9J3RleHQnPsKr2YHZitix2YjYsiDZhNin2KrYstin2YQg2YHZiiDYp9mE2LXYr9in2LHYqcK7CjwvZGl2PjxkaXYgY2xhc3M9J2Rlc2MnPjxpbWcgc3JjPScvbmV3c3BhcGVyL2ltYWdlcy9zbWFsbGxvZ29vbmx5LnBuZycgYWx0PSdhbGFuYmEgbG9nbycgLz7Yp9mE2YHZhtin2YbYqSDYp9mE2YTYqNmG2KfZhtmK2Kkg2KXZhNmK2LPYpyDYqNi52K8g2K3YtdmI2YTZh9inINi52YTZiSDYo9i52YTZiSDZhtiz2KjYqSDYp9iz2KrZhdin2Lkg2YHZiiDYp9mE2LnYp9mFIDIwMTYg2KjYo9mD2KvYsSDZhdmGIDEuNCDZhdmE2YrYp9ixINmF2LPYqtmF2LkuINmI2LHYr9inINi52YTZiSDZhdinINmD2KrYqNmHINin2YTYqNi52LYg2YXZhiDYqtmB2YjZgtmH2Kcg2LnZhNmJINin2YrZgtmI2YbYqSDYp9mE2LrZhtin2KEg2KfZhNi52LHYqNmKINmB2YrYsdmI2LLYjCDZgtin2YTYqiDYpdmE2YrYs9inOiDCq9ij2YbYpyDYo9i52YrYtCDZgdmKINiy2YXZhiDZhdmI2KfZgti5INin2YTYqtmI2KfYtdmEINin2YTYp9is2KrZhdin2LnZiiDZiNin2YTYp9mG2KrYtNin2LEg2KfZhNmK2YjZhSDYo9iz2LHYuS4g2YbYrdmGINmG2KrYrdiv2Ksg2LnZhiDYp9iz2LfZiNix2Kkg2KfYs9mF2YfYpyDZgdmK2LHZiNiyINiq2LnYp9i12LEg2KzZitmE2YbYpyDYp9mE2K3Yp9mE2Yog2YjZhNmE2YrZiNmFINiq2KrZgdmI2YIg2LnZhNmK2YbYpyDYqNin2YTYpdit2LXYp9ih2KfYqtiMINmI2KrZiNin2KzYryDYo9iz2LfZiNix2KrZhtinINin2YTYrdmK2Kkg2YHZiiDZh9iw2Ycg2KfZhNmC2KfYptmF2Kkg2YjZhdmG2KfZgdiz2KrZh9inINmE2YTYrNmK2YQg2KfZhNis2K/ZitivINmH2Ygg2KfZhNit2K/YqyDYqNit2K8g2LDYp9iq2YfCuy4KPC9kaXY+PC9kaXY+PGRpdiBjbGFzcz0nYXJ0aWNsZSc+PGRpdiBjbGFzcz0ncGljJz48aW1nIHNyYz0nL2FydGljbGVmaWxlcy8yMDE3LzAyLzcyMDcyMC0yLmpwZz9jcm9wPSgxNDgsMCwzMjIsMjg0KSZjcm9weHVuaXRzPTQ1MCZjcm9weXVuaXRzPTMzNyZ3aWR0aD05MCcgYWx0PSfCq9mH2Yog2KfZhNij2YjZhNmJwrsKJyAvPjwvZGl2PjxkaXYgY2xhc3M9J3RleHQnPsKr2YfZiiDYp9mE2KPZiNmE2YnCuwo8L2Rpdj48ZGl2IGNsYXNzPSdkZXNjJz48aW1nIHNyYz0nL25ld3NwYXBlci9pbWFnZXMvc21hbGxsb2dvb25seS5wbmcnIGFsdD0nYWxhbmJhIGxvZ28nIC8+2KrYudmE2YrZgiDZhNmF2KzZhNipIMKr2YHZiNix2KjYs8K7INin2YTYo9mF2YrYsdmD2YrYqSDYqNi52K8g2KfZhiDYp9it2KrZhNiqINin2YTZhdi62YbZitipINin2YTYqNix2YrYt9in2YbZitipINij2K/ZitmEINin2YTZhdix2YPYsiDYp9mE2KPZiNmEINi52YYg2YHYptipINij2YPYq9ixINin2YTZhdi62YbZitin2Kog2K/YrtmE2KfYjCDYrdmK2Ksg2K3Ytdiv2Kog2KfZhNi52KfZhSDYp9mE2YXYp9i22YogODAuNSDZhdmE2YrZiNmGINiv2YjZhNin2LEg2KrZhNiq2YfYpyDYqNmK2YjZhtiz2YrZhyDZiNis2LPYqtmGINio2YrYqNixLgo8L2Rpdj48L2Rpdj48ZGl2IGNsYXNzPSdhcnRpY2xlJz48ZGl2IGNsYXNzPSdwaWMnPjxpbWcgc3JjPScvYXJ0aWNsZWZpbGVzLzIwMTcvMDIvNzIwNzIwLTMuanBnP2Nyb3A9KDEwOCwwLDMxNSwzMzcpJmNyb3B4dW5pdHM9NDUwJmNyb3B5dW5pdHM9MzM3JndpZHRoPTkwJyBhbHQ9J8Kr2YjZhNivINmF2K/Zh9i0wrsKJyAvPjwvZGl2PjxkaXYgY2xhc3M9J3RleHQnPsKr2YjZhNivINmF2K/Zh9i0wrsKPC9kaXY+PGRpdiBjbGFzcz0nZGVzYyc+PGltZyBzcmM9Jy9uZXdzcGFwZXIvaW1hZ2VzL3NtYWxsbG9nb29ubHkucG5nJyBhbHQ9J2FsYW5iYSBsb2dvJyAvPtin2YTZhtis2YUg2KfZhNiz2YrZhtmF2KfYptmKINmF2YrZhCDYrNmK2KjYs9mI2YYg2YjZh9mIINmK2KrYrdiv2Ksg2LnZhiDYp9io2YbZhyDYp9mE2KrYp9iz2Lkg2YTYp9ix2LMg2KfZhNmF2YjZhNmI2K8g2K3Yr9mK2KvYpyDZhdmGINiy2YjYrNiq2Ycg2LHZiNiy2KfZhNmK2YbYryDYsdmI2LMgKDI2INiz2YbYqSnYjCDZgtin2KbZhNinOiDZhNmC2K8g2YXZhNijINit2YrYp9iq2YbYpyDYqNin2YTYs9i52KfYr9ipINmI2LrZhdix2YbYpyDYqNmE2LfZgdmHINin2YTYtNiv2YrYr9iMINmI2LHYqNmF2Kcg2LPYsSDZh9iw2Kcg2KfZhNit2Kgg2KfZhNmD2KjZitixINmE2Ycg2YjYp9ix2KrYqNin2LfZiiDYp9mE2LTYr9mK2K8g2KjZhyDZh9mIINij2YbZhtmKINin2YbYrNio2KrZhyDZgdmKINmH2LDZhyDYp9mE2LPZhiDYp9mE2YXYqtmC2K/ZhdipLgo8L2Rpdj48L2Rpdj48ZGl2IGNsYXNzPSdhcnRpY2xlJz48ZGl2IGNsYXNzPSdwaWMnPjxpbWcgc3JjPScvYXJ0aWNsZWZpbGVzLzIwMTcvMDIvNzIwNzIwLTUuanBnP2Nyb3A9KDE5OCwwLDM0MywyMzcpJmNyb3B4dW5pdHM9NDUwJmNyb3B5dW5pdHM9Mzk0JndpZHRoPTkwJyBhbHQ9J8Kr2YXYp9ix2Yog2YTZiNio2KfZhiDZhNmK2LPYqiDZgdin2LTZitipwrsKJyAvPjwvZGl2PjxkaXYgY2xhc3M9J3RleHQnPsKr2YXYp9ix2Yog2YTZiNio2KfZhiDZhNmK2LPYqiDZgdin2LTZitipwrsKPC9kaXY+PGRpdiBjbGFzcz0nZGVzYyc+PGltZyBzcmM9Jy9uZXdzcGFwZXIvaW1hZ2VzL3NtYWxsbG9nb29ubHkucG5nJyBhbHQ9J2FsYW5iYSBsb2dvJyAvPtiv2YrZhtmK2LMg2YXYp9mD2LTZitmG2Iwg2LnYttmIINin2YTYqNix2YTZhdin2YYg2KfZhNio2LHZiti32KfZhtmKINiz2KfYqNmC2Kcg2LnZhiDYrdiy2Kgg2KfZhNi52YXYp9mE2Iwg2YjZh9mIINmK2YbYqtmC2K8g2YXZhtin2YfYttmKINiy2LnZitmF2Kkg2KfZhNmK2YXZitmGINin2YTZgdix2YbYs9mKINin2YTZhdiq2LfYsdmBINmE2YjYqNin2YYg2KjYp9mE2YLZiNmEINin2YbZh9inINmE2YrYs9iqINmB2KfYtNmK2Kkg2KjZhCDZh9mKINmF2KzYsdivINin2YXYsdij2Kkg2KfZiNix2YjYqNmK2Kkg2YrZhdmK2YbZitipINmD2KfZhtiqINmF2YbYp9mH2LbYqSDYt9mI2KfZhCDYrdmK2KfYqtmH2Kcg2YTYs9mK2KfYs9ipINin2YTZh9is2LHYqSDZiNin2YTYp9iq2K3Yp9ivINin2YTYo9mI2LHZiNio2Yog2YjYp9mE2YXYs9mE2YXZitmGLgo8L2Rpdj48L2Rpdj48ZGl2IGNsYXNzPSdhcnRpY2xlJz48ZGl2IGNsYXNzPSdwaWMnPjxpbWcgc3JjPScvYXJ0aWNsZWZpbGVzLzIwMTcvMDIvNzIwNzIwLTYuanBnP2Nyb3A9KDE1NCwwLDMwOSwyNTMpJmNyb3B4dW5pdHM9NDUwJmNyb3B5dW5pdHM9MjUzJndpZHRoPTkwJyBhbHQ9J8Kr2LPZitiz2KfYudivINmH2LDYpyDYp9mE2KXYrNix2KfYoSDZgdmKINiy2YrYp9iv2Kkg2KfZhNin2YbYqtmH2KfZg9in2Kog2KfZhNiq2Yog2KrYqti52LHYtiDZhNmH2Kcg2KfZhNmF2LHYo9ipwrsKJyAvPjwvZGl2PjxkaXYgY2xhc3M9J3RleHQnPsKr2LPZitiz2KfYudivINmH2LDYpyDYp9mE2KXYrNix2KfYoSDZgdmKINiy2YrYp9iv2Kkg2KfZhNin2YbYqtmH2KfZg9in2Kog2KfZhNiq2Yog2KrYqti52LHYtiDZhNmH2Kcg2KfZhNmF2LHYo9ipwrsKPC9kaXY+PGRpdiBjbGFzcz0nZGVzYyc+PGltZyBzcmM9Jy9uZXdzcGFwZXIvaW1hZ2VzL3NtYWxsbG9nb29ubHkucG5nJyBhbHQ9J2FsYW5iYSBsb2dvJyAvPtix2KfYqNi32Kkg2KfZhNmG2LPYp9ihINin2YTYsdmI2LPZitin2Kog2YHZiiDYsdiv2YfYpyDYudmE2Ykg2YLYsdin2LEg2KfZhNix2KbZitizINin2YTYsdmI2LPZiiDYp9mE2KPYrtmK2LEg2KrYrtmB2YrZgSDYp9mE2LnZgtmI2KjYp9iqINi52YTZiSDYp9mE2LLZiNisINmB2Yog2K3Yp9mE2KfYqiDYp9mE2LnZhtmBINin2YTYo9iz2LHZiiDYttivINin2YTYstmI2KzYqSDYp9mIINin2YTYo9i32YHYp9mEINil2LDYpyDZhNmFINmK2LPZgdixINi52YYg2YPYs9mI2LEg2YHZiiDYp9mE2LnYuNin2YUuCjwvZGl2PjwvZGl2PjxkaXYgY2xhc3M9J2FydGljbGUnPjxkaXYgY2xhc3M9J3BpYyc+PGltZyBzcmM9Jy9hcnRpY2xlZmlsZXMvMjAxNy8wMi83MjA3MjAtNC5qcGc/Y3JvcD0oMTAzLDAsMjkwLDMwNSkmY3JvcHh1bml0cz00NTAmY3JvcHl1bml0cz0zMzgmd2lkdGg9OTAnIGFsdD0nwqvZhNiz2Kog2YXYqtmB2KfYptmE2KfZiyDYqNis2K/ZiNmJINmH2LDYpyDYp9mE2KPZhdixwrsKJyAvPjwvZGl2PjxkaXYgY2xhc3M9J3RleHQnPsKr2YTYs9iqINmF2KrZgdin2KbZhNin2Ysg2KjYrNiv2YjZiSDZh9iw2Kcg2KfZhNij2YXYscK7CjwvZGl2PjxkaXYgY2xhc3M9J2Rlc2MnPjxpbWcgc3JjPScvbmV3c3BhcGVyL2ltYWdlcy9zbWFsbGxvZ29vbmx5LnBuZycgYWx0PSdhbGFuYmEgbG9nbycgLz7ZhNmI2YrYsyDYpdmG2LHZitmD2YrYjCDZhdiv2LHYqCDYqNix2LTZhNmI2YbYqSDZhdi52LHYqNinINi52YYg2KrYo9mK2YrYr9mHINmE2KfYs9iq2KbZhtin2YEg2YTZiNmK2LMg2LPZiNin2LHZitiy2Iwg2YXZh9in2KzZhSDZgdix2YrZgtmH2Iwg2LbYryDZgtix2KfYsSDYt9ix2K/ZhyDYo9mF2KfZhSDYo9iq2YTYqtmK2YPZiCDZhdiv2LHZitivICgxLTEp2Iwg2LnZhNmJINin2YTZg9in2YXYqCDZhtmIINio2KXZitin2Kgg2YbYtdmBINmG2YfYp9im2Yog2YPYo9izINin2YTZhdmE2YMuINmI2LHYutmFINiq2KPZitmK2K/ZhyDZhNil2KzYsdin2KEg2KfZhNin2LPYqtim2YbYp9mBINi22K8g2KfZhNio2LfYp9mC2Kkg2KfZhNit2YXYsdin2KHYjCDYp9mE2KrZiiDYrdi12YQg2LnZhNmK2YfYpyDYp9mE2YXZh9in2KzZhSDYp9mE2KPZiNix2YjYutmI2YrYp9mG2YrYjCDYo9mD2K8g2KXZhtix2YrZg9mKINij2YbZhyDZhNmK2LMg2YXYqtmB2KfYptmE2Kcg2KjYrNiv2YjZiSDZh9iw2Kcg2KfZhNij2YXYsS48L2Rpdj48L2Rpdj48ZGl2IGNsYXNzPSdjdHJUZXh0Jz7YpdmE2YrYs9inINio2LnYryDYrdi12YjZhNmH2Kcg2LnZhNmJINij2LnZhNmJINmG2LPYqNipINin2LPYqtmF2KfYuSDZgdmKIDIwMTY62YHZitix2YjYsiDZhNinINiq2LLYp9mEINmB2Yog2KfZhNi12K/Yp9ix2KkuLiDZiCLZgdmI2LHYqNizIiDYudmGINmD2YjZhiDYp9mE2YXYutmG2YrYqSDYo9iv2YrZhCDYp9mE2KPZg9ir2LEg2K/YrtmE2KfZizog2YfZiiDYp9mE2KPZiNmE2Yk8L2Rpdj48L2xpPjwvdWw+PC9kaXY+PC9hc2lkZT48L2E+PGFzaWRlIGNsYXNzPSd3aWRnZXQgd2lkZ2V0X3JlY2VudF9ibG9ncG9zdHMgZmxhc2ggTm9BcnRpY2xlIHRoZW1lUmVkJz48ZGl2IGNsYXNzPSd3aWRnZXRfaGVhZGVyJz48ZGl2IGNsYXNzPSd3aWRnZXRfdGl0bGUnPtil2LXYr9in2LEg2K7Yp9i1PC9kaXY+PC9kaXY+PGRpdiBjbGFzcz0nd2lkZ2V0X2JvZHknPjx1bCBjbGFzcz0nc2xpZGVzJz48bGk+PGRpdiBjbGFzcz0nYXJ0aWNsZSc+PGRpdiBjbGFzcz0ncGljIFBvcnRGdWxsJz48YSBjbGFzcz0nd19ob3ZlciBpbWctbGluayBpbWctd3JhcCcgaHJlZj0naHR0cDovL3d3dy5hbGFuYmEuY29tLmt3L211bGhhay8xMzMvJyA+PGltZyBzcmM9Jy9yZXNvdXJjZXMvZmxhc2huZXdzLzIwMTYvMTEvNjcxXzIwMTYxMjAxIDE4U1MwMS5qcGc/d2lkdGg9Mjc4JyBhbHQ9JyLYp9mE2KPZhtio2KfYoSIg2YXZiNiq2YguLiDZhNiz2YrYp9ix2KfYqiDYp9mE2YbYrtio2KknLz48L2E+PC9kaXY+PGRpdiBjbGFzcz0ndGV4dCc+PGEgaHJlZj0naHR0cDovL3d3dy5hbGFuYmEuY29tLmt3L211bGhhay8xMzMvJyA+Itin2YTYo9mG2KjYp9ihIiDZhdmI2KrZiC4uINmE2LPZitin2LHYp9iqINin2YTZhtiu2KjYqTwvYT48L2Rpdj48L2Rpdj48L2xpPjwvdWw+PGRpdiBjbGFzcz0ncGFnZXNfaW5mbyc+PHNwYW4gY2xhc3M9J2N1cl9wYWdlJz4xPC9zcGFuPiDZhdmGIDxzcGFuIGNsYXNzPSdhbGxfcGFnZXMnPjI8L3NwYW4+PC9kaXY+PC9kaXY+PC9hc2lkZT5kAh8PDxYCHwEFajxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0IiBzcmM9Imh0dHA6Ly9hZHNydi5hbGFuYmEuY29tLmt3L2FibS9DTVNfYWJzb2x1dGVibS5hc3B4P3o9MjcmbT01Ij48L3NjcmlwdD5kZGRvhRcxIgXEJ9z4fh/0eOMx9D8Y9E90AT1WTBzVb7D/bg==" />
<script src="/newspaper/ScriptResource.axd?d=o5YOXxqwijaK_DZo3Kb0hZzdzPBOWibGS5jQDNooZRhc7AG8wP113KEDCSaJ2-hRLwOdHo16ucXToDp9iAiATvvF9dig11WoTCZAoAofYgnKeY0tXYOJfthid1RYppvXZ4D_vp4fdlHOyi6nIL6YvSdjRLgEHv5Dh41Pkblnd7o1&amp;t=ffffffffeea0dba9" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C9236365"/>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAgwjXuFGwJ3tHuG0Di8N9ceSQVxyp+BdL1BYbSNtbFNO0BgxSMG+KCFDz65YNzlyZU8v3U04iIw3nxuph1nKapGEOj6jOc1SUS/47J46sZc4xX9ABIn1WnGvPg17Ue8xn5mvZvyv6n5B3FsUnRNvYgqPOaW1pQztoQA36D1w/+bXUCJ92b6EcGRltaKz66+0htG0SK1w8xk6xpKURT0zVWt"/>
<div id="page">
<input class='NavMenu-checkbox' id="NavMenu-checkbox" type='checkbox'/>
<nav class='NavMenu'>
<div class="NavMenuHeader">
<span>للتواصل معنا</span>
<ul>
<li><a href="https://www.instagram.com/alanbanews/">
<img src="/newspaper/images/instagram-icon.png" alt="Alanba Instagram" title="Alanba Instagram"/></a></li>
<li><a href="/anbavideo/">
<img src="/newspaper/images/youtube-icon.png" alt="Alanba Video" title="Alanba Video"/></a></li>
<li><a href="https://twitter.com/AlAnba_News_KW">
<img src="/newspaper/images/twitter-icon.png" alt="alanba twitter" title="alanba twitter"/></a></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper">
<img src="/newspaper/images/facebook-icon.png" alt="Alanba Facebook" title="Alanba Facebook"/></a></li>
</ul>
</div>
<ul class="NavMenuList">
<li><a href='/newspaper/'><span>الرئيسية</span></a></li><li><span class='more'>أخبار الكويت</span><ul><li><a href='/ar/kuwait-news/'><span>أخبار الكويت</span></a></li><li><a href='/ar/kuwait-news/official/'><span>أخبار رسمية</span></a></li><li><a href='/ar/kuwait-news/parliament/'><span>مجلس الأمة</span></a></li><li><a href='/ar/kuwait-news/municipal-council/'><span>المجلس البلدي</span></a></li><li><a href='/ar/kuwait-news/education/'><span>أخبار التربية والتعليم</span></a></li><li><a href='/ar/kuwait-news/health/'><span>أخبار الصحة</span></a></li><li><a href='/ar/kuwait-news/incidents-issues/'><span>أمن وقضاء</span></a></li><li><a href='/ar/kuwait-news/islamic-faith/'><span>الإسلام والشريعة</span></a></li></ul></li><li><span class='more'>أدب وثقافة</span><ul><li><a href='/ar/literature-and-culture/'><span>أدب وثقافة</span></a></li><li><a href='/ar/literature-and-culture/from-the-past/'><span>من الماضي</span></a></li></ul></li><li><span class='more'>عربية وعالمية</span><ul><li><a href='/ar/arabic-international-news/'><span>عربية وعالمية</span></a></li><li><a href='/ar/arabic-international-news/lebanon-news/'><span>أخبار لبنانية</span></a></li><li><a href='/ar/arabic-international-news/egypt-news/'><span>أخبار مصرية</span></a></li><li><a href='/ar/arabic-international-news/syria-news/'><span>أخبار سورية</span></a></li><li><a href='/ar/arabic-international-news/world-news/'><span>أخبار العالم</span></a></li></ul></li><li><span class='more'>اقتصاد وأعمال</span><ul><li><a href='/ar/economy-news/'><span>اقتصاد وأعمال</span></a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'><span>أسواق الطاقة والنفط</span></a></li><li><a href='/ar/economy-news/real-estates/'><span>أسواق العقار</span></a></li></ul></li><li><span class='more'>رياضة</span><ul><li><a href='/ar/sport-news/'><span>رياضة</span></a></li><li><a href='/ar/sport-news/world-sports/'><span>رياضة عالمية</span></a></li><li><a href='/ar/sport-news/arabic-sports/'><span>رياضة عربية</span></a></li></ul></li><li><span class='more'>المجتمع</span><ul><li><a href='/ar/kuwait-community/'><span>المجتمع</span></a></li><li><a href='/ar/kuwait-community/occasions-events/'><span>مناسبات</span></a></li><li><a href='/ar/kuwait-news/complaints/'><span>المنطقة الحرة</span></a></li><li><a href='/ar/kuwait-news/advertising/'><span>أخبار إعلانية</span></a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'><span>معارض وملتقيات</span></a></li></ul></li><li><span class='more'>فنون</span><ul><li><a href='/ar/art-news/'><span>فنون</span></a></li><li><a href='/ar/art-news/arabic-international/'><span>فنون عربية وعالمية</span></a></li><li><a href='/ar/art-news/scenes/'><span>كواليس فنية</span></a></li></ul></li><li><span class='more'>منوعات</span><ul><li><a href='/ar/variety-news/'><span>منوعات</span></a></li><li><a href='/ar/variety-news/shawared/'><span>شوارد </span></a></li><li><a href='/ar/variety-news/kitchen-cooking/'><span>مطبخ</span></a></li><li><a href='/ar/variety-news/marine/'><span>بحري</span></a></li><li><a href='/ar/variety-news/entertainment/'><span>تسالي</span></a></li><li><a href='/ar/variety-news/life-style/'><span>أسلوب حياة</span></a></li><li><a href='/ar/variety-news/alanba-photo/'><span>الأنباء فوتو</span></a></li></ul></li><li><span class='more'>حول العالم</span><ul><li><a href='/ar/world-news/'><span>حول العالم</span></a></li><li><a href='/ar/world-news/technology/'><span>علوم وتكنولوجيا</span></a></li><li><a href='/ar/world-news/tourism-and-travel/'><span>سياحة وسفر</span></a></li><li><a href='/ar/world-news/cars/'><span>اوتو موتيف</span></a></li></ul></li><li><span class='more'>كتاب وآراء</span><ul><li><a href='/ar/opinion/'><span>كتاب وآراء</span></a></li><li><a href='/writers/'><span>أرشيف الكتاب</span></a></li></ul></li><li><a href='/ar/exclusive-reports/'><span>تقارير خاصة</span></a></li><li><span class='more'>الأخيرة</span><ul><li><a href='/ar/last/'><span>الأخيرة</span></a></li><li><a href='/alwafiyat/'><span>الوفيات</span></a></li></ul></li><li><a href='/en/english/'><span>Alanba English</span></a></li>
<li class="NavMenuFooter">
<img src="/newspaper/images/logo_menu.png" alt="Alanba Logo White" title="Alanba Logo White"/></li>
</ul>
</nav>
<label class='overlayNavMenu' for='NavMenu-checkbox'></label>
<header class="site-header" id="header">
<div>
<section class="top">
<h6>&nbsp;</h6>
<div class="inner clearboth">
<div class="top-center">
<div class="alanbaMobileSubMenu">
<label class='NavMenu-btn' for='NavMenu-checkbox'>
<img src="/newspaper/images/menu_btn.png" alt="Sub Menu mobile" title="Sub Menu mobile"/>
</label>
</div>
<div class="alanbaMobileSearch">
<a href="/newspaper/search.aspx?search=">
<img src="/newspaper/images/search_BarButton.png" alt="Search Mobile" title="Search Mobile"/>
</a>
</div>
<div class="block_top_menu">
<ul id="top-left-menu" class="top-left-menu">
<li class="mobileonly"><a href="/newspaper/" target="_blank">الرئيسية</a></li>
<li><a href="https://outlook.office365.com" target="_blank">بريد الأنباء</a></li>
<li class="nomobile"><a href="/contactus/" target="_blank">اتصل بنا</a></li>
<li class="nomobile"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a>
<ul>
<li><a href="/aboutus/ar/" target="_blank">عربي</a></li>
<li><a href="/aboutus/en/" target="_blank">English</a></li>
</ul>
</li>
<li><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hideformobile"><a href="/distribution/" target="_blank">التوزيع والاشتراكات</a></li>
<li class="nomobile"><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li class="nomobile"><a href="http://pdf.alanba.com.kw/" target="_blank">صفحات PDF</a></li>
<li class="nomobile hide_sec"><a href="/rss/" target="_blank">خدمة RSS</a></li>
<li class="nomobile">
الخميس - 12 جمادي الأولى 1438 - 9 فبراير 2017 - العدد: 14729
</li>
</ul>
</div>
<div class="alanbaMobileLogo">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/alanba_logo_mobile.png" alt="Mobile Logo" title="Mobile Logo"/>
</a>
</div>
</div>
</div>
</section>
<section class="section2">
<div class="section-wrap clearboth">
<div class="name-and-slogan">
<div class="site-title">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/Anbalogo.png" alt="Logo" title="Logo">
</a>
</div>
</div>
<div class="privatezone">
<script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_abm.aspx?z=1&m=3"></script>
</div>
</div>
</section>
<section class="section3">
<h6>&nbsp;</h6>
<div class="inner">
<div class="section-wrap clearboth">
<div class="block_social_top">
<div class="icons-label">للتواصل معنا: </div>
<ul>
<li><a class="tw" href="https://twitter.com/AlAnba_News_KW" target="_blank" title="Twitter">Twitter</a></li>
<li><a class="fb" href="https://www.facebook.com/AlAnbaa.Newspaper" target="_blank" title="Facebook">Facebook</a></li>
<li><a class="rss" href="/rss/" target="_blank" title="RSS">RSS</a></li>
<li><a class="pdf" href="http://pdf.alanba.com.kw/" target="_blank" title="PDF"></a></li>
<li><a class="inst" href="https://instagram.com/alanbanews/" target="_blank" title="Instagram">Instagram</a></li>
<li><a class="whts" href="/whatsapp/" target="_blank" title="Whatsapp">Whatsapp</a></li>
<li><a class="utb" href="/anbavideo/" target="_blank" title="Youtube">Youtube</a></li>
</ul>
</div>
<div class="form_search">
<div class="searchform" id="searchform">
<input type="search" placeholder="البحــث…" id="searchoNe" value="" name="search" class="field" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcont(); return false;}"/>
<input type="button" value="Search" id="submitoNe" class="searchbtn" onclick="searchcont()"/>
</div>
</div>
<div class="NewText">
<div class="icons-label_2">كويتية يومية سياسية شاملة</div>
</div>
</div>
</div>
</section>
<div class="headStyleMenu">
<section class="section-nav">
<h6>&nbsp;</h6>
<nav class="navigation-main">
<ul class='clearboth mainHeaderMenu'><li class='red'><a href='/newspaper/'>الرئيسية</a></li><li><a href='/ar/kuwait-news/'>أخبار الكويت</a><ul><li><a href='/ar/kuwait-news/official/'>أخبار رسمية</a></li><li><a href='/ar/kuwait-news/parliament/'>مجلس الأمة</a></li><li><a href='/ar/kuwait-news/municipal-council/'>المجلس البلدي</a></li><li><a href='/ar/kuwait-news/education/'>أخبار التربية والتعليم</a></li><li><a href='/ar/kuwait-news/health/'>أخبار الصحة</a></li><li><a href='/ar/kuwait-news/incidents-issues/'>أمن وقضاء</a></li><li><a href='/ar/kuwait-news/islamic-faith/'>الإسلام والشريعة</a></li></ul></li><li><a href='/ar/literature-and-culture/'>أدب وثقافة</a><ul><li><a href='/ar/literature-and-culture/from-the-past/'>من الماضي</a></li></ul></li><li><a href='/ar/arabic-international-news/'>عربية وعالمية</a><ul><li><a href='/ar/arabic-international-news/lebanon-news/'>أخبار لبنانية</a></li><li><a href='/ar/arabic-international-news/egypt-news/'>أخبار مصرية</a></li><li><a href='/ar/arabic-international-news/syria-news/'>أخبار سورية</a></li><li><a href='/ar/arabic-international-news/world-news/'>أخبار العالم</a></li></ul></li><li><a href='/ar/economy-news/'>اقتصاد وأعمال</a><ul><li><a href='/ar/economy-news/energy-oil-petroleum/'>أسواق الطاقة والنفط</a></li><li><a href='/ar/economy-news/real-estates/'>أسواق العقار</a></li></ul></li><li><a href='/ar/sport-news/'>رياضة</a><ul><li><a href='/ar/sport-news/world-sports/'>رياضة عالمية</a></li><li><a href='/ar/sport-news/arabic-sports/'>رياضة عربية</a></li></ul></li><li><a href='/ar/kuwait-community/'>المجتمع</a><ul><li><a href='/ar/kuwait-community/occasions-events/'>مناسبات</a></li><li><a href='/ar/kuwait-news/complaints/'>المنطقة الحرة</a></li><li><a href='/ar/kuwait-news/advertising/'>أخبار إعلانية</a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'>معارض وملتقيات</a></li></ul></li><li><a href='/ar/art-news/'>فنون</a><ul><li><a href='/ar/art-news/arabic-international/'>فنون عربية وعالمية</a></li><li><a href='/ar/art-news/scenes/'>كواليس فنية</a></li></ul></li><li><a href='/ar/variety-news/'>منوعات</a><ul><li><a href='/ar/variety-news/shawared/'>شوارد </a></li><li><a href='/ar/variety-news/kitchen-cooking/'>مطبخ</a></li><li><a href='/ar/variety-news/marine/'>بحري</a></li><li><a href='/ar/variety-news/entertainment/'>تسالي</a></li><li><a href='/ar/variety-news/life-style/'>أسلوب حياة</a></li><li><a href='/ar/variety-news/alanba-photo/'>الأنباء فوتو</a></li></ul></li><li><a href='/ar/world-news/'>حول العالم</a><ul><li><a href='/ar/world-news/technology/'>علوم وتكنولوجيا</a></li><li><a href='/ar/world-news/tourism-and-travel/'>سياحة وسفر</a></li><li><a href='/ar/world-news/cars/'>اوتو موتيف</a></li></ul></li><li><a href='/ar/opinion/'>كتاب وآراء</a><ul><li><a href='/writers/'>أرشيف الكتاب</a></li></ul></li><li><a href='/ar/exclusive-reports/'>تقارير خاصة</a></li><li><a href='/ar/last/'>الأخيرة</a><ul><li><a href='/alwafiyat/'>الوفيات</a></li></ul></li><li><a href='/en/english/'>Alanba English</a></li></ul>
</nav>
</section>
</div>
</div>
</header>
<div class="tickerAlanba">
<span class="title">عاجل</span>
<ul class="tickerControl">
<li><a href='/ar/arabic-international-news/720776/09-02-2017-اطلاق-صواريخ-مصر-ايلات-الاسرائيلية-ولا-اصابات/'>اطلاق صواريخ من مصر على ايلات الاسرائيلية ولا اصابات</a></li><li><a href='/ar/kuwait-news/health/720539/08-02-2017-وزير-الصحة-منح-المكاتب-الخارجية-صلاحية-إيجاد-مستشفى-بديل-للحالات-التي-تأخر-موعد-علاجها/'>وزير الصحة: منح المكاتب الخارجية صلاحية إيجاد مستشفى بديل للحالات التي تأخر موعد علاجها</a></li><li><a href='/ar/economy-news/720537/08-02-2017-اتحاد-المصارف-خسائر-قرصنة-بطاقات-الصراف/'>"اتحاد المصارف": لا خسائر من قرصنة بطاقات الصراف</a></li><li><a href='/ar/arabic-international-news/720517/08-02-2017-حاملة-الطائرات-النووية-جورج-بوش-طريقها-إلى-مياه-الخليج-العربي/'>حاملة الطائرات النووية "جورج بوش" في طريقها إلى مياه الخليج العربي</a></li><li><a href='/ar/arabic-international-news/720516/08-02-2017-أردوغان-وترامب-ناقشا-إقامة-مناطق-آمنة-سوريا/'>أردوغان وترامب ناقشا إقامة مناطق آمنة في سوريا</a></li><li><a href='/ar/arabic-international-news/720512/08-02-2017-البيت-الأبيض-يدرس-تصنيف-الحرس-الثوري-الإيراني-كجماعة-إرهابية/'>البيت الأبيض يدرس تصنيف الحرس الثوري الإيراني كجماعة إرهابية</a></li>
</ul>
</div>
<nav class="socialMedia">
<ul>
<li class="li-twitter"><a href="javascript:void(0)" onclick="javascript:tweetCurrentPage()" title="alanba twitter"><i class="fa fa-twitter"></i><span>twitter</span></a></li>
<li class="li-facebook"><a href="javascript:void(0)" onclick="javascript:facebookCurrentPage()" title="alanba facebook"><i class="fa fa-facebook"></i><span>facebook</span></a></li>
<li class="li-youtube"><a href="/anbavideo/" target="_blank"><i class="fa fa-youtube" title="alanba video"></i><span>youtube</span></a></li>
<li class="li-instagram"><a href="http://instagram.com/alanbanews" target="_blank" title="alanba instagram"><i class="fa fa-instagram"></i><span>instagram</span></a></li>
<li class="li-rss"><a href="/rss/" target="_blank" title="alanba rss"><i class="fa fa-rss"></i><span>rss</span></a></li>
<li class="li-whatsapp"><a href="javascript:void(0)" onclick="javascript:whatsappCurrentPage()" title="alanba whatsapp"><i class="fa fa-whatsapp"></i><span>whatsapp</span></a></li>
<li class="li-viber hide"><a href='javascript:window.open("viber://forward?text="+ escape(window.location.href));'><i class="fa fa-viber"></i><span>viber</span></a></li>
<li class="li-telegram hide"><a href="javascript:window.open('https://telegram.me/share/url?url=' + escape(window.location.href));"><i class="fa fa-telegram"></i><span>telegram</span></a></li>
<li class="li-pdf"><a href="http://pdf.alanba.com.kw/" target="_blank" title="alanba pdf"><i class="fa fa-pdf"></i><span>PDF</span></a></li>
<li class="li-email hide"><a href="javascript:void(0)" onclick="javascript:mailThisUrl()"><i class="fa fa-email"></i><span>email</span></a></li>
<li class="li-linkedin"><a href="https://goo.gl/HqBL8j" target="_blank" title="alanba Linkedin"><i class="fa fa-linkedin"></i><span>linkedin</span></a></li>
</ul>
</nav>
<div class="right_sidebar" id="main">
<div class="inner">
<div class="general_content clearboth">
<div class="main_content">
<div class="contentea" id="primary">
<div class="site-content" id="content">
<div class="single">
<div class="adZone">
<span id="adZone1"></span>
</div>
<div class="adZone">
<span id="adZone1B"></span>
</div>
<ul class="breadcrumbs">
<li class="home"><a href="/newspaper/">الرئيسية</a></li>
<li class='current'><a href='/ar/sport-news/'>رياضة</a></li>
</ul>
<article class="type-post hentry">
<h1 class='page-title-art'>الراشد يبتعد عن «يد» خيطان</h1>
<div class="post-info">
<div class="post_date">
<span class="weekName">
الخميس</span>
2017/2/9
</div>
<div class="post_source">
المصدر : الأنباء
</div>
<div class="comments_count">
</div>
<div class="post_views">
عدد المشاهدات 145
</div>
</div>
<div class="block_social_top">
<ul>
<li><a rel="nofollow" class="tw" href="https://twitter.com/intent/tweet?text=%d8%a7%d9%84%d8%b1%d8%a7%d8%b4%d8%af+%d9%8a%d8%a8%d8%aa%d8%b9%d8%af+%d8%b9%d9%86+%c2%ab%d9%8a%d8%af%c2%bb+%d8%ae%d9%8a%d8%b7%d8%a7%d9%86+..+&url=http%3a%2f%2falanba.com.kw%2f720655" target="_blank" title="Twitter"></a></li>
<li><a rel="nofollow" class="pdf" href="http://pdf.alanba.com.kw/pdf/2017/02/09-02-2017/38.pdf" target="_blank" title="PDF"></a></li>
<li><a rel="nofollow" class="whts" href="/whatsapp/" target="_blank" title="Whatsapp"></a></li>
<li><a rel="nofollow" class="gplus" href="https://plus.google.com/share?url=http://alanba.com.kw/720655" target="_blank" title="Share on Google Plus"></a></li>
<li><a rel="nofollow" class="blogger" href="https://www.blogger.com/blog_this.pyra?t&u=http://alanba.com.kw/720655&n=الراشد يبتعد عن «يد» خيطان" target="_blank" title="Share on Blogger"></a></li>
<li><a rel="nofollow" class="outlook" href="https://blu176.mail.live.com/default.aspx?id=64855&action=compose&to=&subject=الراشد يبتعد عن «يد» خيطان&body=Check out this article http://alanba.com.kw/720655 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." target="_blank" title="Send by Outlook"></a></li>
<li><a rel="nofollow" class="gmail" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=الراشد يبتعد عن «يد» خيطان&body=http://alanba.com.kw/720655" target="_blank" title="Send by GMail"></a></li>
<li><a rel="nofollow" class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://alanba.com.kw/720655&title=الراشد يبتعد عن «يد» خيطان" target="_blank" title="Share on LinkedIn"></a></li>
<li><a rel="nofollow" class="print" href="#" target="_blank" title="Print Article" onclick="window.print();return false;"></a></li>
<li class="FBshare">
<iframe src="https://www.facebook.com/plugins/like.php?href=http://www.alanba.com.kw/ar/sport-news/720655/09-02-2017-الراشد-يبتعد-خيطان/&width=87&layout=button_count&action=like&show_faces=false&share=false&height=21"></iframe>
</li>
<li class="FBrecommend">
<iframe src="https://www.facebook.com/plugins/like.php?href=http://www.alanba.com.kw/ar/sport-news/720655/09-02-2017-الراشد-يبتعد-خيطان/&width=178&layout=button_count&action=recommend&show_faces=false&share=true&height=46"></iframe>
</li>
</ul>
</div>
<nav id="smnav" class="socialMedia mobile">
<ul>
<li class="li-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=%d8%a7%d9%84%d8%b1%d8%a7%d8%b4%d8%af+%d9%8a%d8%a8%d8%aa%d8%b9%d8%af+%d8%b9%d9%86+%c2%ab%d9%8a%d8%af%c2%bb+%d8%ae%d9%8a%d8%b7%d8%a7%d9%86+..+&url=http%3a%2f%2falanba.com.kw%2f720655" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a></li>
<li class="li-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http://www.alanba.com.kw/ar/sport-news/720655/09-02-2017" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a></li>
<li class="li-whatsapp"><a rel="nofollow" href="whatsapp://send?text=%d8%a7%d9%84%d8%b1%d8%a7%d8%b4%d8%af+%d9%8a%d8%a8%d8%aa%d8%b9%d8%af+%d8%b9%d9%86+%c2%ab%d9%8a%d8%af%c2%bb+%d8%ae%d9%8a%d8%b7%d8%a7%d9%86%0d%0aClick+the+link%3a+http%3a%2f%2falanba.com.kw%2f720655%2f%3futm_source%3dwhatsapp+-+(Sent+from+alanba+Newspaper)" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp"></i><span>whatsapp</span></a></li>
<li class="li-viber"><a rel="nofollow" href="viber://forward?text=http://alanba.com.kw/720655" target="_blank"><i class="fa fa-viber"></i><span>viber</span></a></li>
<li class="li-telegram"><a rel="nofollow" href="https://telegram.me/share/url?url=http://alanba.com.kw/720655" target="_blank"><i class="fa fa-telegram"></i><span>telegram</span></a></li>
<li class="li-pdf"><a class="pdf" href="http://pdf.alanba.com.kw/pdf/2017/02/09-02-2017/38.pdf" target="_blank" title="PDF"><i class="fa fa-pdf"></i></a></li>
<li class="li-email"><a rel="nofollow" href="mailto:?subject=الراشد يبتعد عن «يد» خيطان&body=Check out this article http://alanba.com.kw/720655 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." target="_blank"><i class="fa fa-email"></i><span>email</span></a></li>
</ul>
</nav>
<div class="sec_block_top">
<div class="fontlinks">
<span id="Label1" class="fontSize">:حجم الخط</span>
<a href="#" class="incfont">تكبير A+</a>
<a href="#" class="decfont">تصغير A-</a>
</div>
</div>
<div class="adZone">
<span id="adZone3"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=3&m=5"></script></span>
</div>
<br style="clear: both;"/>
<span itemprop="articleBody">
<div id="maincontent" class='post_content'><p><span class="Text_Bold">يعقوب العوضي </span></p>
<p>علمت &laquo;الأنباء&raquo; من مصادر مطلعة في نادي خيطان بإن مدير لعبة كرة اليد علي الراشد قد تقدم باعتذار عن عدم الاستمرار بمنصبه لمجلس الادارة رسميا وتم قبوله مساء امس الاول، وذلك للظروف الخاصة التي يمر بها والتي تمنعه عن مباشرة مهامه كمدير للعبة بالصورة المطلوبة.</p>
<p>وفي السياق ذاته، اكدت المصادر عدم وجود اي عقوبات على لاعب خيطان علي اشكناني على خلفية اضراب الفريق عن مواجهة الكويت في دوري الدمج.</p></div>
</span>
<br/>
<meta itemscope itemprop='mainEntityOfPage' itemType='https://schema.org/WebPage' itemid="http://www.alanba.com.kw/ar/sport-news/720655/09-02-2017-الراشد-يبتعد-خيطان/"/>
<meta itemprop='headline' content="الراشد يبتعد عن يد خيطان"/>
<meta itemprop='keywords' content="الراشد, يبتعد, خيطان"/>
<meta itemprop='url' content="http://www.alanba.com.kw/ar/sport-news/720655/09-02-2017-الراشد-يبتعد-خيطان/"/>
<meta itemprop='articleSection' content="رياضة"/>
<meta itemprop='description' content="يعقوب العوضي علمت الأنباء من مصادر مطلعة في نادي خيطان بإن مدير لعبة كرة اليد علي الراشد قد تقدم باعتذار عن عدم الاستمرار بمنصبه لمجلس الادارة رسميا"/>
<meta itemprop='isFamilyFriendly' content='True'/>
<span itemprop='publisher author' itemscope itemtype='http://schema.org/Organization'>
<meta itemprop='name' content="الأنباء"/>
<meta itemprop='email' content='webmaster(at)alanba.com.kw'/>
<meta itemprop='telephone' content='(965) 22272727'/>
<meta itemprop='faxNumber' content='(965) 22272830'/>
<meta itemprop='description' content='جريدة ـ كويتية ـ يومية ـ سياسية ـ شاملة'/>
<meta itemprop='image' content='http://www.alanba.com.kw/newspaper/images/favicon.ico'/>
<meta itemprop='url' content="http://www.alanba.com.kw/ar/sport-news/720655/09-02-2017-الراشد-يبتعد-خيطان/"/>
<div itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='http://www.alanba.com.kw/articlefiles/AnbaLogo.jpg'>
<meta itemprop='width' content='144'>
<meta itemprop='height' content='60'>
</div>
<div itemprop='address' itemscope itemtype='http://schema.org/PostalAddress'>
<meta itemprop='streetAddress' content='Shuwaikh Area, Press Street, Airport Road'/>
<meta itemprop='postalCode' content='23915 Safat 13100 Kuwait'/>
<meta itemprop='addressLocality' content='Shuwaikh, Kuwait'/>
</div>
</span>
<div class="block_social_top">
<ul>
<li><a rel="nofollow" class="tw" href="https://twitter.com/intent/tweet?text=%d8%a7%d9%84%d8%b1%d8%a7%d8%b4%d8%af+%d9%8a%d8%a8%d8%aa%d8%b9%d8%af+%d8%b9%d9%86+%c2%ab%d9%8a%d8%af%c2%bb+%d8%ae%d9%8a%d8%b7%d8%a7%d9%86+..+&url=http%3a%2f%2falanba.com.kw%2f720655" target="_blank" title="Twitter"></a></li>
<li><a rel="nofollow" class="pdf" href="http://pdf.alanba.com.kw/pdf/2017/02/09-02-2017/38.pdf" target="_blank" title="PDF"></a></li>
<li><a rel="nofollow" class="whts" href="/whatsapp/" target="_blank" title="Whatsapp"></a></li>
<li><a rel="nofollow" class="gplus" href="https://plus.google.com/share?url=http://alanba.com.kw/720655" target="_blank" title="Share on Google Plus"></a></li>
<li><a rel="nofollow" class="blogger" href="https://www.blogger.com/blog_this.pyra?t&u=http://alanba.com.kw/720655&n=الراشد يبتعد عن «يد» خيطان" target="_blank" title="Share on Blogger"></a></li>
<li><a rel="nofollow" class="outlook" href="https://blu176.mail.live.com/default.aspx?id=64855&action=compose&to=&subject=الراشد يبتعد عن «يد» خيطان&body=Check out this article http://alanba.com.kw/720655 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." target="_blank" title="Send by Outlook"></a></li>
<li><a rel="nofollow" class="gmail" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=الراشد يبتعد عن «يد» خيطان&body=http://alanba.com.kw/720655" target="_blank" title="Send by GMail"></a></li>
<li><a rel="nofollow" class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://alanba.com.kw/720655&title=الراشد يبتعد عن «يد» خيطان" target="_blank" title="Share on LinkedIn"></a></li>
<li><a rel="nofollow" class="print" href="#" target="_blank" title="Print Article" onclick="window.print();return false;"></a></li>
<li class="FBshare">
<iframe src="https://www.facebook.com/plugins/like.php?href=http://www.alanba.com.kw/ar/sport-news/720655/09-02-2017-الراشد-يبتعد-خيطان/&width=87&layout=button_count&action=like&show_faces=false&share=false&height=21"></iframe>
</li>
<li class="FBrecommend">
<iframe src="https://www.facebook.com/plugins/like.php?href=http://www.alanba.com.kw/ar/sport-news/720655/09-02-2017-الراشد-يبتعد-خيطان/&width=178&layout=button_count&action=recommend&show_faces=false&share=true&height=46"></iframe>
</li>
</ul>
</div>
</article>
</div>
<div class="adZone">
<span id="adZone4"></span>
</div>
 
<div data-widget-id="rel_193-1"></div>
<div data-widget-id="rel_193-2"></div>
<div data-widget-id="recom_193-1"></div>
<div data-widget-id="recom_193-2"></div>
<div data-widget-id="itent_193-1"></div>
<div id='recent_posts'></div><section class='news_style6_body news_body'><div class='posts_wrapper'><div class='row-container'><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/sport-news/720775/09-02-2017-طائرة-الأبيض-إلى-نهائي-الممتاز-بعد-فوزها-العربي/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/alanba_Land.jpg?height=101' alt='«طائرة» الأبيض إلى نهائي الممتاز بعد فوزها على العربي'/></a></div><h3><a href='/ar/sport-news/720775/09-02-2017-طائرة-الأبيض-إلى-نهائي-الممتاز-بعد-فوزها-العربي/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>«طائرة» الأبيض إلى نهائي الممتاز بعد فوزها على العربي</a></h3><ul class='icons'><li><a href='/ar/sport-news/720775/09-02-2017-طائرة-الأبيض-إلى-نهائي-الممتاز-بعد-فوزها-العربي/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/2/9</a></li><li><a href='/ar/sport-news/720775/09-02-2017-طائرة-الأبيض-إلى-نهائي-الممتاز-بعد-فوزها-العربي/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>189</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/sport-news/720652/09-02-2017-الأخضر-يلتقي-الشباب-والجهراء-يواجه-اليرموك/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/2017/02/720652-1.jpg?crop=(0,0,276,450)&cropxunits=439&cropyunits=450&height=101' alt='«الأخضر» يلتقي الشباب.. والجهراء يواجه اليرموك'/></a></div><h3><a href='/ar/sport-news/720652/09-02-2017-الأخضر-يلتقي-الشباب-والجهراء-يواجه-اليرموك/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>«الأخضر» يلتقي الشباب.. والجهراء يواجه اليرموك</a></h3><ul class='icons'><li><a href='/ar/sport-news/720652/09-02-2017-الأخضر-يلتقي-الشباب-والجهراء-يواجه-اليرموك/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/2/9</a></li><li><a href='/ar/sport-news/720652/09-02-2017-الأخضر-يلتقي-الشباب-والجهراء-يواجه-اليرموك/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>243</a></li></ul></div></article></div><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/sport-news/720653/09-02-2017-تيكي-مساعدا-لميودراغ-العربي/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/2017/02/720653-1.jpg?crop=(0,26,444,298)&cropxunits=445&cropyunits=450&height=101' alt='تيكي مساعداً لميودراغ في العربي'/></a></div><h3><a href='/ar/sport-news/720653/09-02-2017-تيكي-مساعدا-لميودراغ-العربي/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>تيكي مساعداً لميودراغ في العربي</a></h3><ul class='icons'><li><a href='/ar/sport-news/720653/09-02-2017-تيكي-مساعدا-لميودراغ-العربي/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/2/9</a></li><li><a href='/ar/sport-news/720653/09-02-2017-تيكي-مساعدا-لميودراغ-العربي/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>216</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/sport-news/720648/09-02-2017-تعديل-مواعيد-الجولة-دوري-VIVA/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/alanba_Land.jpg?height=101' alt='تعديل مواعيد الجولة الـ 12 من دوري «VIVA»'/></a></div><h3><a href='/ar/sport-news/720648/09-02-2017-تعديل-مواعيد-الجولة-دوري-VIVA/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>تعديل مواعيد الجولة الـ 12 من دوري «VIVA»</a></h3><ul class='icons'><li><a href='/ar/sport-news/720648/09-02-2017-تعديل-مواعيد-الجولة-دوري-VIVA/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/2/9</a></li><li><a href='/ar/sport-news/720648/09-02-2017-تعديل-مواعيد-الجولة-دوري-VIVA/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>194</a></li></ul></div></article></div></div><div class='row-container'><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/sport-news/720649/09-02-2017-المجروب-الهيئة-تسلمت-كشوف-الاحتراف-الفحيحيل/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/alanba_Land.jpg?height=101' alt='المجروب: الهيئة تسلّمت كشوف الاحتراف من الفحيحيل'/></a></div><h3><a href='/ar/sport-news/720649/09-02-2017-المجروب-الهيئة-تسلمت-كشوف-الاحتراف-الفحيحيل/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>المجروب: الهيئة تسلّمت كشوف الاحتراف من الفحيحيل</a></h3><ul class='icons'><li><a href='/ar/sport-news/720649/09-02-2017-المجروب-الهيئة-تسلمت-كشوف-الاحتراف-الفحيحيل/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/2/9</a></li><li><a href='/ar/sport-news/720649/09-02-2017-المجروب-الهيئة-تسلمت-كشوف-الاحتراف-الفحيحيل/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>145</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/sport-news/720654/09-02-2017-موسم-ربيع-الفحيحيل-انتهى-رسميا/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/2017/02/720654-1.jpg?crop=(24,0,300,450)&cropxunits=338&cropyunits=450&height=101' alt='موسم ربيع مع «يد» الفحيحيل.. انتهى رسمياً'/></a></div><h3><a href='/ar/sport-news/720654/09-02-2017-موسم-ربيع-الفحيحيل-انتهى-رسميا/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>موسم ربيع مع «يد» الفحيحيل.. انتهى رسمياً</a></h3><ul class='icons'><li><a href='/ar/sport-news/720654/09-02-2017-موسم-ربيع-الفحيحيل-انتهى-رسميا/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/2/9</a></li><li><a href='/ar/sport-news/720654/09-02-2017-موسم-ربيع-الفحيحيل-انتهى-رسميا/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>186</a></li></ul></div></article></div><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/sport-news/720650/09-02-2017-رسميا-الأخضر-إلى-الدرجة-الأولى-بخسارته-الكويت/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/2017/02/720650-2.jpg?crop=(0,37,450,313)&cropxunits=450&cropyunits=430&height=101' alt='رسمياً.. «يد الأخضر» إلى الدرجة الأولى بخسارته من الكويت'/></a></div><h3><a href='/ar/sport-news/720650/09-02-2017-رسميا-الأخضر-إلى-الدرجة-الأولى-بخسارته-الكويت/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>رسمياً.. «يد الأخضر» إلى الدرجة الأولى بخسارته من الكويت</a></h3><ul class='icons'><li><a href='/ar/sport-news/720650/09-02-2017-رسميا-الأخضر-إلى-الدرجة-الأولى-بخسارته-الكويت/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2017/2/9</a></li><li><a href='/ar/sport-news/720650/09-02-2017-رسميا-الأخضر-إلى-الدرجة-الأولى-بخسارته-الكويت/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>188</a></li></ul></div></article></div></div></div> </section>
<div class="adZone">
<span id="adZone5"></span>
</div>
<div id="comments" class="post_comments">
<div id="respond">
<div id="upComments">
<input type="hidden" name="hfArticleID" id="hfArticleID" value="720655"/>
<input type="hidden" name="hfCommentId" id="hfCommentId" value="0"/>
<div id="reply-title">أضف تعليق</div>
<div class="csdivReplyTitle hideBlock">
<span id="lblReplyTitle"></span>
<span onclick="ClearReply();" class="close">x</span>
</div>
<div id="commentform">
<p class="comment-form-author">
<label for="txtFullName" class="required">الإسم</label>
<input name="txtFullName" type="text" maxlength="100" id="txtFullName"/>
&nbsp;
</p>
<p class="comment-form-email">
<label for="txtMail" class="required">البريد الالكتروني</label>
<input name="txtMail" maxlength="100" id="txtMail" type="email"/>
</p>
<p class="comment-form-url">
<label for="txtCTitle">عنوان التعليق</label>
<input name="txtCTitle" type="text" maxlength="255" id="txtCTitle"/>
</p>
<p class="comment-form-comment">
<label for="txtCommentText">التعليق</label>
<textarea name="txtCommentText" rows="8" cols="45" id="txtCommentText">
</textarea>
&nbsp;
</p>
<p class="form-submit">
<input type="submit" name="btnSubmit" value="إضافه تعليق" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;btnSubmit&quot;, &quot;&quot;, true, &quot;vgComment&quot;, &quot;&quot;, false, false))" id="btnSubmit"/>
<span id="lblMsg"></span>
</p>
<div class="commentNote">
<p>بيانات يجب إدخالها</p>
<ul>
<li>التعليقات الواردة من القراء هي مسئولية أصحابها ولا تعبر عن رأي إدارة الموقع بالضرورة</li>
<li>تتم مراجعة تعليقاتكم قبل نشرها عن طريق إدارة الموقع <a href="/newspaper/commentspolicy.aspx" target="_blank">( سياسة نشر التعليقات )</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="nav_comments"></div>
</div>
<div class="adZone">
<span id="adZone7"></span>
</div>
</div>
</div>
</div>
 
<div role="complementary" class="main_sidebar right_sidebar" id="secondary">
<div class="adZone">
<span id="adlogo"></span>
</div>
<div class="adZone">
<span id="adZone2A"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=7&m=5"></script></span>
</div>
<div class="adZone">
<span id="adZone2B"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=25&m=5"></script></span>
</div>
<div class="adZone">
<span id="adZone6"></span>
</div>
<aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>إصدار خاص</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='http://pdf.alanba.com.kw/pdf/2017/01/29-01-2017/mulhak/KingSobah11.html'><img src='/resources/flashnews/2017/01/1322_20170128 20SS0129012017.jpg?width=278' alt='بمناسبة مرور ١١ عاماً على تولي صاحب السمو الأمير الشيخ صباح الأحمد مقاليد الحكم'/></a></div><div class='text'><a href='http://pdf.alanba.com.kw/pdf/2017/01/29-01-2017/mulhak/KingSobah11.html'>بمناسبة مرور ١١ عاماً على تولي صاحب السمو الأمير الشيخ صباح الأحمد مقاليد الحكم</a></div></div><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='http://pdf.alanba.com.kw/pdf/2017/02/07-02-2017/prince.pdf?'><img src='/resources/flashnews/2017/01/16.jpg?width=278' alt='11 عاماً على التزكية السامية'/></a></div><div class='text'><a href='http://pdf.alanba.com.kw/pdf/2017/02/07-02-2017/prince.pdf?'>11 عاماً على التزكية السامية</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside><aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>الأمم المتحدة وأهداف التنمية المستدامة</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic Land'><a class='w_hover img-link img-wrap' href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'><img src='/resources/flashnews/2016/11/737_20161128 16SS6656.jpg?width=278&height=171' alt='الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا'/></a></div><div class='text'><a href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'>الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside><a href='/ar/last/720720/09-02-2017-إليسا-بعد-حصولها-أعلى-نسبة-استماع-فيروز-تزال-الصدارة-وفوربس-كون-المغنية-أديل-الأكثر-دخلا-الأولى/' class='widget'><aside class='widget widget_recent_blogposts center themeRed'><div class='widget_header'><div class='widget_title'>أبعد من الكلمات</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic'><img src='/articlefiles/2017/02/720720-1.jpg?crop=(172,0,311,227)&cropxunits=450&cropyunits=307&width=90' alt='«فيروز لاتزال في الصدارة»
'/></div><div class='text'>«فيروز لاتزال في الصدارة»
</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo'/>الفنانة اللبنانية إليسا بعد حصولها على أعلى نسبة استماع في العام 2016 بأكثر من 1.4 مليار مستمع. وردا على ما كتبه البعض من تفوقها على ايقونة الغناء العربي فيروز، قالت إليسا: «أنا أعيش في زمن مواقع التواصل الاجتماعي والانتشار اليوم أسرع. نحن نتحدث عن اسطورة اسمها فيروز تعاصر جيلنا الحالي ولليوم تتفوق علينا بالإحصاءات، وتواجد أسطورتنا الحية في هذه القائمة ومنافستها للجيل الجديد هو الحدث بحد ذاته».
</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/02/720720-2.jpg?crop=(148,0,322,284)&cropxunits=450&cropyunits=337&width=90' alt='«هي الأولى»
'/></div><div class='text'>«هي الأولى»
</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo'/>تعليق لمجلة «فوربس» الأميركية بعد ان احتلت المغنية البريطانية أديل المركز الأول عن فئة أكثر المغنيات دخلا، حيث حصدت العام الماضي 80.5 مليون دولار تلتها بيونسيه وجستن بيبر.
</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/02/720720-3.jpg?crop=(108,0,315,337)&cropxunits=450&cropyunits=337&width=90' alt='«ولد مدهش»
'/></div><div class='text'>«ولد مدهش»
</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo'/>النجم السينمائي ميل جيبسون وهو يتحدث عن ابنه التاسع لارس المولود حديثا من زوجته روزاليند روس (26 سنة)، قائلا: لقد ملأ حياتنا بالسعادة وغمرنا بلطفه الشديد، وربما سر هذا الحب الكبير له وارتباطي الشديد به هو أنني انجبته في هذه السن المتقدمة.
</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/02/720720-5.jpg?crop=(198,0,343,237)&cropxunits=450&cropyunits=394&width=90' alt='«ماري لوبان ليست فاشية»
'/></div><div class='text'>«ماري لوبان ليست فاشية»
</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo'/>دينيس ماكشين، عضو البرلمان البريطاني سابقا عن حزب العمال، وهو ينتقد مناهضي زعيمة اليمين الفرنسي المتطرف لوبان بالقول انها ليست فاشية بل هي مجرد امرأة اوروبية يمينية كانت مناهضة طوال حياتها لسياسة الهجرة والاتحاد الأوروبي والمسلمين.
</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/02/720720-6.jpg?crop=(154,0,309,253)&cropxunits=450&cropyunits=253&width=90' alt='«سيساعد هذا الإجراء في زيادة الانتهاكات التي تتعرض لها المرأة»
'/></div><div class='text'>«سيساعد هذا الإجراء في زيادة الانتهاكات التي تتعرض لها المرأة»
</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo'/>رابطة النساء الروسيات في ردها على قرار الرئيس الروسي الأخير تخفيف العقوبات على الزوج في حالات العنف الأسري ضد الزوجة او الأطفال إذا لم يسفر عن كسور في العظام.
</div></div><div class='article'><div class='pic'><img src='/articlefiles/2017/02/720720-4.jpg?crop=(103,0,290,305)&cropxunits=450&cropyunits=338&width=90' alt='«لست متفائلاً بجدوى هذا الأمر»
'/></div><div class='text'>«لست متفائلاً بجدوى هذا الأمر»
</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo'/>لويس إنريكي، مدرب برشلونة معربا عن تأييده لاستئناف لويس سواريز، مهاجم فريقه، ضد قرار طرده أمام أتلتيكو مدريد (1-1)، على الكامب نو بإياب نصف نهائي كأس الملك. ورغم تأييده لإجراء الاستئناف ضد البطاقة الحمراء، التي حصل عليها المهاجم الأوروغوياني، أكد إنريكي أنه ليس متفائلا بجدوى هذا الأمر.</div></div><div class='ctrText'>إليسا بعد حصولها على أعلى نسبة استماع في 2016:فيروز لا تزال في الصدارة.. و"فوربس" عن كون المغنية أديل الأكثر دخلاً: هي الأولى</div></li></ul></div></aside></a><aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>إصدار خاص</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='http://www.alanba.com.kw/mulhak/133/'><img src='/resources/flashnews/2016/11/671_20161201 18SS01.jpg?width=278' alt='"الأنباء" موتو.. لسيارات النخبة'/></a></div><div class='text'><a href='http://www.alanba.com.kw/mulhak/133/'>"الأنباء" موتو.. لسيارات النخبة</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside>
</div>
</div>
</div>
</div>
<div>
<span id="adZoneFooter"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=27&m=5"></script></span>
</div>
<footer class="site-footer clearboth" id="footer">
<section class="ft_section_1">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<div class="col1">
<div id="footer_logo">
<a href="http://www.alanba.com.kw/newspaper/" target="_blank">
<img title="الأنباء" alt="جريدة الأنباء الكويتية" src="/newspaper/images/footer-logo1.png"></a>
</div>
<div class="footer_text">
<div class="Text_Bold white">«الأنباء» في الصدارة</div>
<p>تواصل <span class="Text_Bold white">«الأنباء»</span> تقدمها المستمر خلال السنوات الأخيرة بنسختيها الورقية والإلكترونية والنمو في أرقام توزيعها ومتابعيها، <span class="Text_Bold white">ويأتـي ذلك تتويجاً لجهود كبيرة على مستويات التحرير والتسويق والتوزيع، ويرسخ موقعها بين صحيفتي الصدارة في دولة الكويت ورقياً، كما تحتل المرتبة الأولى إلكترونياً.</span></p>
<p>وتفتخر <span class="Text_Bold white">«الأنباء»</span> بأنها تعتبر نموذجاً في المصداقية والاعتدال والموضوعية، وتحظى بثقة عالية من قرائها نتيجة لحرصها على الدقة في نقل الأخبار والتركيز على كل ما يهمهم.</p>
<p>كما تعتز بإشادة القيادة السياسية في البلاد بمهنيتها وتوجهاتها وتعاملها مع القضايا الوطنية.</p>
<p>وإلى جانب التطوير المستمر على مستوى المضمون والشكل، تابعت <span class="Text_Bold white">«الأنباء»</span> سلسلة الحملات التسويقية المميزة والجاذبة التي اشتهرت بها، ما شجّع عشرات الآلاف من المشتركين على الانضمام إلى أسرة قرائها.</p>
</div>
</div>
<div class="col3">
<div class="block_footer_widgets">
<div class="column">
<div class="addressHeader">العنوان</div>
<ul class="address-details">
<li><span>Shuwaikh Area - Press Street
<br/>
Airport Road - Kuwait</span><a target="_blank" href="https://www.google.com/maps/place/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1%E2%80%AD/@29.3317962,47.9526937,17z/data=!3m1!4b1!4m5!3m4!1s0x3fcf9ac55f201eed:0xfff1bf0312018671!8m2!3d29.3317962!4d47.950505"><i class="fa-address"></i></a></li>
<li><span>(+965) 22272727 - 22272728<br/>
(+965) 22272729 </span><i class="fa-phone"></i></li>
<li><span>editorial(at)alanba.com.kw </span><i class="fa-email"></i></li>
</ul>
</div>
</div>
</div>
<div class="col2">
<div class="block_footer_widgets">
<div class="column">
<ul class="social-network social-circle">
<li class="socialHeader">تواصل معنا</li>
<li><a href="https://www.twitter.com/AlAnba_News_KW" class="icoTwitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><span></span></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper" class="icoFacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><span></span></li>
<li><a href="https://plus.google.com/u/0/108478987522512784324/posts" class="icoGoogle" title="Google +" target="_blank"><i class="fa fa-google-plus"></i></a><span></span></li>
<li><a href="https://www.instagram.com/alanbanews" class="icoInstagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a><span></span></li>
<li><a href="/rss/" class="icoRss" title="Rss" target="_blank"><i class="fa fa-rss"></i></a></li>
<li><a href="/anbavideo/" class="icoYoutube" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="http://pdf.alanba.com.kw/" class="icoPDF" title="PDF" target="_blank"><i class="fa fa-pdf"></i></a></li>
<li><a href="/whatsapp/" class="icoWhatsapp" title="Whatsapp" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</section>
<section class="ft_section_2">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<ul id="footer_menu">
<li><a href="/newspaper/" target="_blank">الصفحة الرئيسية</a></li>
<li class="hide"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a></li>
<li class="hide"><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hide"><a href="/newspaper/iosandroid.aspx" target="_blank">تطبيقات الهواتف الذكية</a></li>
<li><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li><a href="/contactus/" target="_blank">اتصل بنا</a></li>
</ul>
<div class="copyright">
<div class="footer_text">جميع حقوق النشر محفوظة - <a href="http://www.alanba.com.kw/newspaper/" target="_blank">جريدة الأنباء</a> © 2017</div>
</div>
</div>
</section>
</footer>
<a id="toTop" href="#"><span></span></a>
</div>
<script type="text/javascript" src="/newspaper/js/lib_article_111020161.js"></script>
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = 'ctI1XweWuQYsFxUvNL3gd9T4P_i15UdQVlQoys8wGHP._7'; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gamena.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');//]]>
</script>
</form>
 
<script type="text/javascript">
        _atrk_opts = { atrk_acct: "Rwsqg1awAe00G5", domain: "alanba.com.kw", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
<noscript>
<img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Rwsqg1awAe00G5" style="display: none" height="1" width="1" alt="Atrk" title="Alexa"/></noscript>
 
<script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
            pid: 41601
       , lang: "ar"
       , slot: '[itemprop="articleBody"] p, [itemprop="articleBody"] div'
       , format: "inread"
       , mobile: true
       , minSlot: 3
       , components: { skip: { delay: 5 } }
       , css: "margin: 13.3333px 0px;"
, mention:
{ 'txt': '<a href="http://www.buzzeff.com" target="_blank" style="color:#CD2D78;">Ads by Buzzeff</a>', 'css': 'font-size: 11px; margin-bottom: 8px; text-transform: none;' }
        });
        (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
        })(window.document);
    </script>
<script src="//magnetapi.klangoo.com/w/Widgets_193.js" async=""></script>
 
</body>
</html>
