
<!DOCTYPE html>
<html lang="ar">
<head><meta charset="UTF-8"/><title>
السعودية يتيم يتعرض لضرب مبرح من | جريدة الأنباء | Kuwait
</title><meta name="ROBOTS" content="index, nofollow"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta http-equiv="Content-Language" content="ar-kw"/>
<meta name="description" content="تواصل الجهات الأمنية بشرطة #منطقة_جازان، ممثلة في شرطة محافظة صبيا، تحقيقاتها بقضية اعتداء جسدي تعرض له طفل سعودي على يد أخواله بأسلاك كهربائية تسببت"/>
<meta itemprop="magnet:custom" name="section" content="حول العالم"/>
<meta name="keywords" content="news, kuwait, kuwaiti news,السعودية, يتيم, يتعرض, لضرب, مبرح, أخواله"/>
<meta name="news_keywords" content="news, kuwait, kuwaiti news,السعودية, يتيم, يتعرض, لضرب, مبرح, أخواله"/>
<meta name="date" content="2017-09-07T00:00:00+03:00"/>
<meta itemprop="datePublished" content="2017-09-06T16:40:56+03:00"/>
<meta itemprop="dateModified" content="2017-09-06T22:04:33+03:00"/>
<link rel="canonical" itemprop="url" href="http://www.alanba.com.kw/ar/world-news/772426/07-09-2017-السعودية-يتيم-يتعرض-لضرب-مبرح-أخواله"/>
<meta itemprop="Identifier" content="772426"/>
<meta property="og:title" content="السعودية يتيم يتعرض لضرب مبرح من أخواله"/>
<meta property="og:url" content="http://www.alanba.com.kw/ar/world-news/772426/07-09-2017-السعودية-يتيم-يتعرض-لضرب-مبرح-أخواله"/>
<meta property="og:site_name" content="http://www.alanba.com.kw"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="تواصل الجهات الأمنية بشرطة #منطقة_جازان، ممثلة في شرطة محافظة صبيا، تحقيقاتها بقضية اعتداء جسدي تعرض له طفل سعودي على يد أخواله بأسلاك كهربائية تسببت"/>
<meta property="og:image" content="http://www.alanba.com.kw/articlefiles/2017/09/772426-1.jpg"/>
<meta property="og:image:width" content="300"/>
<meta name="twitter:image:src" content="http://www.alanba.com.kw/articlefiles/2017/09/772426-1.jpg"/>
<meta itemprop="thumbnailUrl" content="http://www.alanba.com.kw/articlefiles/2017/09/772426-1.jpg?crop=(37,0,449,253)&cropxunits=450&cropyunits=253&height=101"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="تواصل الجهات الأمنية بشرطة #منطقة_جازان، ممثلة في شرطة محافظة صبيا، تحقيقاتها بقضية اعتداء جسدي تعرض له طفل سعودي على يد أخواله بأسلاك كهربائية تسببت"/>
<meta name="twitter:site" content="@AlAnba_News_KW"/>
<meta name="twitter:creator" content="@AlAnba_News_KW"/>
<meta name="twitter:title" content="السعودية يتيم يتعرض لضرب مبرح من أخواله"/>
<meta name="twitter:domain" content="alanba.com.kw"/>
<meta name="twitter:app:id:iphone" content="533050369"/>
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8"/>
<meta name="twitter:app:id:ipad" content="533050369"/>
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8"/>
<meta name="twitter:app:id:googleplay" content="kuwait.dotcom.alanbaanewskuwait"/>
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait"/>
<meta itemprop="inLanguage" content="ar"/><meta itemprop="pageType" content="article"/><meta name="RATING" content="GENERAL"/><link rel="shortcut icon" href="/newspaper/images/favicon.ico" type="image/x-icon"/><link rel="icon" href="/newspaper/images/favicon.ico" type="image/x-icon"/><link rel="author" href="https://plus.google.com/105635155528136891599/"/><link rel="publisher" href="https://plus.google.com/105635155528136891599/"/><link rel="stylesheet" href="/newspaper/css/common_160420171.css" type="text/css" media="all"/><link rel="stylesheet" href="/newspaper/css/style_header_280320171.css" type="text/css" media="all"/><link rel="stylesheet" href="/newspaper/css/style_article_130620171.css" type="text/css" media="all"/>
<script type="text/javascript" src="/newspaper/js/jqueryv1-1.12.3.min.js"></script>
<script src="/newspaper/js/jquery-migrate-1.3.0.min.js"></script>
<script type="text/javascript">
         function iframeClickFun() {
             $('.iframecomment').removeClass('less');
         }
    </script>
<link rel="manifest" href="/OneSignal/manifest.json"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(["init", {
            appId: "6eb2efb9-1650-4db1-aa0d-c3a054177459",
            autoRegister: true, /* Set to true to automatically prompt visitors */
            subdomainName: 'alanba-news',
            /*
            subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN
            */
            httpPermissionRequest: {
                enable: true,
                modalTitle: 'Thanks for subscribing',
                modalMessage: "You're now subscribed to notifications. You can unsubscribe at any time.",
                modalButtonText: 'Close'
            },
            notifyButton: {
                enable: false /* Set to false to hide */
            }
        }]);
    </script>

<script>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
        'gtm.start':
        new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5DVMVKK');</script>

<script type="text/javascript">
<!--
    window.rsConf = { general: { usePost: true } };
    //-->
    </script>
</head>
<body>

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DVMVKK"
            height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<div id="fb-root">
</div>
<script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=223124421199673";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript" src="http://www3.smartadserver.com/ac?out=js&nwid=2022&siteid=156544&pgname=alanba&fmtid=44128&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>


<script type="text/javascript">

        function LoadCommentNextPage(pageNumber) {

            var hfCommentPageNumber = document.getElementById('hfCommentPageNumber');
            hfCommentPageNumber.value = pageNumber;

            var _CommentPageNumber = $("#hfCommentPageNumber").val();

            var newUrl = "/newspaper/axgetcomments.aspx?articlieid=" + 772426 + "&nextPage=" + _CommentPageNumber;

            jQuery.get(newUrl, function (data, status) {
                var spans = $('.spnLoadMore');

                spans.text('');
                spans.hide();
                spans.remove();
                spans.empty();

                $('.spnLoadMore').removeClass('spnLoadMore');

                var divCommentText = document.getElementById('divCommentText');
                divCommentText.innerHTML = divCommentText.innerHTML + data;

            });
        }

        function SetReplyData(CommentID, rplayTo) {
            document.getElementById("hfCommentId").value = CommentID;
            document.getElementById("lblReplyTitle").innerHTML = " الرد على : " + rplayTo;
            $('.csdivReplyTitle').removeClass('hideBlock');
            var loc = "/formdata/Comment.aspx?articleid=772426&replyto=" + CommentID;
            $('#ifrmComments').attr('src', loc);
            jQuery("#reply-title").attr("tabindex", -1).focus();
        }

        function ClearReply() {
            document.getElementById("hfCommentId").value = "0";
            document.getElementById("lblReplyTitle").innerHTML = "";

            var loc = "/formdata/Comment.aspx?articleid=772426";
            $('#ifrmComments').attr('src', loc);
            $(".csdivReplyTitle").addClass('hideBlock');
        }
    </script>

<span id="adZonetakeover"></span>
<span id="adZonePushdown"></span>
<span id="adZoneOverlay"></span>
<span id="adZoneGFXLeft" class="adZoneLeft"></span>
<span id="adZoneGFXRight" class="adZoneRight"></span>
<form method="post" action="/ar/world-news/772426/07-09-2017-السعودية-يتيم-يتعرض-لضرب-مبرح-أخواله" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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"/>
<script src="/newspaper/ScriptResource.axd?d=o5YOXxqwijaK_DZo3Kb0hZzdzPBOWibGS5jQDNooZRhc7AG8wP113KEDCSaJ2-hRLwOdHo16ucXToDp9iAiATvvF9dig11WoTCZAoAofYgnKeY0tXYOJfthid1RYppvXZ4D_vp4fdlHOyi6nIL6YvSdjRLgEHv5Dh41Pkblnd7o1&amp;t=2a48f442" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C9236365"/>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAATa2s7Zr9YMUjVXxhz/oGwoSQVxyp+BdL1BYbSNtbFNO0BgxSMG+KCFDz65YNzlyZUHAUlrGFwr3xkzV0WhWWA3zH7356L7Oqdu5C8KJtYRD4I/aPWKbJTKvOd18+IO12o="/>
<div id="page">
<input class="NavMenu-checkbox" id="NavMenu-checkbox" type="checkbox"/>
<nav class="NavMenu">
<div class="NavMenuHeader">
<span>للتواصل معنا</span>
<ul>
<li><a href="https://www.instagram.com/alanbanews/">
<img src="/newspaper/images/instagram-icon.png" alt="Alanba Instagram" title="Alanba Instagram"/></a></li>
<li><a href="/anbavideo/">
<img src="/newspaper/images/youtube-icon.png" alt="Alanba Video" title="Alanba Video"/></a></li>
<li><a href="https://twitter.com/AlAnba_News_KW">
<img src="/newspaper/images/twitter-icon.png" alt="alanba twitter" title="alanba twitter"/></a></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper">
<img src="/newspaper/images/facebook-icon.png" alt="Alanba Facebook" title="Alanba Facebook"/></a></li>
</ul>
</div>
<ul class="NavMenuList">
<li><a href="/newspaper/"><span>الرئيسية</span></a></li><li><span class="more">أخبار الكويت</span><ul><li><a href="/ar/kuwait-news/"><span>أخبار الكويت</span></a></li><li><a href="/ar/kuwait-news/official/"><span>أخبار رسمية</span></a></li><li><a href="/ar/kuwait-news/parliament/"><span>مجلس الأمة</span></a></li><li><a href="/ar/kuwait-news/municipal-council/"><span>المجلس البلدي</span></a></li><li><a href="/ar/kuwait-news/education/"><span>أخبار التربية والتعليم</span></a></li><li><a href="/ar/kuwait-news/health/"><span>أخبار الصحة</span></a></li><li><a href="/ar/kuwait-news/incidents-issues/"><span>أمن وقضاء</span></a></li><li><a href="/ar/kuwait-news/islamic-faith/"><span>الإسلام والشريعة</span></a></li></ul></li><li><span class="more">أدب وثقافة</span><ul><li><a href="/ar/literature-and-culture/"><span>أدب وثقافة</span></a></li><li><a href="/ar/literature-and-culture/from-the-past/"><span>من الماضي</span></a></li></ul></li><li><span class="more">عربية وعالمية</span><ul><li><a href="/ar/arabic-international-news/"><span>عربية وعالمية</span></a></li><li><a href="/ar/arabic-international-news/lebanon-news/"><span>أخبار لبنانية</span></a></li><li><a href="/ar/arabic-international-news/egypt-news/"><span>أخبار مصرية</span></a></li><li><a href="/ar/arabic-international-news/syria-news/"><span>أخبار سورية</span></a></li><li><a href="/ar/arabic-international-news/reports-and-issues/"><span>قضايا وتقارير دولية</span></a></li></ul></li><li><span class="more">اقتصاد وأعمال</span><ul><li><a href="/ar/economy-news/"><span>اقتصاد وأعمال</span></a></li><li><a href="/ar/economy-news/business-and-markets/"><span>أسواق واعمال</span></a></li><li><a href="/ar/economy-news/reports/"><span>تقارير اقتصادية</span></a></li><li><a href="/ar/economy-news/energy-oil-petroleum/"><span>أسواق الطاقة والنفط</span></a></li><li><a href="/ar/economy-news/real-estates/"><span>أسواق العقار</span></a></li></ul></li><li><span class="more">رياضة</span><ul><li><a href="/ar/sport-news/"><span>رياضة</span></a></li><li><a href="/ar/sport-news/world-sports/"><span>رياضة عالمية</span></a></li><li><a href="/ar/sport-news/arabic-sports/"><span>رياضة عربية</span></a></li></ul></li><li><span class="more">المجتمع</span><ul><li><a href="/ar/kuwait-community/"><span>المجتمع</span></a></li><li><a href="/ar/kuwait-community/occasions-events/"><span>مناسبات</span></a></li><li><a href="/ar/kuwait-news/complaints/"><span>المنطقة الحرة</span></a></li><li><a href="/ar/kuwait-news/advertising/"><span>أخبار إعلانية</span></a></li><li><a href="/ar/kuwait-community/exhibitions-and-forums/"><span>معارض وملتقيات</span></a></li></ul></li><li><span class="more">فنون</span><ul><li><a href="/ar/art-news/"><span>فنون</span></a></li><li><a href="/ar/art-news/arabic-international/"><span>فنون عربية وعالمية</span></a></li><li><a href="/ar/art-news/scenes/"><span>كواليس فنية</span></a></li><li><a href="/ar/art-news/remote-control/"><span>ريموت كونترول </span></a></li></ul></li><li><span class="more">منوعات</span><ul><li><a href="/ar/variety-news/"><span>منوعات</span></a></li><li><a href="/ar/variety-news/shawared/"><span>شوارد </span></a></li><li><a href="/ar/variety-news/kitchen-cooking/"><span>مطبخ</span></a></li><li><a href="/ar/variety-news/marine/"><span>بحري</span></a></li><li><a href="/ar/variety-news/entertainment/"><span>تسالي</span></a></li><li><a href="/ar/variety-news/life-style/"><span>أسلوب حياة</span></a></li><li><a href="/ar/variety-news/alanba-photo/"><span>الأنباء فوتو</span></a></li></ul></li><li><span class="more">حول العالم</span><ul><li><a href="/ar/world-news/"><span>حول العالم</span></a></li><li><a href="/ar/world-news/technology/"><span>علوم وتكنولوجيا</span></a></li><li><a href="/ar/world-news/tourism-and-travel/"><span>سياحة وسفر</span></a></li><li><a href="/ar/world-news/cars/"><span>اوتو موتيف</span></a></li></ul></li><li><span class="more">كتاب وآراء</span><ul><li><a href="/ar/opinion/"><span>كتاب وآراء</span></a></li><li><a href="/writers/"><span>أرشيف الكتاب</span></a></li></ul></li><li><a href="/ar/exclusive-reports/"><span>تقارير خاصة</span></a></li><li><span class="more">الأخيرة</span><ul><li><a href="/ar/last/"><span>الأخيرة</span></a></li><li><a href="/alwafiyat/"><span>الوفيات</span></a></li></ul></li><li><a href="/en/english/"><span>Alanba English</span></a></li>
<li class="NavMenuFooter">
<img src="/newspaper/images/logo_menu.png" alt="Alanba Logo White" title="Alanba Logo White"/></li>
</ul>
</nav>
<label class="overlayNavMenu" for="NavMenu-checkbox"></label>
<header class="site-header" id="header">
<div>
<section class="top">
<h6>&nbsp;</h6>
<div class="inner clearboth">
<div class="top-center">
<div class="alanbaMobileSubMenu">
<label class="NavMenu-btn" for="NavMenu-checkbox">
<img src="/newspaper/images/menu_btn.png" alt="Sub Menu mobile" title="Sub Menu mobile"/>
</label>
</div>
<div class="alanbaMobileSearch">
<a href="/newspaper/search.aspx?search=">
<img src="/newspaper/images/search_BarButton.png" alt="Search Mobile" title="Search Mobile"/>
</a>
</div>
<div class="block_top_menu">
<ul id="top-left-menu" class="top-left-menu">
<li class="mobileonly"><a href="/newspaper/" target="_blank">الرئيسية</a></li>
<li><a href="https://outlook.office365.com" target="_blank">بريد الأنباء</a></li>
<li class="nomobile"><a href="/contactus/" target="_blank">اتصل بنا</a></li>
<li class="nomobile"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a>
<ul>
<li><a href="/aboutus/ar/" target="_blank">عربي</a></li>
<li><a href="/aboutus/en/" target="_blank">English</a></li>
</ul>
</li>
<li><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hideformobile"><a href="/distribution/" target="_blank">التوزيع والاشتراكات</a></li>
<li class="nomobile"><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li class="nomobile"><a href="http://pdf.alanba.com.kw/" target="_blank">صفحات PDF</a></li>
<li class="nomobile hide_sec"><a href="/rss/" target="_blank">خدمة RSS</a></li>
<li class="nomobile">
الخميس - 16 ذي الحجة 1438 - 7 سبتمبر 2017 - العدد: 14939
</li>
</ul>
</div>
<div class="alanbaMobileLogo">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/alanba_logo_mobile.png" alt="Mobile Logo" title="Mobile Logo"/>
</a>
</div>
</div>
</div>
</section>
<section class="section2">
 <div class="section-wrap clearboth">
<div class="name-and-slogan">
<div class="site-title">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/Anbalogo.png" alt="Logo" title="Logo">
</a>
</div>
</div>
<div class="privatezone">
<script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_abm.aspx?z=1&m=3"></script>
</div>
</div>
</section>
<section class="section3">
<h6>&nbsp;</h6>
<div class="inner">
<div class="section-wrap clearboth">
<div class="block_social_top">
<div class="icons-label">للتواصل معنا: </div>
<ul>
<li><a class="tw" href="https://twitter.com/AlAnba_News_KW" target="_blank" title="Twitter">Twitter</a></li>
<li><a class="fb" href="https://www.facebook.com/AlAnbaa.Newspaper" target="_blank" title="Facebook">Facebook</a></li>
<li><a class="gop" href="https://plus.google.com/108478987522512784324" target="_blank" title="Google Plus"></a></li>
<li><a class="utb" href="/anbavideo/" target="_blank" title="Youtube">Youtube</a></li>
<li><a class="inst" href="https://instagram.com/alanbanews/" target="_blank" title="Instagram">Instagram</a></li>
<li><a class="snc" href="https://www.snapchat.com/add/alanbanews" target="_blank" title="Snapchat">Snapchat</a></li>
<li><a class="tele" href="https://t.me/alanbanews" target="_blank" title="Telegram">Telegram</a></li>
<li><a class="rss" href="/rss/" target="_blank" title="RSS">RSS</a></li>

<li><a class="lin" href="https://www.linkedin.com/company-beta/13196320/" target="_blank" title="Linkedin"></a></li>
<li><a class="pdf" href="http://pdf.alanba.com.kw/" target="_blank" title="PDF"></a></li>
</ul>
</div>
<div class="form_search">
<div class="searchform" id="searchform">
<input type="search" placeholder="البحــث…" id="searchoNe" value name="search" class="field" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcont(); return false;}"/>
<input type="button" value="Search" id="submitoNe" class="searchbtn" onclick="searchcont()"/>
</div>
</div>
<div class="NewText">
<div class="icons-label_2">كويتية يومية سياسية شاملة</div>
</div>
</div>
</div>
</section>
<div class="headStyleMenu">
<section class="section-nav">
<h6>&nbsp;</h6>
<nav class="navigation-main">
<ul class="clearboth mainHeaderMenu"><li class="red"><a href="/newspaper/">الرئيسية</a></li><li><a href="/ar/kuwait-news/">أخبار الكويت</a><ul><li><a href="/ar/kuwait-news/official/">أخبار رسمية</a></li><li><a href="/ar/kuwait-news/parliament/">مجلس الأمة</a></li><li><a href="/ar/kuwait-news/municipal-council/">المجلس البلدي</a></li><li><a href="/ar/kuwait-news/education/">أخبار التربية والتعليم</a></li><li><a href="/ar/kuwait-news/health/">أخبار الصحة</a></li><li><a href="/ar/kuwait-news/incidents-issues/">أمن وقضاء</a></li><li><a href="/ar/kuwait-news/islamic-faith/">الإسلام والشريعة</a></li></ul></li><li><a href="/ar/literature-and-culture/">أدب وثقافة</a><ul><li><a href="/ar/literature-and-culture/from-the-past/">من الماضي</a></li></ul></li><li><a href="/ar/arabic-international-news/">عربية وعالمية</a><ul><li><a href="/ar/arabic-international-news/lebanon-news/">أخبار لبنانية</a></li><li><a href="/ar/arabic-international-news/egypt-news/">أخبار مصرية</a></li><li><a href="/ar/arabic-international-news/syria-news/">أخبار سورية</a></li><li><a href="/ar/arabic-international-news/reports-and-issues/">قضايا وتقارير دولية</a></li></ul></li><li><a href="/ar/economy-news/">اقتصاد وأعمال</a><ul><li><a href="/ar/economy-news/business-and-markets/">أسواق واعمال</a></li><li><a href="/ar/economy-news/reports/">تقارير اقتصادية</a></li><li><a href="/ar/economy-news/energy-oil-petroleum/">أسواق الطاقة والنفط</a></li><li><a href="/ar/economy-news/real-estates/">أسواق العقار</a></li></ul></li><li><a href="/ar/sport-news/">رياضة</a><ul><li><a href="/ar/sport-news/world-sports/">رياضة عالمية</a></li><li><a href="/ar/sport-news/arabic-sports/">رياضة عربية</a></li></ul></li><li><a href="/ar/kuwait-community/">المجتمع</a><ul><li><a href="/ar/kuwait-community/occasions-events/">مناسبات</a></li><li><a href="/ar/kuwait-news/complaints/">المنطقة الحرة</a></li><li><a href="/ar/kuwait-news/advertising/">أخبار إعلانية</a></li><li><a href="/ar/kuwait-community/exhibitions-and-forums/">معارض وملتقيات</a></li></ul></li><li><a href="/ar/art-news/">فنون</a><ul><li><a href="/ar/art-news/arabic-international/">فنون عربية وعالمية</a></li><li><a href="/ar/art-news/scenes/">كواليس فنية</a></li><li><a href="/ar/art-news/remote-control/">ريموت كونترول </a></li></ul></li><li><a href="/ar/variety-news/">منوعات</a><ul><li><a href="/ar/variety-news/shawared/">شوارد </a></li><li><a href="/ar/variety-news/kitchen-cooking/">مطبخ</a></li><li><a href="/ar/variety-news/marine/">بحري</a></li><li><a href="/ar/variety-news/entertainment/">تسالي</a></li><li><a href="/ar/variety-news/life-style/">أسلوب حياة</a></li><li><a href="/ar/variety-news/alanba-photo/">الأنباء فوتو</a></li></ul></li><li><a href="/ar/world-news/">حول العالم</a><ul><li><a href="/ar/world-news/technology/">علوم وتكنولوجيا</a></li><li><a href="/ar/world-news/tourism-and-travel/">سياحة وسفر</a></li><li><a href="/ar/world-news/cars/">اوتو موتيف</a></li></ul></li><li><a href="/ar/opinion/">كتاب وآراء</a><ul><li><a href="/writers/">أرشيف الكتاب</a></li></ul></li><li><a href="/ar/exclusive-reports/">تقارير خاصة</a></li><li><a href="/ar/last/">الأخيرة</a><ul><li><a href="/alwafiyat/">الوفيات</a></li></ul></li><li><a href="/en/english/">Alanba English</a></li></ul>
</nav>
</section>
</div>
</div>
</header>
<div class="tickerAlanba">
<span class="title">عاجل</span>
<ul class="tickerControl">
<li><a href="/ar/kuwait-news/772611/07-09-2017-وزير-المالية-الشركات-الأميركية-رحبت-بالإصلاحات-الحكومية-لتسهيل-دخول-المستثمر-الأجنبي-للسوق-الكويتي/">وزير المالية: الشركات الأميركية رحبت بالإصلاحات الحكومية لتسهيل دخول المستثمر الأجنبي للسوق الكويتي</a></li><li><a href="/ar/kuwait-news/772613/07-09-2017-الأمير-مستقبلا-واشنطن-وفدا-رجال-الأعمال-الكويتيينلخلق-بيئة-استثمارية-جاذبة-تعزز-متانة-الاقتصاد-الوطني/">الأمير مستقبلاً في واشنطن وفداً من رجال الأعمال الكويتيين : لخلق بيئة استثمارية جاذبة تعزز متانة الاقتصاد الوطني</a></li><li><a href="/ar/arabic-international-news/772479/06-09-2017-واشنطن-تسعى-مجلس-الأمن-لتجميد-أصول-كيم-جونغ-وفرض-حظر-نفطي-كوريا-الشمالية/">واشنطن تسعى في مجلس الأمن لتجميد أصول "كيم جونغ" وفرض حظر نفطي على كوريا الشمالية</a></li><li><a href="/ar/arabic-international-news/772478/06-09-2017-واشنطن-تفرض-عقوبات-أشخاص-جنوب-السودان-بينهم-مسؤول-سابق-و-شركات-تابعة-لهم/">واشنطن تفرض عقوبات على 3 أشخاص من جنوب السودان بينهم مسؤول سابق و3 شركات تابعة لهم</a></li><li><a href="/ar/arabic-international-news/772477/06-09-2017-ترامب-العمل-العسكري-ليس-خيارنا-الأول-ضد-كوريا-الشمالية-لكننا-سننتظر-لنرى-سيحدث/">ترامب: العمل العسكري ليس خيارنا الأول ضد كوريا الشمالية لكننا سننتظر لنرى ما سيحدث</a></li><li><a href="/ar/arabic-international-news/772476/06-09-2017-الرئيس-الصيني-دعا-ترامب-حل-مسألة-كوريا-الشمالية-بالحوار/">الرئيس الصيني دعا ترامب الى حل مسألة كوريا الشمالية بالحوار</a></li>
</ul>
</div>
<div style="width:1100px;max-width:100%;margin:0 auto 10px;">
<script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=66&m=8"></script>
</div>
<div class="right_sidebar" id="main">
<div class="inner">
<div class="general_content clearboth">
<div class="main_content">
<div class="contentea" id="primary">
<div class="site-content" id="content">
<div class="single">
<div id="smnavB" class="block_social_top nosmpdf">
<input class="closeInput" type="checkbox" id="closeInputSocial"/>
<label class="closeButton" for="closeInputSocial">+</label>
<ul>
<li class="twitterbox"><a class="tw" href="https://twitter.com/intent/tweet?text=%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9..+%22%d9%8a%d8%aa%d9%8a%d9%85%22+%d9%8a%d8%aa%d8%b9%d8%b1%d8%b6+%d9%84%d8%b6%d8%b1%d8%a8+%d9%85%d8%a8%d8%b1%d8%ad+%d9%85%d9%86+%d8%a3%d8%ae%d9%88%d8%a7%d9%84%d9%87+..+&url=http%3a%2f%2falanba.com.kw%2f772426" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Twitter"></a></li>
<li class="facebookbox"><a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.alanba.com.kw/ar/world-news/772426/07-09-2017" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Facebook">Facebook</a></li>
<li class="googlebox"><a class="gplus" href="https://plus.google.com/share?url=http://alanba.com.kw/772426" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on Google Plus"></a></li>
<li class="whatsappbox"><a class="whts" href="whatsapp://send?text=%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9..+%22%d9%8a%d8%aa%d9%8a%d9%85%22+%d9%8a%d8%aa%d8%b9%d8%b1%d8%b6+%d9%84%d8%b6%d8%b1%d8%a8+%d9%85%d8%a8%d8%b1%d8%ad+%d9%85%d9%86+%d8%a3%d8%ae%d9%88%d8%a7%d9%84%d9%87%0d%0aClick+the+link%3a+http%3a%2f%2falanba.com.kw%2f772426%2f%3futm_source%3dwhatsapp+-+(Sent+from+alanba+Newspaper)" data-action="share/whatsapp/share" target="_blank" title="Whatsapp"></a></li>
<li class="linkedinbox"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://alanba.com.kw/772426&title=السعودية.. " يتيم" يتعرض لضرب مبرح من أخواله" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on LinkedIn"></a></li>
<li class="gmailbox hide"><a class="gmail" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=السعودية.. " يتيم" يتعرض لضرب مبرح من أخواله&body="http://alanba.com.kw/772426&quot;" target="_blank" title="Send by GMail"></a></li>
<li class="commentbox hide"><a rel="nofollow" class="comment" href="#comments" title="View comments"></a></li>
<li class="emailbox hide"><a class="outlook" href="https://outlook.live.com/owa/default.aspx?action=compose&to=&subject=السعودية.. " يتيم" يتعرض لضرب مبرح من أخواله&body="Check" out this article http: alanba.com.kw 772426 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends public at large. Please note that neither the email address nor the name of the sender has been verified.&path="/mail/action/compose&quot;" target="_blank" title="Send by Outlook"></a></li>
</ul>
</div>
<div class="adZone">
<span id="adZone1"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=2&m=45"></script></span>
</div>
<div class="adZone">
<span id="adZone1B"></span>
</div>
<ul class="breadcrumbs">
<li class="home"><a href="/newspaper/">الرئيسية</a></li>
<li class="current"><a href="/ar/world-news/">حول العالم</a></li>
</ul>
<article class="type-post hentry">
<nav id="smnav" class="socialMedia mobile nosmpdf">
<ul>
<li class="li-twitter"><a href="https://twitter.com/intent/tweet?text=%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9..+%22%d9%8a%d8%aa%d9%8a%d9%85%22+%d9%8a%d8%aa%d8%b9%d8%b1%d8%b6+%d9%84%d8%b6%d8%b1%d8%a8+%d9%85%d8%a8%d8%b1%d8%ad+%d9%85%d9%86+%d8%a3%d8%ae%d9%88%d8%a7%d9%84%d9%87+..+&url=http%3a%2f%2falanba.com.kw%2f772426" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a></li>
<li class="li-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.alanba.com.kw/ar/world-news/772426/07-09-2017" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a></li>
<li class="li-googleplus" id="socialMobileGooglePlus"><a rel="nofollow" href="#" target="_blank"><i class="fa fa-googleplus"></i><span>google plus</span></a></li>
<li class="li-whatsapp" id="socialMobileWhatsapp"><a href="whatsapp://send?text=%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9..+%22%d9%8a%d8%aa%d9%8a%d9%85%22+%d9%8a%d8%aa%d8%b9%d8%b1%d8%b6+%d9%84%d8%b6%d8%b1%d8%a8+%d9%85%d8%a8%d8%b1%d8%ad+%d9%85%d9%86+%d8%a3%d8%ae%d9%88%d8%a7%d9%84%d9%87%0d%0aClick+the+link%3a+http%3a%2f%2falanba.com.kw%2f772426%2f%3futm_source%3dwhatsapp+-+(Sent+from+alanba+Newspaper)" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp"></i><span>whatsapp</span></a></li>
<li class="li-viber" id="socialMobileViber"><a href="viber://forward?text=http://alanba.com.kw/772426" target="_blank"><i class="fa fa-viber"></i><span>viber</span></a></li>
<li class="li-telegram"><a href="https://telegram.me/share/url?url=http://alanba.com.kw/772426" target="_blank"><i class="fa fa-telegram"></i><span>telegram</span></a></li>
<li class="li-email" id="socialMobileEmail"><a href="/cdn-cgi/l/email-protection#437c303621292620377e9be49ac79bf09bfa9acb9bec9ac99bea6d6d63" يتيم" يتعرض لضرب مبرح من أخواله&body="Check" out this article http: alanba.com.kw 772426 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends public at large. Please note that neither the email address nor the name of the sender has been verified." target="_blank"><i class="fa fa-email"></i><span>email</span></a></li>
</ul>
<input type="hidden" id="inputWhatsappArticleValue" value="whatsapp://send?text=%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9..+%22%d9%8a%d8%aa%d9%8a%d9%85%22+%d9%8a%d8%aa%d8%b9%d8%b1%d8%b6+%d9%84%d8%b6%d8%b1%d8%a8+%d9%85%d8%a8%d8%b1%d8%ad+%d9%85%d9%86+%d8%a3%d8%ae%d9%88%d8%a7%d9%84%d9%87%0d%0aClick+the+link%3a+http%3a%2f%2falanba.com.kw%2f772426%2f%3futm_source%3dwhatsapp+-+(Sent+from+alanba+Newspaper)"/>
<input type="hidden" id="inputViberArticleValue" value="viber://forward?text=http://alanba.com.kw/772426"/>
<input type="hidden" id="inputEmailArticleValue" value="mailto:?subject=السعودية.. " يتيم" يتعرض لضرب مبرح من أخواله&body="Check" out this article http: alanba.com.kw 772426 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends public at large. Please note that neither the email address nor the name of the sender has been verified."/>
<input type="hidden" id="inputGooglePlusArticleValue" value="https://plus.google.com/share?url=http://alanba.com.kw/772426"/>
</nav>
<h1 class="page-title-art">السعودية.. "يتيم" يتعرض لضرب مبرح من أخواله</h1>
<div class="post-info">
<div class="post_date">
<span class="weekName">
الخميس</span>
2017/9/7
</div>
<div class="post_source">
المصدر : العربية نت
 </div>
<div class="comments_count">
</div>
<div class="post_views">
عدد المشاهدات 700
</div>
</div>
<div class="sec_block_top">
<div class="fontlinks">
<a href="#" class="incfont">A+</a>
</div>
<div class="fontlinks"><a href="#" class="decfont">A-</a> </div>
<div class="printer">
<a rel="nofollow" class="print" href="#" target="_blank" title="Print Article" onclick="window.print();return false;">
<img src="/newspaper/images/printer.png" alt="Printer Image"/></a>
</div>
<div class="FBshare">
<iframe src="https://www.facebook.com/plugins/like.php?href=http://www.alanba.com.kw/ar/world-news/772426/07-09-2017-السعودية-يتيم-يتعرض-لضرب-مبرح-أخواله&width=95&layout=button_count&locale=ar_AR&action=like&show_faces=false&share=false&height=32&size=large"></iframe>
</div>
</div>
<div class="adZone">
<span id="adZone3"></span>
</div>
<div class="V_div_content"><div class="pic_multipic post_thumb"><a class="gal_link w_hover img-link prettyPhoto" title=" " href="/articlefiles/2017/09/772426-1.jpg"><img src="/articlefiles/2017/09/772426-1.jpg?crop=(37,0,449,253)&cropxunits=450&cropyunits=253&width=300" alt="السعودية.. &quot;يتيم&quot; يتعرض لضرب مبرح من أخواله"/><label class="link-icon"></label></a><label class="span-empty"> </label></div><div class="pic_multipic post_thumb"><a class="gal_link w_hover img-link prettyPhoto" title=" " href="/articlefiles/2017/09/772426-2.jpg"><img src="/articlefiles/2017/09/772426-2.jpg?width=300" alt="السعودية.. &quot;يتيم&quot; يتعرض لضرب مبرح من أخواله"/><label class="link-icon"></label></a><label class="span-empty"> </label></div></div>


<span itemprop="articleBody">
<div id="maincontent" class="post_content"><p>تواصل الجهات الأمنية بشرطة&nbsp;#منطقة_جازان، ممثلة في شرطة محافظة صبيا، تحقيقاتها بقضية اعتداء جسدي تعرض له طفل سعودي على يد أخواله بأسلاك كهربائية تسببت بحدوث إصابات بأجزاء متفرقة، وأبقت علامات على جسده نتيجة ضرب مبرح تلقاه بوحشية، واستدعت تلك الوحشية تدخل الجهات المختصة لمتابعة القضية واتخاذ الإجراءات اللازمة، ومنها دار الحماية التابعة لفرع وزارة العمل والتنمية الاجتماعية بمنطقة جازان، والشرطة التي بدورها بدأت تحقق لمعرفة الأسباب وإحالة&nbsp;#المتهمين&nbsp;إلى جهة الاختصاص لاستكمال الإجراءات النظامية بحقهم.</p>
<p>وأوضح الناطق الإعلامي لشرطة منطقة جازان، النقيب نايف بن عبدالرحمن الحكمي، أنه ورد بلاغ إلى شرطة محافظة صبيا من المناوب بمستشفى المحافظة بوصول طفل مصاب بإصابات متفرقة نتيجة تعرضه للضرب. وفور تلقي البلاغ انتقل المختصون إلى المستشفى. وخلال المعاينة اتضح أنه حدث يبلغ من العمر 11 عامًا، ويسكن قرية جخيرة التابعة لمحافظة صبيا.</p>
<p>وقال الحكمي: "بسماع أقوال الطفل ذكر أن خاله البالغ من العمر 27 عاماً، أركبه في سيارته وتوجه به إلى منزله بالقرية نفسها، وأدخله بإحدى الغرف وحضر بقية أخواله، واعتدوا عليه بالضرب بأسلاك كهربائية، ثم أخرجوه خارج المنزل دون أن يعرف سبب الاعتداء".</p>
<p>وبيّن أن الكشف الطبي تضمن إصابته برضوض متعددة بالظهر والحوض والفخذين والساعدين والصدر، وصدر بحقه تقرير طبي يتضمن مدة الشفاء 10 أيام ما لم تحدث مضاعفات.</p>
<p>وأكد الحكمي أنه تم القبض على الجناة، وهم أخوال الحدث، وإيقافهم جميعاً، وأشعرت النيابة العامة بالحادثة والقبض، مشيرًا إلى أن حالة الحدث مستقرة.<br/>&nbsp;</p></div>
</span>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.alanba.com.kw/ar/world-news/772426/07-09-2017-السعودية-يتيم-يتعرض-لضرب-مبرح-أخواله"/>
<meta itemprop="headline" content="السعودية.. 'يتيم' يتعرض لضرب مبرح من أخواله"/>
<meta itemprop="keywords" content="السعودية, يتيم, يتعرض, لضرب, مبرح, أخواله"/>
<meta itemprop="url" content="http://www.alanba.com.kw/ar/world-news/772426/07-09-2017-السعودية-يتيم-يتعرض-لضرب-مبرح-أخواله"/>
<meta itemprop="articleSection" content="حول العالم"/>
<meta itemprop="description" content="تواصل الجهات الأمنية بشرطة #منطقة_جازان، ممثلة في شرطة محافظة صبيا، تحقيقاتها بقضية اعتداء جسدي تعرض له طفل سعودي على يد أخواله بأسلاك كهربائية"/>
<meta itemprop="isFamilyFriendly" content="True"/>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.alanba.com.kw/articlefiles/2017/09/772426-1.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="200"></div>
<span itemprop="publisher author" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="العربية نت"/>
<meta itemprop="email" content="webmaster(at)alanba.com.kw"/>
<meta itemprop="telephone" content="(965) 22272727"/>
<meta itemprop="faxNumber" content="(965) 22272830"/>
<meta itemprop="description" content="جريدة ـ كويتية ـ يومية ـ سياسية ـ شاملة"/>
<meta itemprop="image" content="http://www.alanba.com.kw/newspaper/images/favicon.ico"/>
<meta itemprop="url" content="http://www.alanba.com.kw/ar/world-news/772426/07-09-2017-السعودية-يتيم-يتعرض-لضرب-مبرح-أخواله"/>
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.alanba.com.kw/articlefiles/AnbaLogo.jpg">
<meta itemprop="width" content="144">
<meta itemprop="height" content="60">
</div>
<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<meta itemprop="streetAddress" content="Shuwaikh Area, Press Street, Airport Road"/>
<meta itemprop="postalCode" content="23915 Safat 13100 Kuwait"/>
<meta itemprop="addressLocality" content="Shuwaikh, Kuwait"/>
</div>
</span>
</article>
</div>
<div class="adZone">
<span id="adZone4"></span>
</div>
<div class="adZone">
<span id="adZone5"></span>
</div>
<div id="comments" class="post_comments">
<div id="respond">
<input type="hidden" name="hfArticleID" id="hfArticleID" value="772426"/>
<input type="hidden" name="hfCommentId" id="hfCommentId" value="0"/>
<input type="hidden" name="hfCommentPageNumber" id="hfCommentPageNumber" value="1"/>
<div id="divCommentText">
</div>
<div id="reply-title">أضف تعليق</div>
<div class="csdivReplyTitle hideBlock">
<span id="lblReplyTitle"></span>
<span onclick="ClearReply();" class="close">x</span>
</div>
<div id="commentform">
<iframe id="ifrmComments" class="iframecomment less" src="/formdata/Comment.aspx?articleid=772426"></iframe>
</div>
</div>
<div class="nav_comments"></div>
</div>
<div id="recent_posts">
<div class="section_title">مواضيع ذات صلة</div>
</div>
<section class="news_style6_body news_body"><div class="posts_wrapper"><div class="row-container"><div class="two-container"><article><div class="field_group"><div class="pic"><a href="/ar/world-news/772430/07-09-2017-مصور-حروب-مزور-خدع-العالم-لثلاث-سنوات?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel" class="w_hover img-link img-wrap"><img src="/articlefiles/2017/09/772430-1.jpg?crop=(38,0,412,223)&cropxunits=450&cropyunits=223&height=101" alt="مصور حروب مزور خدع العالم لثلاث سنوات"/></a></div><h3><a href="/ar/world-news/772430/07-09-2017-مصور-حروب-مزور-خدع-العالم-لثلاث-سنوات?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel">مصور حروب مزور خدع العالم لثلاث سنوات</a></h3><ul class="icons"><li><a href="/ar/world-news/772430/07-09-2017-مصور-حروب-مزور-خدع-العالم-لثلاث-سنوات?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel" class="post_date">2017/9/7</a></li><li><a href="/ar/world-news/772430/07-09-2017-مصور-حروب-مزور-خدع-العالم-لثلاث-سنوات?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel" class="post_views">980</a></li></ul></div></article><article><div class="field_group"><div class="pic"><a href="/ar/world-news/772393/07-09-2017-العثور-مليون-دولار-داخل-سيارة-مهجورة-نيكاراغوا?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel" class="w_hover img-link img-wrap"><img src="/articlefiles/2017/09/772393-1.jpg?crop=(19,0,426,250)&cropxunits=450&cropyunits=250&height=101" alt="العثور على 1.2 مليون دولار داخل سيارة مهجورة في نيكاراغوا"/></a></div><h3><a href="/ar/world-news/772393/07-09-2017-العثور-مليون-دولار-داخل-سيارة-مهجورة-نيكاراغوا?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel">العثور على 1.2 مليون دولار داخل سيارة مهجورة في نيكاراغوا</a></h3><ul class="icons"><li><a href="/ar/world-news/772393/07-09-2017-العثور-مليون-دولار-داخل-سيارة-مهجورة-نيكاراغوا?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel" class="post_date">2017/9/7</a></li><li><a href="/ar/world-news/772393/07-09-2017-العثور-مليون-دولار-داخل-سيارة-مهجورة-نيكاراغوا?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel" class="post_views">772</a></li></ul></div></article></div><div class="two-container"><article><div class="field_group"><div class="pic"><a href="/ar/world-news/772394/07-09-2017-سيدة-مصرية-تقاضي-طليقها-بسبب-كلمة-بابا‎?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel" class="w_hover img-link img-wrap"><img src="/articlefiles/2017/09/772394-1.jpg?crop=(67,0,432,224)&cropxunits=450&cropyunits=224&height=101" alt="سيدة مصرية تقاضي طليقها بسبب كلمة “بابا”‎"/></a></div><h3><a href="/ar/world-news/772394/07-09-2017-سيدة-مصرية-تقاضي-طليقها-بسبب-كلمة-بابا‎?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel">سيدة مصرية تقاضي طليقها بسبب كلمة “بابا”‎</a></h3><ul class="icons"><li><a href="/ar/world-news/772394/07-09-2017-سيدة-مصرية-تقاضي-طليقها-بسبب-كلمة-بابا‎?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel" class="post_date">2017/9/7</a></li><li><a href="/ar/world-news/772394/07-09-2017-سيدة-مصرية-تقاضي-طليقها-بسبب-كلمة-بابا‎?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel" class="post_views">396</a></li></ul></div></article><article><div class="field_group"><div class="pic"><a href="/ar/world-news/772401/07-09-2017-السجن-لبريطاني-اقترف-جريمة-اغتصاب-أطفال-عبر-فيسبوك?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel" class="w_hover img-link img-wrap"><img src="/articlefiles/2017/09/772401-1.jpg?crop=(32,0,444,253)&cropxunits=450&cropyunits=253&height=101" alt="السجن لبريطاني اقترف 21 جريمة اغتصاب أطفال عبر فيسبوك"/></a></div><h3><a href="/ar/world-news/772401/07-09-2017-السجن-لبريطاني-اقترف-جريمة-اغتصاب-أطفال-عبر-فيسبوك?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel">السجن لبريطاني اقترف 21 جريمة اغتصاب أطفال عبر فيسبوك</a></h3><ul class="icons"><li><a href="/ar/world-news/772401/07-09-2017-السجن-لبريطاني-اقترف-جريمة-اغتصاب-أطفال-عبر-فيسبوك?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel" class="post_date">2017/9/7</a></li><li><a href="/ar/world-news/772401/07-09-2017-السجن-لبريطاني-اقترف-جريمة-اغتصاب-أطفال-عبر-فيسبوك?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel" class="post_views">517</a></li></ul></div></article></div></div><div class="row-container"><div class="two-container"><article><div class="field_group"><div class="pic"><a href="/ar/world-news/772383/07-09-2017-بالفيديو-ألقى-قصيدة-مديح-برئيس-البلد-فاختار-له-عروسا-بالإكراه?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel" class="w_hover img-link img-wrap"><img src="/articlefiles/2017/09/772383-4.jpg?crop=(0,0,450,276)&cropxunits=450&cropyunits=291&height=101" alt="بالفيديو.. ألقى قصيدة مديح برئيس البلد فاختار له عروساً بالإكراه"/></a></div><h3><a href="/ar/world-news/772383/07-09-2017-بالفيديو-ألقى-قصيدة-مديح-برئيس-البلد-فاختار-له-عروسا-بالإكراه?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel">بالفيديو.. ألقى قصيدة مديح برئيس البلد فاختار له عروساً بالإكراه</a></h3><ul class="icons"><li><a href="/ar/world-news/772383/07-09-2017-بالفيديو-ألقى-قصيدة-مديح-برئيس-البلد-فاختار-له-عروسا-بالإكراه?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel" class="post_date">2017/9/7</a></li><li><a href="/ar/world-news/772383/07-09-2017-بالفيديو-ألقى-قصيدة-مديح-برئيس-البلد-فاختار-له-عروسا-بالإكراه?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel" class="post_views">1039</a></li></ul></div></article><article><div class="field_group"><div class="pic"><a href="/ar/world-news/772384/07-09-2017-بالصور-أفكار-غريبة-وطريفة-للتغلب-حرارة-الجو?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel" class="w_hover img-link img-wrap"><img src="/articlefiles/2017/09/772384-1.jpg?crop=(0,0,450,276)&cropxunits=450&cropyunits=300&height=101" alt="بالصور.. أفكار غريبة وطريفة للتغلب على حرارة الجو"/></a></div><h3><a href="/ar/world-news/772384/07-09-2017-بالصور-أفكار-غريبة-وطريفة-للتغلب-حرارة-الجو?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel">بالصور.. أفكار غريبة وطريفة للتغلب على حرارة الجو</a></h3><ul class="icons"><li><a href="/ar/world-news/772384/07-09-2017-بالصور-أفكار-غريبة-وطريفة-للتغلب-حرارة-الجو?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel" class="post_date">2017/9/7</a></li><li><a href="/ar/world-news/772384/07-09-2017-بالصور-أفكار-غريبة-وطريفة-للتغلب-حرارة-الجو?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel" class="post_views">383</a></li></ul></div></article></div><div class="two-container"><article><div class="field_group"><div class="pic"><a href="/ar/world-news/772385/07-09-2017-الصورة-التي-ألهبت-مشاعر-الآلاف-ماذا-قال-صاحبها?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel" class="w_hover img-link img-wrap"><img src="/articlefiles/2017/09/772385-1.jpg?crop=(0,0,450,276)&cropxunits=450&cropyunits=301&height=101" alt="الصورة التي ألهبت مشاعر الآلاف.. ماذا قال صاحبها؟"/></a></div><h3><a href="/ar/world-news/772385/07-09-2017-الصورة-التي-ألهبت-مشاعر-الآلاف-ماذا-قال-صاحبها?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel">الصورة التي ألهبت مشاعر الآلاف.. ماذا قال صاحبها؟</a></h3><ul class="icons"><li><a href="/ar/world-news/772385/07-09-2017-الصورة-التي-ألهبت-مشاعر-الآلاف-ماذا-قال-صاحبها?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel" class="post_date">2017/9/7</a></li><li><a href="/ar/world-news/772385/07-09-2017-الصورة-التي-ألهبت-مشاعر-الآلاف-ماذا-قال-صاحبها?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel" class="post_views">1911</a></li></ul></div></article></div></div></div></section>

<div data-widget-id="rel_193-1"></div>
<div data-widget-id="rel_193-2"></div>
<div data-widget-id="recom_193-1"></div>
<div data-widget-id="recom_193-2"></div>
<div data-widget-id="itent_193-1"></div>
<div class="adZone">
<span id="adZone7"></span>
</div>
</div>
</div>
</div>

<div role="complementary" class="main_sidebar right_sidebar" id="secondary">
<div class="adZone">
<span id="adlogo"></span>
</div>
<div class="adZone">
<span id="adZone1A"></span>
</div>
<div class="adZone">
<span id="adZone2A"><script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=7&m=45"></script></span>
</div>
<div class="adZone">
<span id="adZone2B"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=25&m=45"></script></span>
</div>
<div class="adZone">
<span id="adZone6"></span>
</div>
<aside class="widget widget_recent_blogposts flash NoArticle themeRed"><div class="widget_header"><div class="widget_title">الأمم المتحدة وأهداف التنمية المستدامة</div></div><div class="widget_body"><ul class="slides"><li><div class="article"><div class="pic Land"><a class="w_hover img-link img-wrap" href="http://www.un.org/sustainabledevelopment/ar/" target="_blank"><img src="/resources/flashnews/2016/11/737_20161128 16SS6656.jpg?width=278&height=171" alt="الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا"/></a></div><div class="text"><a href="http://www.un.org/sustainabledevelopment/ar/" target="_blank">الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا</a></div></div></li></ul><div class="pages_info"><span class="cur_page">1</span> من <span class="all_pages">2</span></div></div></aside><a href="/ar/last/772585/07-09-2017-ماذا-قال-الرئيس-الروسي-بوتين-خطر-مواجهة-كوريا-الشمالية-وأمريكا-وبماذا-اعترفت-نجمة-الغناء-أوليفيا-نيوتن-معاناتها-السرطان-وغاري-غولد-سميث-عم-كيت-ميدلتون-زوجة-الأمير-وليامأشك-يتوقفا-عند-طفلها-الثالث/" class="widget"><aside class="widget widget_recent_blogposts center themeRed"><div class="widget_header"><div class="widget_title">أبعد من الكلمات</div></div><div class="widget_body"><ul class="slides"><li><div class="article"><div class="pic"><img src="/articlefiles/2017/09/772585-1.jpg?crop=(43,0,227,300)&cropxunits=450&cropyunits=300&width=90" alt="«أشك في أن يتوقفا عند طفلهما الثالث»"/></div><div class="text">«أشك في أن يتوقفا عند طفلهما الثالث»</div><div class="desc"><img src="/newspaper/images/smalllogoonly.png" alt="alanba logo"/>غاري غولدسميث، عم كيت ميدلتون زوجة الأمير وليام، وهو يعرب عن اعتقاده بأنهما لن يكتفيا بطفل ثالث فقط، بل سيسيران على خطى الملكة إليزابيث بإنجاب طفل رابع أيضا.</div></div><div class="article"><div class="pic"><img src="/articlefiles/2017/09/772585-2.jpg?crop=(133,0,340,338)&cropxunits=450&cropyunits=338&width=90" alt="«هذه الأزمة المخيفة يمكن أن تقودنا لكارثة عالمية حقيقية»"/></div><div class="text">«هذه الأزمة المخيفة يمكن أن تقودنا لكارثة عالمية حقيقية»</div><div class="desc"><img src="/newspaper/images/smalllogoonly.png" alt="alanba logo"/>الرئيس الروسي بوتن يحذر العالم من المواجهة الراهنة بين الولايات المتحدة وكوريا الشمالية بعد أن حرك الزعيم الكوري الشمالي كيم جونغ أون صواريخ عابرة للقارات إلى سواحل بلاده استعدادا لإطلاقها.</div></div><div class="article"><div class="pic"><img src="/articlefiles/2017/09/772585-3.jpg?crop=(257,0,412,253)&cropxunits=450&cropyunits=253&width=90" alt="«عسر القراءة ـ ديسيليكسيا ـ حققت لي النجاح لأنها دفعتني للعمل بقوة أكبر»"/></div><div class="text">«عسر القراءة ـ ديسيليكسيا ـ حققت لي النجاح لأنها دفعتني للعمل بقوة أكبر»</div><div class="desc"><img src="/newspaper/images/smalllogoonly.png" alt="alanba logo"/>الشيف البريطاني الشهير جامي أوليفر خلال تأكيده أن الصعوبات التي واجهها في القراءة والكتابة كانت هي القوة المحركة لنجاحه في العمل، وتأسيس شركة للطبخ تقدر قيمتها الآن بملايين الدولارات.</div></div><div class="article"><div class="pic"><img src="/articlefiles/2017/09/772585-4.jpg?crop=(186,0,341,253)&cropxunits=450&cropyunits=253&width=90" alt="«كل شخص عرفته في تلك الفترة صار من الأثرياء»"/></div><div class="text">«كل شخص عرفته في تلك الفترة صار من الأثرياء»</div><div class="desc"><img src="/newspaper/images/smalllogoonly.png" alt="alanba logo"/>الممثل البريطاني الشهير مايكل كين، الذي أصبح أكبر نجوم السينما في بلاده في عقد الستينيات، يكشف في فيلم وثائقي جديد سيتم عرضه في مهرجان الأفلام السينمائية في فينيسيا تحت اسم «أبناء جيلي»، أن كل الذين التقى بهم في تلك الفترة أصبحوا من كبار الأغنياء.</div></div><div class="article"><div class="pic"><img src="/articlefiles/2017/09/772585-6.jpg?crop=(82,30,275,345)&cropxunits=318&cropyunits=450&width=90" alt="«يبدو أنها شربت من نبع الشباب»"/></div><div class="text">«يبدو أنها شربت من نبع الشباب»</div><div class="desc"><img src="/newspaper/images/smalllogoonly.png" alt="alanba logo"/>تعليق للصحافة بعدما بدت الممثلة الأميركية كيلي روثيرفورد تفيض حيوية وشبابا خلال نزهة مع كلبها الصغير في شوارع نيويورك.</div></div><div class="article"><div class="pic"><img src="/articlefiles/2017/09/772585-5.jpg?crop=(21,0,236,351)&cropxunits=292&cropyunits=450&width=90" alt="«أكذب لو قلت إنني لم أشعر بالخوف في البداية»"/></div><div class="text">«أكذب لو قلت إنني لم أشعر بالخوف في البداية»</div><div class="desc"><img src="/newspaper/images/smalllogoonly.png" alt="alanba logo"/>نجمة الغناء أوليفيا نيوتن جون تعترف خلال لقاء صحافي بأنها أحست برعب كبير عندما أخبرها الأطباء بأنها مصابة بالسرطان، غير أنها تعهدت بهزيمته بعد ذلك.</div></div><div class="ctrText">ماذا قال الرئيس الروسي بوتين عن خطر مواجهة كوريا الشمالية وأميريكا؟ وبماذا اعترفت نجمة الغناء أوليفيا نيوتن عن معاناتها مع السرطان؟ وغاري غولد سميث عم كيت ميدلتون زوجة الأمير وليام : أشك في أن يتوقفا عند طفلهما الثالث</div></li></ul></div></aside></a>
</div>
</div>
</div>
</div>
<div>
<span id="adZoneFooter"><script type="text/javascript" src="http://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=27&m=45"></script></span>
</div>
<footer class="site-footer clearboth" id="footer">
<section class="ft_section_1">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<div class="col1">
<div id="footer_logo">
<a href="http://www.alanba.com.kw/newspaper/" target="_blank">
<img title="الأنباء" alt="جريدة الأنباء الكويتية" src="/newspaper/images/footer-logo1.png"></a>
</div>
<div class="footer_text">
<div class="Text_Bold white">«الأنباء» في الصدارة</div>
<p>تواصل <span class="Text_Bold white">«الأنباء»</span> تقدمها المستمر خلال السنوات الأخيرة بنسختيها الورقية والإلكترونية والنمو في أرقام توزيعها ومتابعيها، <span class="Text_Bold white">ويأتـي ذلك تتويجاً لجهود كبيرة على مستويات التحرير والتسويق والتوزيع، ويرسخ موقعها بين صحيفتي الصدارة في دولة الكويت ورقياً، كما تحتل المرتبة الأولى إلكترونياً.</span></p>
<p>وتفتخر <span class="Text_Bold white">«الأنباء»</span> بأنها تعتبر نموذجاً في المصداقية والاعتدال والموضوعية، وتحظى بثقة عالية من قرائها نتيجة لحرصها على الدقة في نقل الأخبار والتركيز على كل ما يهمهم.</p>
<p>كما تعتز بإشادة القيادة السياسية في البلاد بمهنيتها وتوجهاتها وتعاملها مع القضايا الوطنية.</p>
<p>وإلى جانب التطوير المستمر على مستوى المضمون والشكل، تابعت <span class="Text_Bold white">«الأنباء»</span> سلسلة الحملات التسويقية المميزة والجاذبة التي اشتهرت بها، ما شجّع عشرات الآلاف من المشتركين على الانضمام إلى أسرة قرائها.</p>
</div>
</div>
<div class="col3">
<div class="block_footer_widgets">
<div class="column">
<div class="addressHeader">العنوان</div>
<ul class="address-details">
 <li><span>Shuwaikh Area - Press Street
<br/>
Airport Road - Kuwait</span><a target="_blank" href="https://www.google.com/maps/place/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1%E2%80%AD/@29.3317962,47.9526937,17z/data=!3m1!4b1!4m5!3m4!1s0x3fcf9ac55f201eed:0xfff1bf0312018671!8m2!3d29.3317962!4d47.950505"><i class="fa-address"></i></a></li>
<li><span>(+965) 22272727 - 22272728<br/>
(+965) 22272729 </span><i class="fa-phone"></i></li>
<li><span>editorial(at)alanba.com.kw </span><i class="fa-email"></i></li>
</ul>
</div>
</div>
</div>
<div class="col2">
<div class="block_footer_widgets">
<div class="column">
<ul class="social-network social-circle">
<li class="socialHeader">تواصل معنا</li>
<li><a href="https://www.twitter.com/AlAnba_News_KW" class="icoTwitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><span></span></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper" class="icoFacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><span></span></li>
<li><a href="https://plus.google.com/u/0/108478987522512784324/posts" class="icoGoogle" title="Google +" target="_blank"><i class="fa fa-google-plus"></i></a><span></span></li>
<li><a href="/anbavideo/" class="icoYoutube" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/alanbanews" class="icoInstagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a><span></span></li>
<li><a href="https://www.snapchat.com/add/alanbanews" class="icoSnapchat" title="Snapchat" target="_blank"><i class="fa fa-snapchat"></i></a></li>
<li><a href="https://t.me/alanbanews" class="icoTelegram" title="Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
<li><a href="/rss/" class="icoRss" title="Rss" target="_blank"><i class="fa fa-rss"></i></a></li>

<li><a href="https://www.linkedin.com/company-beta/13196320/" class="icoLinkedin" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="http://pdf.alanba.com.kw/" class="icoPDF" title="PDF" target="_blank"><i class="fa fa-pdf"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</section>
<section class="ft_section_2">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<ul id="footer_menu">
<li><a href="/newspaper/" target="_blank">الصفحة الرئيسية</a></li>
<li class="hide"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a></li>
<li class="hide"><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hide"><a href="/newspaper/iosandroid.aspx" target="_blank">تطبيقات الهواتف الذكية</a></li>
<li><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li><a href="/contactus/" target="_blank">اتصل بنا</a></li>
</ul>
<div class="copyright">
<div class="footer_text">جميع حقوق النشر محفوظة - <a href="http://www.alanba.com.kw/newspaper/" target="_blank">جريدة الأنباء</a> © 2017</div>
</div>
</div>
</section>
</footer>
<a id="toTop" href="#"><span></span></a>
</div>
<script type="text/javascript" src="/newspaper/js/lib_articleLess_130620171.js"></script>
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = 'zD47Wz.WFDPBIz4q7s079adC356IqocC29oo7A4BQEv.Y7'; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gamena.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');//]]>
</script>
</form>
<script type="text/javascript">
        if (navigator.appName == 'Microsoft Internet Explorer' || !!(navigator.userAgent.match(/Trident/) || navigator.userAgent.match(/rv:11/)) || (typeof $.browser !== "undefined" && $.browser.msie == 1) || (window.navigator.userAgent.indexOf('Edge/') > 0)) { }
        else {
            window._ttf = window._ttf || [];
            _ttf.push({
                pid: 41601
           , lang: "ar"
           , slot: '[itemprop="articleBody"] p, [itemprop="articleBody"] div'
           , format: "inread"
           , mobile: true
           , minSlot: 3
           , components: { skip: { delay: 5 } }
           , css: "margin: 13.3333px 0px;"
    , mention:
    { 'txt': '<a href="http://www.buzzeff.com" target="_blank" style="color:#CD2D78;">Ads by Buzzeff</a>', 'css': 'font-size: 11px; margin-bottom: 8px; text-transform: none;' }
            });
            (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/media/format.js';
                s.parentNode.insertBefore(js, s);
            })(window.document);

        }
    </script>
<script src="//magnetapi.klangoo.com/w/Widgets_193.js" async></script>

</body>
</html>
