
<!DOCTYPE html>
<html lang="ar" itemscope itemtype="http://schema.org/NewsArticle">
<head><meta charset="UTF-8" /><title>
	ألمانيا محاكمة ممرضة بتهمة قتل أربعة نزلاء 
</title><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="content-language" content="ar-kw" />
<meta name="description" content=":جرت في مدينة بوتسدام شرقي ألمانيا وقائع محاكمة ممرضة بتهمة قتل أربعة نزلاء في دار لرعاية المعوقين وقالت المتهمة52/ عاما/ خلال المحاكمة إن فترة طفولتها" itemprop="description" />
<meta itemprop="magnet:custom" name="section" content="حول العالم" />
<meta itemprop="articleSection" name="section" content="حول العالم" />
<meta name="date" content="2021-10-27T00:00:00+03:00" />
<meta itemprop="datePublished" content="2021-10-27T16:16:08+03:00" />
<meta itemprop="dateModified" content="2021-10-27T18:14:58+03:00" />
<link rel="canonical" href="https://www.alanba.com.kw/1079524" />
<link itemprop="mainEntityOfPage" href="https://www.alanba.com.kw/1079524" itemid="https://www.alanba.com.kw/1079524" />
<meta itemprop="url" content="https://www.alanba.com.kw/1079524" />
<meta itemprop="Identifier" content="1079524" />
<meta property="og:title" content="ألمانيا محاكمة ممرضة بتهمة قتل أربعة نزلاء في دار لرعاية المعوقين" />
<meta property="og:url" content="https://www.alanba.com.kw/1079524" />
<meta property="og:site_name" content="https://www.alanba.com.kw" />
<meta property="og:type" content="article" />
<meta property="og:description" content=":جرت في مدينة بوتسدام شرقي ألمانيا وقائع محاكمة ممرضة بتهمة قتل أربعة نزلاء في دار لرعاية المعوقين وقالت المتهمة52/ عاما/ خلال المحاكمة إن فترة طفولتها" />
<meta property="og:image" content="https://www.alanba.com.kw/articlefiles/2021/10/1079524-1.jpg?w=506&h=254" />
<meta property="og:image:secure_url" content="https://www.alanba.com.kw/articlefiles/2021/10/1079524-1.jpg?w=506&h=254" />
<meta property="og:image:width" content="300" />
<meta name="twitter:image:src" content="https://www.alanba.com.kw/articlefiles/2021/10/1079524-1.jpg?w=506&h=254" />
<meta itemprop="thumbnailUrl" content="https://www.alanba.com.kw/articlefiles/2021/10/1079524-1.jpg?crop=(0,51,450,327)&cropxunits=450&cropyunits=383" />
<meta property="snapchat:sticker" content="https://www.alanba.com.kw/articlefiles/2021/10/1079524-1.jpg?crop=(0,51,450,327)&cropxunits=450&cropyunits=383" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content=":جرت في مدينة بوتسدام شرقي ألمانيا وقائع محاكمة ممرضة بتهمة قتل أربعة نزلاء في دار لرعاية المعوقين وقالت المتهمة52/ عاما/ خلال المحاكمة إن فترة طفولتها" />
<meta name="twitter:site" content="@AlAnba_News_KW" />
<meta name="twitter:creator" content="@AlAnba_News_KW" />
<meta name="twitter:title" content="ألمانيا محاكمة ممرضة بتهمة قتل أربعة نزلاء في دار لرعاية المعوقين" />
<meta name="twitter:domain" content="alanba.com.kw" />
<meta name="twitter:app:id:iphone" content="533050369" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:ipad" content="533050369" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:googleplay" content="kuwait.dotcom.alanbaanewskuwait" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" />
<meta itemprop="pageType" content="article" /><meta itemprop="inLanguage" content="ar" /><meta name="RATING" content="GENERAL" /><link rel="shortcut icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="/newspaper/css/common.css?v=80" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_header.css?v=15" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_article.css?v=02032021" type="text/css" media="all" />
<style>
        body #html5box-html5-lightbox .html5-text {
            text-align: right;
            font-family: 'ArticleText Arabic Naskh';
            font-size: 11px;
            font-weight: 700;
            line-height: 17px;
        }

        #html5box-html5-lightbox ~ .html5-nav .html5-nav-container {
            direction: ltr;
        }

        #html5box-html5-lightbox .html5-text .html5-title-prefix {
            font-family: sans-serif;
            font-weight: 700;
            margin-left: 7px;
        }
        /*new collape*/
        .collapsBox {position:relative;background: -webkit-gradient(linear, #fff, #fcfcfc);
    background: -webkit-linear-gradient(#fff 0, #fcfcfc 100%);
    background: -moz-linear-gradient(#fff 0, #fcfcfc 100%);
    background: -ms-linear-gradient(#fff 0, #fcfcfc 100%);
    background: -o-linear-gradient(#fff 0, #fcfcfc 100%);
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#fff', endColorstr='#fcfcfc', GradientType=0);
    -webkit-user-select: none;
    -khtml-user-select: none;
    -moz-user-select: none;
    -ms-user-select: none;
    -o-user-select: none;
    user-select: none;
    padding: 10px 33px 9px 10px!important;
    border: 1px solid #e0e0e0;
    display: block;
    margin-bottom: 10px;
    cursor: pointer;
    background: linear-gradient(to bottom, #fff 0, #fcfcfc 100%);
    border-top: 3px solid #788187;
    border-bottom: 1px solid #e3e3e3;
    font-size: 18px;
    line-height: 29px;
    font-weight: 700;
    color: #8A0000;
    clear: both;
        }
        .collapsBox span {

    position: absolute;
    width: 17px;
    height: 17px;
    background: #1e2021;
    top: 15px;
    right: 9px;
}
        .collapsBox span:after,.collapsBox span:before {
    display: block;
    background: #fff;
    position: absolute;
    content: "";
}
        .collapsBox span:before {
    width: 1px;
    height: 7px;
    top: 5px;
    right: 8px;
}
        .collapsBox span:after {
    width: 7px;
    height: 1px;
    top: 8px;
    right: 5px;
}
        .collapsBox:before {
    content: '';
    width: 12px;
    height: 12px;
    float: left;
    background-size: contain;
    background-repeat: no-repeat;
    top: 7px;
    position: relative;
    display: inline-block;
    background-image: url(/newspaper/images/arrowRight.png);
}
            .collapsBox:focus, .collapsBox:hover {
                background: #fdfdfd;
                background: -webkit-gradient(linear, #fdfdfd, #e3e3e3);
                background: -webkit-linear-gradient(#fdfdfd 0, #e3e3e3 100%);
                background: -moz-linear-gradient(#fdfdfd 0, #e3e3e3 100%);
                background: -ms-linear-gradient(#fdfdfd 0, #e3e3e3 100%);
                background: -o-linear-gradient(#fdfdfd 0, #e3e3e3 100%);
                filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#fdfdfd', endColorstr='#e3e3e3', GradientType=0);
                background: linear-gradient(to bottom, #fdfdfd 0, #e3e3e3 100%);
            }

        .collapsBox.clicked span:before{content:none;}
        .collapsBox.clicked:before {
    display: inline-block;
    background-image: url(/newspaper/images/arrowDown.png);
}
        ._magnetRelConrel_193-1,._magnetRecConrecom_193-1{display:none}
        ._magnetRelConrel_193-1[data-widget-clicked=clicked],._magnetRecConrecom_193-1[data-widget-clicked=clicked]{display:block!important}
    </style>
<script type="text/javascript" src="/newspaper/js/jqueryv18.12.3.min.js?v=12"></script>
<script src="/newspaper/js/jquery-migrate-1.3.0.min.js"></script>
<script type="text/javascript">
        function iframeClickFun() {
            $('.iframecomment').removeClass('less');
        }
    </script>
<script type="text/javascript">
<!--
    window.rsConf = { general: { usePost: true } };
    //-->
    window.rsConf = { ui: { displayDownload: false } };
    </script>
<script src="//f1-eu.readspeaker.com/script/10438/webReader/webReader.js?pids=wr" type="text/javascript"></script>

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5DVMVKK');</script>


<script type="text/javascript">
        _atrk_opts = { atrk_acct: "Rwsqg1awAe00G5", domain: "alanba.com.kw", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>

</head>
<body>

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DVMVKK"
            height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<div id="fb-root">
</div>
<script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=223124421199673";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
        function LoadCommentNextPage(pageNumber) {
            var hfCommentPageNumber = document.getElementById('hfCommentPageNumber');
            hfCommentPageNumber.value = pageNumber;
            var _CommentPageNumber = $("#hfCommentPageNumber").val();
            var newUrl = "/newspaper/axgetcomments.aspx?articlieid=" + 1079524 + "&nextPage=" + _CommentPageNumber;
            jQuery.get(newUrl, function (data, status) {
                var spans = $('.spnLoadMore');
                spans.text('');
                spans.hide();
                spans.remove();
                spans.empty();
                $('.spnLoadMore').removeClass('spnLoadMore');
                var divCommentText = document.getElementById('divCommentText');
                divCommentText.innerHTML = divCommentText.innerHTML + data;
            });
        }

        function SetReplyData(CommentID, rplayTo) {
            document.getElementById("hfCommentId").value = CommentID;
            document.getElementById("lblReplyTitle").innerHTML = " الرد على : " + rplayTo;
            $('.csdivReplyTitle').removeClass('hideBlock');
            var loc = "/formdata/Comment.aspx?articleid=1079524&replyto=" + CommentID;
            $('#ifrmComments').attr('src', loc);
            jQuery("#reply-title").attr("tabindex", -1).focus();
        }

        function ClearReply() {
            document.getElementById("hfCommentId").value = "0";
            document.getElementById("lblReplyTitle").innerHTML = "";

            var loc = "/formdata/Comment.aspx?articleid=1079524";
            $('#ifrmComments').attr('src', loc);
            $(".csdivReplyTitle").addClass('hideBlock');
        }
    </script>

<form method="post" action="/1079524" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/ScriptResource.axd?d=D9drwtSJ4hBA6O8UhT6CQnBBh6kK_W_Hs-8Bn6NVJmNr9lkBuJAjvutin-ezYaDUmwjPLGbTA7wf1uF431cWHiSxOpn1em0T99FmkcEGkZ2pdDCMzR5sKJeQBa-sNcaLlq2BHZHdkl6L0Q9gWYZwiLNQco8hx-OQsbzCCiaWCog1&amp;t=363be08" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="681CE2E2" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="vKhzTbWOZDq+6UWBvXU0jK11xKJobPssKmYyBkhBcpCN94h+LTV21NXFCvbwVomQ4ljB5uysI/iZFxQZNQNxclOVfUptKNW6RCznqA+EH35ms+rG11R9sNQp4yvttbe0Jx4UkET+I4EscLCiw5uFkKKXCq3NKNi0h7Ky71cFBk74vUk9kA6nSngbK00VOUB9" />
<span id="adZonetakeover"></span>
<span id="adZonePushdown"></span>
<span id="adZoneOverlay"></span>
<span id="adZoneGFXLeft" class="adZoneLeft"></span>
<span id="adZoneGFXRight" class="adZoneRight"></span>
<div id="page">
<input class='NavMenu-checkbox' id="NavMenu-checkbox" type='checkbox' />
<nav class='NavMenu'>
<div class="NavMenuHeader">
<span>للتواصل معنا</span>
<ul>
<li><a href="https://twitter.com/AlAnba_News_KW">
<img src="/newspaper/images/twitter-icon.png" alt="alanba twitter" title="alanba twitter" /></a></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper">
<img src="/newspaper/images/facebook-icon.png" alt="Alanba Facebook" title="Alanba Facebook" /></a></li>
<li><a href="https://www.youtube.com/user/alanba1976">
<img src="/newspaper/images/youtube-icon.png" alt="Youtube" title="Youtube" /></a></li>
<li><a href="https://www.instagram.com/alanbanews/">
<img src="/newspaper/images/instagram-icon2018.png" alt="Alanba Instagram" title="Alanba Instagram" /></a></li>
<li><a href="/anbavideo/">
<img src="/newspaper/images/playimg-icon2018.png" alt="alanba TV" title="alanba TV" /></a></li>
</ul>
</div>
<ul class="NavMenuList">
<li><a href='/newspaper/'><span>الرئيسية</span></a></li><li><span class='more'>أخبار الكويت</span><ul><li><a href='/ar/kuwait-news/'><span>أخبار الكويت</span></a></li><li><a href='/ar/kuwait-news/official/'><span>أخبار رسمية</span></a></li><li><a href='/ar/kuwait-news/parliament/'><span>مجلس الأمة</span></a></li><li><a href='/ar/kuwait-news/municipal-council/'><span>المجلس البلدي</span></a></li><li><a href='/ar/kuwait-news/education/'><span>أخبار التربية والتعليم</span></a></li><li><a href='/ar/kuwait-news/health/'><span>أخبار الصحة</span></a></li><li><a href='/ar/kuwait-news/incidents-issues/'><span>أمن وقضاء</span></a></li><li><a href='/ar/kuwait-news/islamic-faith/'><span>الإسلام والشريعة</span></a></li><li><a href='/ar/kuwait-news/usa-students/'><span>إتحاد طلبة أميركا</span></a></li><li><a href='/ar/kuwait-news/cooperatives/'><span>تعاونيات </span></a></li><li><a href='/ar/kuwait-news/united-nations/'><span>الأمم المتحدة</span></a></li></ul></li><li><span class='more'>أدب وثقافة</span><ul><li><a href='/ar/literature-and-culture/'><span>أدب وثقافة</span></a></li><li><a href='/ar/literature-and-culture/faces-in-the-light/'><span>وجوه في الضوء</span></a></li><li><a href='/ar/literature-and-culture/from-the-past/'><span>من الماضي</span></a></li></ul></li><li><span class='more'>عربية وعالمية</span><ul><li><a href='/ar/arabic-international-news/'><span>عربية وعالمية</span></a></li><li><a href='/ar/arabic-international-news/lebanon-news/'><span>أخبار لبنانية</span></a></li><li><a href='/ar/arabic-international-news/egypt-news/'><span>أخبار مصرية</span></a></li><li><a href='/ar/arabic-international-news/syria-news/'><span>أخبار سورية</span></a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'><span>قضايا وتقارير دولية</span></a></li></ul></li><li><span class='more'>اقتصاد وأعمال</span><ul><li><a href='/ar/economy-news/'><span>اقتصاد وأعمال</span></a></li><li><a href='/ar/economy-news/business-and-markets/'><span>أسواق واعمال</span></a></li><li><a href='/ar/economy-news/economic-dialogue/'><span>حوار اقتصادي</span></a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'><span>أسواق الطاقة والنفط</span></a></li><li><a href='/ar/economy-news/real-estates/'><span>أسواق العقار</span></a></li><li><a href='/ar/economy-news/Economic-supplement/'><span>الملحق الاقتصادي</span></a></li></ul></li><li><span class='more'>رياضة</span><ul><li><a href='/ar/sport-news/'><span>رياضة</span></a></li><li><a href='/ar/sport-news/arabic-sports/'><span>رياضة عربية</span></a></li><li><a href='/ar/sport-news/world-sports/'><span>رياضة عالمية</span></a></li><li><a href='/ar/sport-news/asiacup/'><span>كأس اسيا</span></a></li><li><a href='/ar/sport-news/gulfcup/'><span>كأس الخليج العربي</span></a></li><li><a href='/ar/sport-news/worldcup/'><span>كأس العالم</span></a></li><li><a href='/ar/sport-news/africa-sports/'><span>كأس الأمم الأفريقية الـ 32</span></a></li><li><a href='/ar/sport-news/kuba-sports/'><span>كأس "كوبا أميركا" الـ 46</span></a></li><li><a href='/ar/sport-news/Euro2020/'><span>يورو 2020 </span></a></li><li><a href='/ar/sport-news/Tokyo2020/'><span>أولمبياد طوكيو 2020</span></a></li></ul></li><li><span class='more'>المجتمع</span><ul><li><a href='/ar/kuwait-community/'><span>المجتمع</span></a></li><li><a href='/ar/kuwait-community/occasions-events/'><span>مناسبات</span></a></li><li><a href='/ar/kuwait-news/complaints/'><span>المنطقة الحرة</span></a></li><li><a href='/ar/kuwait-community/advertising/'><span>أخبار إعلانية</span></a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'><span>معارض وملتقيات</span></a></li></ul></li><li><span class='more'>فنون</span><ul><li><a href='/ar/art-news/'><span>فنون</span></a></li><li><a href='/ar/art-news/arabic-international/'><span>فنون عربية وعالمية</span></a></li><li><a href='/ar/art-news/scenes/'><span>كواليس فنية</span></a></li><li><a href='/ar/art-news/remote-control/'><span>ريموت كونترول </span></a></li></ul></li><li><span class='more'>منوعات</span><ul><li><a href='/ar/variety-news/'><span>منوعات</span></a></li><li><a href='/ar/variety-news/shawared/'><span>شوارد </span></a></li><li><a href='/ar/variety-news/fashion/'><span>أزياء</span></a></li><li><a href='/ar/variety-news/kitchen-cooking/'><span>مطبخ</span></a></li><li><a href='/ar/variety-news/marine/'><span>بحري</span></a></li><li><a href='/ar/variety-news/entertainment/'><span>تسالي</span></a></li><li><a href='/ar/variety-news/life-style/'><span>أسلوب حياة</span></a></li><li><a href='/ar/variety-news/alanba-photo/'><span>الأنباء فوتو</span></a></li><li><a href='/ar/variety-news/ramadaniyat/'><span>رمضانيات</span></a></li><li><a href='/ar/variety-news/kids-ar/'><span>أطفال الأنباء</span></a></li></ul></li><li><span class='more'>حول العالم</span><ul><li><a href='/ar/world-news/'><span>حول العالم</span></a></li><li><a href='/ar/world-news/technology/'><span>علوم وتكنولوجيا</span></a></li><li><a href='/ar/world-news/tourism-and-travel/'><span>سياحة وسفر</span></a></li><li><a href='/ar/world-news/cars/'><span>اوتو موتيف</span></a></li></ul></li><li><span class='more'>كتاب وآراء</span><ul><li><a href='/ar/opinion/'><span>كتاب وآراء</span></a></li><li><a href='/writers/'><span>أرشيف الكتاب</span></a></li></ul></li><li><a href='/ar/exclusive-reports/'><span>تقارير خاصة</span></a></li><li><span class='more'>الأخيرة</span><ul><li><a href='/ar/last/'><span>الأخيرة</span></a></li><li><a href='/alwafiyat/'><span>الوفيات</span></a></li></ul></li><li><a href='/en/english/'><span>Alanbaa English</span></a></li>
<li class="NavMenuFooter">
<img src="/newspaper/images/logo_menu.png" alt="Alanba Logo White" title="Alanba Logo White" /></li>
</ul>
</nav>
<label class='overlayNavMenu' for='NavMenu-checkbox'></label>
<header class="site-header" id="header">
<div>
<section class="top">
<h6>&nbsp;</h6>
<div class="inner clearboth">
<div class="top-center">
<div class="alanbaMobileSubMenu">
<label class='NavMenu-btn' for='NavMenu-checkbox'>
<img src="/newspaper/images/menu_btnHQ.png" alt="Sub Menu mobile" title="Sub Menu mobile" />
</label>
</div>
<div class="alanbaMobileSearch">
<a href="/newspaper/search.aspx?search=">
<img src="/newspaper/images/search_BarButtonHQ.png" alt="Search Mobile" title="Search Mobile" />
</a>
</div>
<div class="block_top_menu">
<ul id="top-left-menu" class="top-left-menu">
<li class="mobileonly"><a href="/newspaper/" target="_blank">الرئيسية</a></li>
<li><a href="https://outlook.office365.com" target="_blank">بريد الأنباء</a></li>
<li class="nomobile"><a href="/contactus/" target="_blank">اتصل بنا</a></li>
<li class="nomobile"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a>
<ul>
<li><a href="/aboutus/ar/" target="_blank">عربي</a></li>
<li><a href="/aboutus/en/" target="_blank">English</a></li>
</ul>
</li>
<li><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hideformobile"><a href="https://www.alanba.com.kw/subscription/" target="_blank">التوزيع والاشتراكات</a></li>
<li class="nomobile"><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li class="nomobile"><a href="https://pdf.alanba.com.kw/" target="_blank">صفحات PDF</a></li>
<li class="nomobile hide_sec"><a href="/rss/" target="_blank">خدمة RSS</a></li>
<li class="nomobile">
الأربعاء - 21 من ربيع الأول 1443 - 27 أكتوبر 2021 - العدد: 166309
</li>
</ul>
</div>
<div class="alanbaMobileLogo">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/alanba_logo_mobileHQ.png" alt="Mobile Logo" title="Mobile Logo" />
</a>
</div>
</div>
</div>
</section>
<section class="section2">
<div class="section-wrap clearboth">
<div class="name-and-slogan">
<div class="site-title">
 <a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/Anbalogo.png" alt="Logo" title="Logo">
</a>
</div>
</div>
<div class="privatezone">
<span id="ucArticleHeader1_lblprivatezone"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=1&m=45"></script></span>
</div>
</div>
</section>
<section class="section3">
<h6>&nbsp;</h6>
<div class="inner">
<div class="section-wrap clearboth">
<div class="block_social_top">
<div class="icons-label">للتواصل معنا: </div>
<ul>
<li><a class="tw" href="https://twitter.com/AlAnba_News_KW" target="_blank" title="Twitter">Twitter</a></li>
<li><a class="fb" href="https://www.facebook.com/AlAnbaa.Newspaper" target="_blank" title="Facebook">Facebook</a></li>
<li><a class="utb" href="/anbavideo/" target="_blank" title="alanba TV">alanba TV</a></li>
<li class="inst"><a class="inst" href="https://instagram.com/alanbanews/" target="_blank" title="Instagram">Instagram</a></li>
<li><a class="whts" href="/whatsapp/" target="_blank" title="Whatsapp">Whatsapp</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/alanba1976" target="_blank" title="Youtube">Youtube</a></li>
<li><a class="lin" href="https://www.linkedin.com/company/alanbanewspaper/" target="_blank" title="Linkedin"></a></li>
<li><a class="pdf" href="https://pdf.alanba.com.kw/" target="_blank" title="PDF"></a></li>
</ul>
</div>
<div class="form_search">
<div class="searchform" id="searchform">
<input type="search" placeholder="البحــث…" id="searchoNe" value="" name="search" class="field" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcont(); return false;}" />
<input type="button" value="Search" id="submitoNe" class="searchbtn" onclick="searchcont()" />
</div>
</div>
<div class="NewText">
<div class="icons-label_2">كويتية يومية سياسية شاملة</div>
</div>
</div>
</div>
</section>
<div class="headStyleMenu">
<section class="section-nav">
<h6>&nbsp;</h6>
<nav class="navigation-main">
<ul class='clearboth mainHeaderMenu'><li class='red'><a href='/newspaper/'>الرئيسية</a></li><li><a href='/ar/kuwait-news/'>أخبار الكويت</a><ul><li><a href='/ar/kuwait-news/official/'>أخبار رسمية</a></li><li><a href='/ar/kuwait-news/parliament/'>مجلس الأمة</a></li><li><a href='/ar/kuwait-news/municipal-council/'>المجلس البلدي</a></li><li><a href='/ar/kuwait-news/education/'>أخبار التربية والتعليم</a></li><li><a href='/ar/kuwait-news/health/'>أخبار الصحة</a></li><li><a href='/ar/kuwait-news/incidents-issues/'>أمن وقضاء</a></li><li><a href='/ar/kuwait-news/islamic-faith/'>الإسلام والشريعة</a></li><li><a href='/ar/kuwait-news/usa-students/'>إتحاد طلبة أميركا</a></li><li><a href='/ar/kuwait-news/cooperatives/'>تعاونيات </a></li><li><a href='/ar/kuwait-news/united-nations/'>الأمم المتحدة</a></li></ul></li><li><a href='/ar/literature-and-culture/'>أدب وثقافة</a><ul><li><a href='/ar/literature-and-culture/faces-in-the-light/'>وجوه في الضوء</a></li><li><a href='/ar/literature-and-culture/from-the-past/'>من الماضي</a></li></ul></li><li><a href='/ar/arabic-international-news/'>عربية وعالمية</a><ul><li><a href='/ar/arabic-international-news/lebanon-news/'>أخبار لبنانية</a></li><li><a href='/ar/arabic-international-news/egypt-news/'>أخبار مصرية</a></li><li><a href='/ar/arabic-international-news/syria-news/'>أخبار سورية</a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'>قضايا وتقارير دولية</a></li></ul></li><li><a href='/ar/economy-news/'>اقتصاد وأعمال</a><ul><li><a href='/ar/economy-news/business-and-markets/'>أسواق واعمال</a></li><li><a href='/ar/economy-news/economic-dialogue/'>حوار اقتصادي</a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'>أسواق الطاقة والنفط</a></li><li><a href='/ar/economy-news/real-estates/'>أسواق العقار</a></li><li><a href='/ar/economy-news/Economic-supplement/'>الملحق الاقتصادي</a></li></ul></li><li><a href='/ar/sport-news/'>رياضة</a><ul><li><a href='/ar/sport-news/arabic-sports/'>رياضة عربية</a></li><li><a href='/ar/sport-news/world-sports/'>رياضة عالمية</a></li><li><a href='/ar/sport-news/asiacup/'>كأس اسيا</a></li><li><a href='/ar/sport-news/gulfcup/'>كأس الخليج العربي</a></li><li><a href='/ar/sport-news/worldcup/'>كأس العالم</a></li><li><a href='/ar/sport-news/africa-sports/'>كأس الأمم الأفريقية الـ 32</a></li><li><a href='/ar/sport-news/kuba-sports/'>كأس "كوبا أميركا" الـ 46</a></li><li><a href='/ar/sport-news/Euro2020/'>يورو 2020 </a></li><li><a href='/ar/sport-news/Tokyo2020/'>أولمبياد طوكيو 2020</a></li></ul></li><li><a href='/ar/kuwait-community/'>المجتمع</a><ul><li><a href='/ar/kuwait-community/occasions-events/'>مناسبات</a></li><li><a href='/ar/kuwait-news/complaints/'>المنطقة الحرة</a></li><li><a href='/ar/kuwait-community/advertising/'>أخبار إعلانية</a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'>معارض وملتقيات</a></li></ul></li><li><a href='/ar/art-news/'>فنون</a><ul><li><a href='/ar/art-news/arabic-international/'>فنون عربية وعالمية</a></li><li><a href='/ar/art-news/scenes/'>كواليس فنية</a></li><li><a href='/ar/art-news/remote-control/'>ريموت كونترول </a></li></ul></li><li><a href='/ar/variety-news/'>منوعات</a><ul><li><a href='/ar/variety-news/shawared/'>شوارد </a></li><li><a href='/ar/variety-news/fashion/'>أزياء</a></li><li><a href='/ar/variety-news/kitchen-cooking/'>مطبخ</a></li><li><a href='/ar/variety-news/marine/'>بحري</a></li><li><a href='/ar/variety-news/entertainment/'>تسالي</a></li><li><a href='/ar/variety-news/life-style/'>أسلوب حياة</a></li><li><a href='/ar/variety-news/alanba-photo/'>الأنباء فوتو</a></li><li><a href='/ar/variety-news/ramadaniyat/'>رمضانيات</a></li><li><a href='/ar/variety-news/kids-ar/'>أطفال الأنباء</a></li></ul></li><li><a href='/ar/world-news/'>حول العالم</a><ul><li><a href='/ar/world-news/technology/'>علوم وتكنولوجيا</a></li><li><a href='/ar/world-news/tourism-and-travel/'>سياحة وسفر</a></li><li><a href='/ar/world-news/cars/'>اوتو موتيف</a></li></ul></li><li><a href='/ar/opinion/'>كتاب وآراء</a><ul><li><a href='/writers/'>أرشيف الكتاب</a></li></ul></li><li><a href='/ar/exclusive-reports/'>تقارير خاصة</a></li><li><a href='/ar/last/'>الأخيرة</a><ul><li><a href='/alwafiyat/'>الوفيات</a></li></ul></li><li><a href='/en/english/'>Alanbaa English</a></li></ul>
</nav>
</section>
</div>
</div>
</header>
<div class="tickerAlanba">
<span class="title">عاجل</span>
<ul class="tickerControl">
<li><a href='/ar/kuwait-news/1079478/27-10-2021-الأرصاد-طقس-مائل-للحرارة-نهارا-ومعتدل-وغائم-ليلاوالعظمى-/'>"الأرصاد": طقس مائل للحرارة نهاراً ومعتدل وغائم ليلاً..و"العظمى": 33</a></li><li><a href='/ar/kuwait-news/1079476/27-10-2021-رئيس-وزراء-لبنان-تصريحات-قرداحي-تجاه-السعودية-تعبر-موقف-الحكومة/'>رئيس وزراء لبنان: تصريحات قرداحي تجاه السعودية لا تعبر عن موقف الحكومة</a></li><li><a href='/ar/kuwait-news/1079474/27-10-2021-الأمين-العام-لمجلس-التعاون-تصريحات-وزير-الإعلام-اللبناني-تعكس-فهما-قاصرا-وقراءة-سطحية-للأحداث-اليمن/'>الأمين العام لمجلس التعاون: تصريحات وزير الإعلام اللبناني "تعكس فهماً قاصراً وقراءة سطحية" للأحداث في اليمن</a></li><li><a href='/ar/kuwait-news/1079411/27-10-2021-بالفيديو-عدنان-الراشد-رئيسا-لـ-الصحافيين-بالتزكية/'>بالفيديو.. عدنان الراشد رئيساً لـ «الصحافيين» بالتزكية</a></li><li><a href='/ar/kuwait-news/education/1079355/27-10-2021-التربية-تحدد-شروط-شغل-الوظائف-الإشرافية-التعليمية/'>«التربية» تحدد شروط شغل الوظائف الإشرافية التعليمية</a></li><li><a href='/ar/kuwait-news/parliament/1079439/27-10-2021-بالفيديو-بركة-الله-وعونه/'>بالفيديو.. على بركة الله.. وعونه</a></li>
</ul>
</div>
<div style="width:1100px;max-width:100%;margin:0 auto 10px;">
<script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=66&m=8"></script>
</div>
<div class="right_sidebar" id="main">
<div class="inner">
<div class="general_content clearboth">
<div class="main_content">
<div class="contentea" id="primary">
<div class="site-content" id="content">
<div id="dvOrgArticle" class="single">
<div id="smnavB" class="block_social_top nosmpdf">
<input class="closeInput" type="checkbox" id="closeInputSocial" />
<label class="closeButton" for="closeInputSocial">+</label>
<ul>
<li class="twitterbox"><a class="tw" href="https://twitter.com/intent/tweet?text=%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a7%3a+%d9%85%d8%ad%d8%a7%d9%83%d9%85%d8%a9+%d9%85%d9%85%d8%b1%d8%b6%d8%a9+%d8%a8%d8%aa%d9%87%d9%85%d8%a9+%d9%82%d8%aa%d9%84+%d8%a3%d8%b1%d8%a8%d8%b9%d8%a9+%d9%86%d8%b2%d9%84%d8%a7%d8%a1+%d9%81%d9%8a+%d8%af%d8%a7%d8%b1+%d9%84%d8%b1%d8%b9%d8%a7%d9%8a%d8%a9+%d8%a7%d9%84%d9%85%d8%b9%d9%88%d9%82%d9%8a%d9%86+..+&url=https%3a%2f%2falanba.com.kw%2f1079524" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Twitter"></a></li>
<li class="facebookbox"><a class="fb" href='https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/world-news/1079524/27-10-2021-ألمانيا-محاكمة-ممرضة-بتهمة-قتل-أربعة-نزلاء-دار-لرعاية-المعوقين/' onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Facebook">Facebook</a></li>
<li id="btnCopyDesk" class="copybox" data-clipboard-text="https://alanba.com.kw/1079524" title="Copy the link"></li>
<li class="linkedinbox"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://alanba.com.kw/1079524&title=ألمانيا: محاكمة ممرضة بتهمة قتل أربعة نزلاء في دار لرعاية المعوقين" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on LinkedIn"></a></li>
<li class="qrcodebox"><a class="qrcode" href="javascript:void(0);" title="Share by QR Code"></a></li>
<li class="gmailbox hide"><a class="gmail" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=ألمانيا: محاكمة ممرضة بتهمة قتل أربعة نزلاء في دار لرعاية المعوقين&body=https://alanba.com.kw/1079524" target="_blank" title="Send by GMail"></a></li>
<li class="commentbox hide"><a rel="nofollow" class="comment" href="#comments" title="View comments"></a></li>
<li class="whatsappbox hide"><a class="whts" href="whatsapp://send?text=%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a7%3a+%d9%85%d8%ad%d8%a7%d9%83%d9%85%d8%a9+%d9%85%d9%85%d8%b1%d8%b6%d8%a9+%d8%a8%d8%aa%d9%87%d9%85%d8%a9+%d9%82%d8%aa%d9%84+%d8%a3%d8%b1%d8%a8%d8%b9%d8%a9+%d9%86%d8%b2%d9%84%d8%a7%d8%a1+%d9%81%d9%8a+%d8%af%d8%a7%d8%b1+%d9%84%d8%b1%d8%b9%d8%a7%d9%8a%d8%a9+%d8%a7%d9%84%d9%85%d8%b9%d9%88%d9%82%d9%8a%d9%86%0d%0ahttps%3a%2f%2falanba.com.kw%2f1079524%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank" title="Whatsapp"></a></li>
<li class="emailbox hide"><a class="outlook" href="https://outlook.live.com/owa/default.aspx?action=compose&to=&subject=ألمانيا: محاكمة ممرضة بتهمة قتل أربعة نزلاء في دار لرعاية المعوقين&body=Check out this article https://alanba.com.kw/1079524 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified.&path=/mail/action/compose" target="_blank" title="Send by Outlook"></a></li>
</ul>
<div class="qrimagebox">
<div id="qrcodeCanvas"></div>
</div>
</div>
<div class="adZone">
<span id="adZone1"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=2&m=45"></script></span>
</div>
<div class="adZone">
<span id="adZone1B"></span>
</div>
<ul class="breadcrumbs">
<li class="home"><a href="/newspaper/">الرئيسية</a></li>
<li class='current'><span itemprop="author" itemscope itemtype='https://schema.org/Person'><a href='/ar/world-news/' itemprop='url'><span itemprop='name'>حول العالم</span></span></a></li>
</ul>
<article class="type-post hentry">
<nav id="smnav" class="socialMedia mobile nosmpdf">
<ul>
 <li class="li-twitter"><a href="https://twitter.com/intent/tweet?text=%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a7%3a+%d9%85%d8%ad%d8%a7%d9%83%d9%85%d8%a9+%d9%85%d9%85%d8%b1%d8%b6%d8%a9+%d8%a8%d8%aa%d9%87%d9%85%d8%a9+%d9%82%d8%aa%d9%84+%d8%a3%d8%b1%d8%a8%d8%b9%d8%a9+%d9%86%d8%b2%d9%84%d8%a7%d8%a1+%d9%81%d9%8a+%d8%af%d8%a7%d8%b1+%d9%84%d8%b1%d8%b9%d8%a7%d9%8a%d8%a9+%d8%a7%d9%84%d9%85%d8%b9%d9%88%d9%82%d9%8a%d9%86+..+&url=https%3a%2f%2falanba.com.kw%2f1079524" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a></li>
<li class="li-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/world-news/1079524/27-10-2021-ألمانيا-محاكمة-ممرضة-بتهمة-قتل-أربعة-نزلاء-دار-لرعاية-المعوقين/" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a></li>
<li class="li-whatsapp" id="socialMobileWhatsapp"><a href="whatsapp://send?text=%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a7%3a+%d9%85%d8%ad%d8%a7%d9%83%d9%85%d8%a9+%d9%85%d9%85%d8%b1%d8%b6%d8%a9+%d8%a8%d8%aa%d9%87%d9%85%d8%a9+%d9%82%d8%aa%d9%84+%d8%a3%d8%b1%d8%a8%d8%b9%d8%a9+%d9%86%d8%b2%d9%84%d8%a7%d8%a1+%d9%81%d9%8a+%d8%af%d8%a7%d8%b1+%d9%84%d8%b1%d8%b9%d8%a7%d9%8a%d8%a9+%d8%a7%d9%84%d9%85%d8%b9%d9%88%d9%82%d9%8a%d9%86%0d%0ahttps%3a%2f%2falanba.com.kw%2f1079524%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp"></i><span>whatsapp</span></a></li>
<li class="li-viber" id="socialMobileViber"><a href="viber://forward?text=https://alanba.com.kw/1079524" target="_blank"><i class="fa fa-viber"></i><span>viber</span></a></li>
<li class="li-telegram"><a href="https://telegram.me/share/url?url=https://alanba.com.kw/1079524" target="_blank"><i class="fa fa-telegram"></i><span>telegram</span></a></li>
<li class="li-email" id="socialMobileEmail"><a href="/cdn-cgi/l/email-protection#16296563747c7375622bceb5cf92cf93ceb1cf90cf9cceb12c36cf93cebbceb1cf95cf93cebf36cf93cf93cea7cea0cebf36cebecebccf91cf93cebf36cf94cebccf9236ceb5cea7cebeceafcebf36cf90cea4cf92ceb1ceb736cf97cf9c36ceb9ceb1cea736cf92cea7ceafceb1cf9ccebf36ceb1cf92cf93ceafcf9ecf94cf9ccf90307479726f2b557e73757d3679636236627e7f65367764627f757a73367e626266652c3939777a777874773875797b387d61392726212f232422363326523326573326523326573c3c36527f65757a777f7b7364363c3c332652332657427e7f65367f653677366663747a7f7536707964637b36666479607f72737236746f36777a777874773875797b387d6136707964367f626536636573646536627936657e77647336627e737f6436607f73616536617f627e3670647f73787265396663747a7f75367762367a776471733836467a73776573367879627336627e77623678737f627e736436627e7336737b777f7a36777272647365653678796436627e733678777b7336797036627e7336657378727364367e77653674737378366073647f707f737238" target="_blank"><i class="fa fa-email"></i><span>email</span></a></li>
<li id="btnCopy" class="li-copy" data-clipboard-text="https://alanba.com.kw/1079524"></li>
</ul>
<input type="hidden" id="inputWhatsappArticleValue" value="whatsapp://send?text=%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a7%3a+%d9%85%d8%ad%d8%a7%d9%83%d9%85%d8%a9+%d9%85%d9%85%d8%b1%d8%b6%d8%a9+%d8%a8%d8%aa%d9%87%d9%85%d8%a9+%d9%82%d8%aa%d9%84+%d8%a3%d8%b1%d8%a8%d8%b9%d8%a9+%d9%86%d8%b2%d9%84%d8%a7%d8%a1+%d9%81%d9%8a+%d8%af%d8%a7%d8%b1+%d9%84%d8%b1%d8%b9%d8%a7%d9%8a%d8%a9+%d8%a7%d9%84%d9%85%d8%b9%d9%88%d9%82%d9%8a%d9%86%0d%0ahttps%3a%2f%2falanba.com.kw%2f1079524%2f%3futm_source%3dwhatsapp" />
<input type="hidden" id="inputViberArticleValue" value="viber://forward?text=https://alanba.com.kw/1079524" />
<input type="hidden" id="inputEmailArticleValue" value="mailto:?subject=ألمانيا: محاكمة ممرضة بتهمة قتل أربعة نزلاء في دار لرعاية المعوقين&body=Check out this article https://alanba.com.kw/1079524 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." />
<input type="hidden" id="inputGooglePlusArticleValue" value="https://plus.google.com/share?url=https://alanba.com.kw/1079524" />
</nav>
<h1 class='page-title-art' itemprop='headline'>ألمانيا: محاكمة ممرضة بتهمة قتل أربعة نزلاء في دار لرعاية المعوقين</h1>
<div class="post-info">
<div class="post_date">
<span class="weekName">
الأربعاء</span>
2021/10/27
</div>
<div class="post_source">
المصدر : د ب أ
</div>
<div class="comments_count">
</div>
<div class="post_views">
عدد المشاهدات 1782
</div>
</div>
<div class="sec_block_top">
<div class="fontlinks">
<a href="#" class="incfont">A+</a>
</div>
<div class="fontlinks"><a href="#" class="decfont">A-</a> </div>
<div class="printer">
<a rel="nofollow" class="print" href="#" target="_blank" title="Print Article" onclick="window.print();return false;">
<img src="/newspaper/images/printer.png" alt="Printer Image" /></a>
</div>
<div class="readSpeakerAnba">
<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker webReader إستمع إلى هذه الصفحةِ مستخدماً" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10438&amp;lang=ar_ar&amp;voice=Faris&amp;readid=maincontent&amp;url=">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>استمع</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
</div>
<div class="adZone">
<span id="adZone3"></span>
</div>

<div class='V_div_content'><div class='pic_multipic post_thumb'><a class='gal_link w_hover img-link html5lightbox' title=" " href='/articlefiles/2021/10/1079524-1.jpg?crop=(0,51,450,327)&cropxunits=450&cropyunits=383&height=500' data-fullscreenmode='true' data-hidenavdefault='true' data-group='set1' data-thumbnail='/articlefiles/2021/10/1079524-1.jpg?crop=(0,51,450,327)&cropxunits=450&cropyunits=383&width=600'><img src='/articlefiles/2021/10/1079524-1.jpg?crop=(0,51,450,327)&cropxunits=450&cropyunits=383&width=600' alt='ألمانيا: محاكمة ممرضة بتهمة قتل أربعة نزلاء في دار لرعاية المعوقين' /><label class='link-icon'></label></a><label class='span-empty'> </label></div></div>


<span itemprop="articleBody">
<span id="lblZoneName" class="Text_Bold" style="margin-bottom: 5px;"></span>
<div id="maincontent" class='post_content'><p>جرت في مدينة&nbsp;بوتسدام شرقي ألمانيا وقائع محاكمة ممرضة بتهمة قتل أربعة نزلاء في دار&nbsp;لرعاية المعوقين.&nbsp;</p>
<p>وقالت المتهمة52/ عاما/ خلال المحاكمة إن فترة طفولتها وصباها خلت من&nbsp;السعادة، مشيرة إلى أنها عانت في مرحلة مبكرة في طفولتها من أمراض&nbsp;ومخاوف شديدة.&nbsp;&nbsp;</p>
<p>وأضافت:" في الحضانة لم يكن عندي أصدقاء لأني كنت أشعر بنفسي أنني مختلفة" وذكرت أنها لم تكن تشعر بالحب حتى من جانب والدتها.&nbsp;</p>
<p>وتابعت أنها دخلت مستشفى شاريتيه لمدة ثمانية شهور بعد أن حاولت الانتحار وهي في سن 14 عاما وأنها عولجت هناك في إطار تجربة نموذجية&nbsp;باستخدام أدوية من سويسرا.&nbsp;&nbsp;</p>
<p>وتحاكم المرأة بتهمة القتل والشروع في قتل، وبحسب صحيفة الدعوى، فإنها&nbsp;قامت في آواخر نيسان/أبريل الماضي بمهاجمة أربعة نزلاء عزل في غرفهم في&nbsp;الدار تتراوح أعمارهم بين 31 و56 عاما مستخدمة سكينا فأصابتهم إصابات&nbsp;قاتلة، فيما نجت نزيلة من إصاباتها الخطيرة بعد إجراء عملية جراحية&nbsp;طارئة لها.&nbsp;&nbsp;</p>
<p>ويفترض الادعاء العام أن الممرضة ارتكبت جرائمها وهي في حالة مسؤولية&nbsp;جنائية مخفضة.&nbsp;</p>
<p>ومن المنتظر عقد عشر جلسات للمحاكمة حتى التاسع من كانون أول/ديسمبر&nbsp;المقبل، كما تعتزم المحكمة الاستماع إلى أقوال أكثر من 40 شاهدا.&nbsp;</p></div>
</span>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop='url' content='https://www.alanba.com.kw/articlefiles/AnbaLogo.jpg?h=101'>
<meta itemprop='width' content='165'>
<meta itemprop='height' content='101'>
<div itemprop="inLanguage" itemscope itemtype="https://schema.org/Language">
<meta itemprop='name' content='ar-kw' />
</div></div><div itemprop='address' itemscope itemtype='https://schema.org/PostalAddress'>
<meta itemprop='streetAddress' content='Shuwaikh Area, Press Street, Airport Road' />
<meta itemprop='postalCode' content='23915 Safat 13100 Kuwait' />
<meta itemprop='addressLocality' content='Shuwaikh, Kuwait' />
</div>
<meta itemprop='name' content='الأنباء' /><meta itemprop="url" content="https://www.alanba.com.kw"></div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.alanba.com.kw/articlefiles/2021/10/1079524-1.jpg?crop=(0,51,450,327)&cropxunits=450&cropyunits=383&width=600"></meta>
<meta itemprop="width" content="600"></meta><meta itemprop="height" content="370"></meta>
</div>

</article>
</div>
<div class="adZone">
<span id="adZone4"></span>
</div>
<div class="adZone">
<span id="adZone5"></span>
</div>
<div id="comments" class="post_comments">
<div id="respond">
<input type="hidden" name="hfArticleID" ID="hfArticleID" Value='1079524' />
<input type="hidden" name="hfCommentId" id="hfCommentId" value="0" />
<input type="hidden" name="hfCommentPageNumber" id="hfCommentPageNumber" value="1" />
<input type="hidden" name="hfAdsFlag" id="hfAdsFlag" value="0" />
<input type="hidden" name="HiddenField1" id="HiddenField1" value="2,3,4,5,6,7,8,12,13,25,27,28,29,30,33,63,67,0" />
<div id="divCommentText">
</div>
<div id="reply-title">أضف تعليق<span>(التعليقات تمثل آراء أصحابها ولاتمثل رأي "الانباء")</span></div>
<div class="csdivReplyTitle hideBlock">
<span id="lblReplyTitle"></span>
<span onclick="ClearReply();" class="close">x</span>
</div>
<div id="commentform">
<iframe id="ifrmComments" class="iframecomment less" src="/formdata/Comment.aspx?articleid=1079524"></iframe>
</div>
</div>
<div class="nav_comments"></div>
</div>
<div id='recent_posts'>
<div class='section_title'>مواضيع ذات صلة</div>
</div>
<div class='collapsBox'><span class="button"></span> اقرأ أيضاً</div>

<div data-widget-id="rel_193-1"></div>
 <div data-widget-id="recom_193-1"></div>
<div data-widget-id="itent_193-1"></div>
<div class="adZone">
<span id="adZone7"></span>
</div>
</div>
</div>
</div>

<div role="complementary" class="main_sidebar right_sidebar" id="secondary">
<div class="adZone">
<span id="adlogo"></span>
</div>
<div class="adZone">
<span id="adZone1A"></span>
</div>
<div class="adZone">
<span id="adZone2A"></span>
</div>
<div class="adZone">
<span id="adZone2B"></span>
</div>
<div class="adZone">
<span id="adZone6"></span>
</div>
<aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>الأمم المتحدة وأهداف التنمية المستدامة</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic Land'><a class='w_hover img-link img-wrap' href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'><img src='/resources/flashnews/2016/11/737_20191017 17SS1213321.jpg?width=278&height=171' alt='الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا' /></a></div><div class='text'><a href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'>الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside>
</div>
</div>
</div>
</div>
<div>
<span id="adZoneFooter"></span>
</div>
<footer class="site-footer clearboth" id="footer">
<section class="ft_section_1">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<div class="col1">
<div id="footer_logo">
<a href="https://www.alanba.com.kw/newspaper/" target="_blank">
<img title="الأنباء" alt="جريدة الأنباء الكويتية" src="/newspaper/images/footer-logo1.png"></a>
</div>
<div class="footer_text">
<div class="Text_Bold white">«الأنباء» في الصدارة</div>
<p>تواصل <span class="Text_Bold white">«الأنباء»</span> تقدمها المستمر خلال السنوات الأخيرة بنسختيها الورقية والإلكترونية والنمو في أرقام توزيعها ومتابعيها، <span class="Text_Bold white">ويأتـي ذلك تتويجاً لجهود كبيرة على مستويات التحرير والتسويق والتوزيع، ويرسخ موقعها بين صحيفتي الصدارة في دولة الكويت ورقياً، كما تحتل المرتبة الأولى إلكترونياً.</span></p>
<p>وتفتخر <span class="Text_Bold white">«الأنباء»</span> بأنها تعتبر نموذجاً في المصداقية والاعتدال والموضوعية، وتحظى بثقة عالية من قرائها نتيجة لحرصها على الدقة في نقل الأخبار والتركيز على كل ما يهمهم.</p>
<p>كما تعتز بإشادة القيادة السياسية في البلاد بمهنيتها وتوجهاتها وتعاملها مع القضايا الوطنية.</p>
<p>وإلى جانب التطوير المستمر على مستوى المضمون والشكل، تابعت <span class="Text_Bold white">«الأنباء»</span> سلسلة الحملات التسويقية المميزة والجاذبة التي اشتهرت بها، ما شجّع عشرات الآلاف من المشتركين على الانضمام إلى أسرة قرائها.</p>
</div>
</div>
<div class="col3">
<div class="block_footer_widgets">
<div class="column">
<div class="addressHeader">العنوان</div>
<ul class="address-details">
<li><span>Shuwaikh Area - Press Street
<br />
Airport Road - Kuwait</span><a target="_blank" href="https://www.google.com/maps/place/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1%E2%80%AD/@29.3317962,47.9526937,17z/data=!3m1!4b1!4m5!3m4!1s0x3fcf9ac55f201eed:0xfff1bf0312018671!8m2!3d29.3317962!4d47.950505"><i class="fa-address"></i></a></li>
<li><span>(+965) 22272727 - 22272728<br />
(+965) 22272729 </span><i class="fa-phone"></i></li>
<li><span>editorial(at)alanba.com.kw </span><i class="fa-email"></i></li>
</ul>
</div>
</div>
</div>
<div class="col2">
<div class="block_footer_widgets">
<div class="column">
<ul class="social-network social-circle">
<li class="socialHeader">تواصل معنا</li>
<li><a href="https://www.twitter.com/AlAnba_News_KW" class="icoTwitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><span></span></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper" class="icoFacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><span></span></li>
<li><a href="/anbavideo/" class="icoAnbavideo" title="alanba TV" target="_blank"><i class="fa fa-anbavideo"></i></a></li>
<li><a href="https://www.instagram.com/alanbanews" class="icoInstagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a><span></span></li>
<li><a href="https://t.me/alanbanews" class="icoTelegram" title="Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
<li><a href="/rss/" class="icoRss" title="Rss" target="_blank"><i class="fa fa-rss"></i></a></li>
<li><a href="/whatsapp/" class="icoWhatsapp" title="Whatsapp" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
<li><a href="https://www.youtube.com/user/alanba1976" class="icoYoutube" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/alanbanewspaper/" class="icoLinkedin" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://pdf.alanba.com.kw/" class="icoPDF" title="PDF" target="_blank"><i class="fa fa-pdf"></i></a></li>
</ul>
</div>
</div>
<div class="appStore">
<a class="huaweistore" href="https://appgallery.huawei.com/#/app/C101226133" title="alanba Huawei App" target="_blank">
<img src="/newspaper/images/huawei-store.png" alt="alanba Android App" /></a>
<a class="appstore" href="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" title="alanba ios App" target="_blank">
<img src="/newspaper/images/app-store.png" alt="alanba ios App" />
</a>
<a class="googlestore" href="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" title="alanba Android App" target="_blank">
<img src="/newspaper/images/google-store.png" alt="alanba Android App" />
</a>
</div>
</div>
</div>
</section>
<section class="ft_section_2">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<ul id="footer_menu">
<li><a href="/newspaper/" target="_blank">الصفحة الرئيسية</a></li>
<li class="hide"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a></li>
<li class="hide"><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hide"><a href="/mobileapp/" target="_blank">تطبيقات الهواتف الذكية</a></li>
<li><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li><a href="/contactus/" target="_blank">اتصل بنا</a></li>
</ul>
<div class="copyright">
<div class="footer_text">جميع حقوق النشر محفوظة - <a href="https://www.alanba.com.kw/newspaper/" target="_blank">جريدة الأنباء</a> © 2021</div>
</div>
</div>
</section>
</footer>
<a id="toTop" href="#"><span></span></a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/newspaper/js/lib_article.js?v=12072020"></script>
</form>
<script type="text/javascript">
        //QR CODE
        $(".single .block_social_top ul li.qrcodebox").click(function () {
            $('.single .block_social_top .qrimagebox').toggleClass("appear");
        });

        $(document).ready(function () {
            GenerateQRCode();
        });
        function GenerateQRCode() {
            jQuery('#qrcodeCanvas').qrcode({
                size: 200,
                text: "https://alanba.com.kw/1079524",
            });
        }
    </script>
<script src="https://magnetapi.klangoo.com/w/Widgets_193.js" async=""></script>
<script type="text/javascript">
        $(document).ready(function () {
            if (!$('.articlenative').length) {
                var isPrivate = parseInt($("#hfAdsFlag").val()); 
                
                
                if (isPrivate == 0) {
                    console.log("0 Show Ads");
                    var teadsScript = document.createElement("script");
                    teadsScript.type = "text/javascript";
                    teadsScript.src = "//a.teads.tv/page/80667/tag";
                    $("head").append(teadsScript);
                }                               
            }
        });
    </script>

<script type="text/javascript">
        var articleIDs = 1079524;
        var newsUrl = "/newspaper/articleview.aspx?id=" + articleIDs;
        //console.log(articleIDs);
        //console.log(newsUrl);
        $.ajax({
            url: newsUrl,
            async: false,
            cache: false,
            success: function (data, status) {
                $(data).appendTo(".hentry .post-info .post_views");


            },
            error: function (data, status) {

            }
        });
    </script>


<script type="text/javascript">
         $(document).ready(function () {
             $(".collapsBox").click(function () {
                 $(this).toggleClass("clicked");
                 $('._magnetRelConrel_193-1,._magnetRecConrecom_193-1').attr('data-widget-clicked', function (index, attr) {
                     return attr == "clicked" ? null : "clicked";
                 });
             });
         });
     </script>


<noscript>
        <img src="https://certify.alexametrics.com/atrk.gif?account=Rwsqg1awAe00G5" style="display: none" height="1" width="1" alt="" />
    </noscript>


</body>
</html>