
<!DOCTYPE html>
<html class="notranslate" lang="ar" itemscope itemtype="http://schema.org/NewsArticle">
<head><meta charset="UTF-8" /><title>
	روسيا وأوكرانيا تعتزمان إجراء جولة ثانية من 
</title><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="content-language" content="ar-kw" />
<meta name="description" content="غادر الوفدان الروسي والأوكراني قاعة المفاوضات وعادا الى بلديهما لإجراء مشاورات في عاصمة كل منهما، بعد أن اتفقا على إجراء جولة ثانية من المحادثات، حسبما أعل" itemprop="description" />
<meta itemprop="magnet:custom" name="section" content="عربية وعالمية" />
<meta itemprop="articleSection" name="section" content="عربية وعالمية" />
<meta name="date" content="2022-02-28T00:00:00+03:00" />
<meta itemprop="datePublished" content="2022-02-28T21:16:42+03:00" />
<meta itemprop="dateModified" content="2022-02-28T21:17:34+03:00" />
<link rel="canonical" href="https://www.alanba.com.kw/1104784" />
<link itemprop="mainEntityOfPage" href="https://www.alanba.com.kw/1104784" itemid="https://www.alanba.com.kw/1104784" />
<meta itemprop="url" content="https://www.alanba.com.kw/1104784" />
<meta itemprop="Identifier" content="1104784" />
<meta property="og:title" content="روسيا وأوكرانيا تعتزمان إجراء جولة ثانية من المفاوضات" />
<meta property="og:url" content="https://www.alanba.com.kw/1104784" />
<meta property="og:site_name" content="https://www.alanba.com.kw" />
<meta property="og:type" content="article" />
<meta property="og:description" content="غادر الوفدان الروسي والأوكراني قاعة المفاوضات وعادا الى بلديهما لإجراء مشاورات في عاصمة كل منهما، بعد أن اتفقا على إجراء جولة ثانية من المحادثات، حسبما أعل" />
<meta itemprop="thumbnailUrl" content="https://media.alanba.com.kw/articlefiles/alanba_Land.jpg?w=506&h=254" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="غادر الوفدان الروسي والأوكراني قاعة المفاوضات وعادا الى بلديهما لإجراء مشاورات في عاصمة كل منهما، بعد أن اتفقا على إجراء جولة ثانية من المحادثات، حسبما أعل" />
<meta name="twitter:site" content="@AlAnba_News_KW" />
<meta name="twitter:creator" content="@AlAnba_News_KW" />
<meta name="twitter:title" content="روسيا وأوكرانيا تعتزمان إجراء جولة ثانية من المفاوضات" />
<meta name="twitter:domain" content="alanba.com.kw" />
<meta name="twitter:app:id:iphone" content="533050369" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:ipad" content="533050369" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:googleplay" content="kuwait.dotcom.alanbaanewskuwait" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" />
<meta itemprop="pageType" content="article" /><meta itemprop="inLanguage" content="ar" /><meta name="RATING" content="GENERAL" /><link rel="shortcut icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="/newspaper/css/common.css?v=80" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_header.css?v=15" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_article.css?v=06012022" type="text/css" media="all" />
<script type="text/javascript" src="/newspaper/js/jqueryv18.12.3.min.js?v=12"></script>
<script src="/newspaper/js/jquery-migrate-1.3.0.min.js"></script>
<script type="text/javascript">
        function iframeClickFun() {
            $('.iframecomment').removeClass('less');
        }
        function iframeArticleID() {
            var valArticleID = $('#hfArticleID').val();
            return valArticleID;
        }
    </script>
<script type="text/javascript">
<!--
    window.rsConf = { general: { usePost: true } };
    //-->
    window.rsConf = { ui: { displayDownload: false } };
    </script>
<script src="//f1-eu.readspeaker.com/script/10438/webReader/webReader.js?pids=wr" type="text/javascript"></script>

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5DVMVKK');</script>


<script type="text/javascript">
        _atrk_opts = { atrk_acct: "Rwsqg1awAe00G5", domain: "alanba.com.kw", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>

</head>
<body class="notranslate">

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DVMVKK"
            height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<div id="fb-root">
</div>
<script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=223124421199673";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
        function LoadCommentNextPage(pageNumber) {
            var hfCommentPageNumber = document.getElementById('hfCommentPageNumber');
            hfCommentPageNumber.value = pageNumber;
            var _CommentPageNumber = $("#hfCommentPageNumber").val();
            var newUrl = "/newspaper/axgetcomments.aspx?articlieid=" + 1104784 + "&nextPage=" + _CommentPageNumber;
            jQuery.get(newUrl, function (data, status) {
                var spans = $('.spnLoadMore');
                spans.text('');
                spans.hide();
                spans.remove();
                spans.empty();
                $('.spnLoadMore').removeClass('spnLoadMore');
                var divCommentText = document.getElementById('divCommentText');
                divCommentText.innerHTML = divCommentText.innerHTML + data;
            });
        }

        function SetReplyData(CommentID, rplayTo) {
            document.getElementById("hfCommentId").value = CommentID;
            document.getElementById("lblReplyTitle").innerHTML = " الرد على : " + rplayTo;
            $('.csdivReplyTitle').removeClass('hideBlock');
            var loc = "/formdata/Comment.aspx?articleid=1104784&replyto=" + CommentID;
            $('#ifrmComments').attr('src', loc);
            jQuery("#reply-title").attr("tabindex", -1).focus();
        }

        function ClearReply() {
            document.getElementById("hfCommentId").value = "0";
            document.getElementById("lblReplyTitle").innerHTML = "";

            var loc = "/formdata/Comment.aspx?articleid=1104784";
            $('#ifrmComments').attr('src', loc);
            $(".csdivReplyTitle").addClass('hideBlock');
        }
    </script>

<form method="post" action="/1104784" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/ScriptResource.axd?d=D9drwtSJ4hBA6O8UhT6CQnBBh6kK_W_Hs-8Bn6NVJmNr9lkBuJAjvutin-ezYaDUmwjPLGbTA7wf1uF431cWHiSxOpn1em0T99FmkcEGkZ2pdDCMzR5sKJeQBa-sNcaLlq2BHZHdkl6L0Q9gWYZwiLNQco8hx-OQsbzCCiaWCog1&amp;t=363be08" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="681CE2E2" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="59T377dGsjtT/ewzzDioYIu11EQtoABo62ojMQSeg2SwSHTVD6Va7NwZWrGTrocbTnD4GmCFsBXdQjMhswpA9XxiXV1eZGVSWs9qGID8XucBR1r/Wiv06lfguIR7S8mKuQqKlHFXEfsZOgnXNWFtPz3aAlMyGdXdeqXStf3OTYFBzreOcg8t6Otd7IJJKvTF" />
<span id="adZonetakeover"></span>
<span id="adZonePushdown"></span>
<span id="adZoneOverlay"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=13&m=4"></script></span>
<span id="adZoneGFXLeft" class="adZoneLeft"></span>
<span id="adZoneGFXRight" class="adZoneRight"></span>
<div id="page">
<input class='NavMenu-checkbox' id="NavMenu-checkbox" type='checkbox' />
<nav class='NavMenu'>
<div class="NavMenuHeader">
<span>للتواصل معنا</span>
<ul>
<li><a href="https://twitter.com/AlAnba_News_KW">
<img src="/newspaper/images/twitter-icon.png" alt="alanba twitter" title="alanba twitter" /></a></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper">
<img src="/newspaper/images/facebook-icon.png" alt="Alanba Facebook" title="Alanba Facebook" /></a></li>
<li><a href="https://www.youtube.com/user/alanba1976">
<img src="/newspaper/images/youtube-icon.png" alt="Youtube" title="Youtube" /></a></li>
<li><a href="https://www.instagram.com/alanbanews/">
<img src="/newspaper/images/instagram-icon2018.png" alt="Alanba Instagram" title="Alanba Instagram" /></a></li>
<li><a href="/anbavideo/">
<img src="/newspaper/images/playimg-icon2018.png" alt="alanba TV" title="alanba TV" /></a></li>
</ul>
</div>
<ul class="NavMenuList">
<li><a href='/newspaper/'><span>الرئيسية</span></a></li><li><span class='more'>أخبار الكويت</span><ul><li><a href='/ar/kuwait-news/'><span>أخبار الكويت</span></a></li><li><a href='/ar/kuwait-news/official/'><span>أخبار رسمية</span></a></li><li><a href='/ar/kuwait-news/parliament/'><span>مجلس الأمة</span></a></li><li><a href='/ar/kuwait-news/municipal-council/'><span>المجلس البلدي</span></a></li><li><a href='/ar/kuwait-news/education/'><span>أخبار التربية والتعليم</span></a></li><li><a href='/ar/kuwait-news/health/'><span>أخبار الصحة</span></a></li><li><a href='/ar/kuwait-news/incidents-issues/'><span>أمن وقضاء</span></a></li><li><a href='/ar/kuwait-news/islamic-faith/'><span>الإسلام والشريعة</span></a></li><li><a href='/ar/kuwait-news/usa-students/'><span>إتحاد طلبة أميركا</span></a></li><li><a href='/ar/kuwait-news/cooperatives/'><span>تعاونيات </span></a></li><li><a href='/ar/kuwait-news/united-nations/'><span>الأمم المتحدة</span></a></li></ul></li><li><span class='more'>أدب وثقافة</span><ul><li><a href='/ar/literature-and-culture/'><span>أدب وثقافة</span></a></li><li><a href='/ar/literature-and-culture/faces-in-the-light/'><span>وجوه في الضوء</span></a></li><li><a href='/ar/literature-and-culture/from-the-past/'><span>من الماضي</span></a></li></ul></li><li><span class='more'>عربية وعالمية</span><ul><li><a href='/ar/arabic-international-news/'><span>عربية وعالمية</span></a></li><li><a href='/ar/arabic-international-news/lebanon-news/'><span>أخبار لبنانية</span></a></li><li><a href='/ar/arabic-international-news/egypt-news/'><span>أخبار مصرية</span></a></li><li><a href='/ar/arabic-international-news/syria-news/'><span>أخبار سورية</span></a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'><span>قضايا وتقارير دولية</span></a></li></ul></li><li><span class='more'>اقتصاد وأعمال</span><ul><li><a href='/ar/economy-news/'><span>اقتصاد وأعمال</span></a></li><li><a href='/ar/economy-news/business-and-markets/'><span>أسواق واعمال</span></a></li><li><a href='/ar/economy-news/economic-dialogue/'><span>حوار اقتصادي</span></a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'><span>أسواق الطاقة والنفط</span></a></li><li><a href='/ar/economy-news/real-estates/'><span>أسواق العقار</span></a></li><li><a href='/ar/economy-news/Economic-supplement/'><span>الملحق الاقتصادي</span></a></li></ul></li><li><span class='more'>رياضة</span><ul><li><a href='/ar/sport-news/'><span>رياضة</span></a></li><li><a href='/ar/sport-news/arabic-sports/'><span>رياضة عربية</span></a></li><li><a href='/ar/sport-news/world-sports/'><span>رياضة عالمية</span></a></li><li><a href='/ar/sport-news/asiacup/'><span>كأس اسيا</span></a></li><li><a href='/ar/sport-news/gulfcup/'><span>كأس الخليج العربي</span></a></li><li><a href='/ar/sport-news/worldcup/'><span>كأس العالم</span></a></li><li><a href='/ar/sport-news/kuba-sports/'><span>كأس "كوبا أميركا" الـ 46</span></a></li><li><a href='/ar/sport-news/Euro2020/'><span>كأس العرب</span></a></li><li><a href='/ar/sport-news/Tokyo2020/'><span>أولمبياد طوكيو 2020</span></a></li><li><a href='/ar/sport-news/africa33/'><span>كأس الأمم الأفريقية الـ 33</span></a></li></ul></li><li><span class='more'>المجتمع</span><ul><li><a href='/ar/kuwait-community/'><span>المجتمع</span></a></li><li><a href='/ar/kuwait-community/occasions-events/'><span>مناسبات</span></a></li><li><a href='/ar/kuwait-news/complaints/'><span>المنطقة الحرة</span></a></li><li><a href='/ar/kuwait-community/advertising/'><span>أخبار إعلانية</span></a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'><span>معارض وملتقيات</span></a></li></ul></li><li><span class='more'>فنون</span><ul><li><a href='/ar/art-news/'><span>فنون</span></a></li><li><a href='/ar/art-news/arabic-international/'><span>فنون عربية وعالمية</span></a></li><li><a href='/ar/art-news/scenes/'><span>كواليس فنية</span></a></li><li><a href='/ar/art-news/remote-control/'><span>ريموت كونترول </span></a></li></ul></li><li><span class='more'>منوعات</span><ul><li><a href='/ar/variety-news/'><span>منوعات</span></a></li><li><a href='/ar/variety-news/shawared/'><span>شوارد </span></a></li><li><a href='/ar/variety-news/fashion/'><span>أزياء</span></a></li><li><a href='/ar/variety-news/kitchen-cooking/'><span>مطبخ</span></a></li><li><a href='/ar/variety-news/marine/'><span>بحري</span></a></li><li><a href='/ar/variety-news/entertainment/'><span>تسالي</span></a></li><li><a href='/ar/variety-news/life-style/'><span>أسلوب حياة</span></a></li><li><a href='/ar/variety-news/alanba-photo/'><span>الأنباء فوتو</span></a></li><li><a href='/ar/variety-news/ramadaniyat/'><span>رمضانيات</span></a></li><li><a href='/ar/variety-news/kids-ar/'><span>أطفال الأنباء</span></a></li></ul></li><li><span class='more'>حول العالم</span><ul><li><a href='/ar/world-news/'><span>حول العالم</span></a></li><li><a href='/ar/world-news/technology/'><span>علوم وتكنولوجيا</span></a></li><li><a href='/ar/world-news/tourism-and-travel/'><span>سياحة وسفر</span></a></li><li><a href='/ar/world-news/cars/'><span>اوتو موتيف</span></a></li></ul></li><li><span class='more'>كتاب وآراء</span><ul><li><a href='/ar/opinion/'><span>كتاب وآراء</span></a></li><li><a href='/writers/'><span>أرشيف الكتاب</span></a></li></ul></li><li><a href='/ar/exclusive-reports/'><span>تقارير خاصة</span></a></li><li><span class='more'>الأخيرة</span><ul><li><a href='/ar/last/'><span>الأخيرة</span></a></li><li><a href='/alwafiyat/'><span>الوفيات</span></a></li></ul></li><li><a href='/en/english/'><span>Alanbaa English</span></a></li>
<li class="NavMenuFooter">
<img src="/newspaper/images/logo_menu.png" alt="Alanba Logo White" title="Alanba Logo White" /></li>
</ul>
</nav>
<label class='overlayNavMenu' for='NavMenu-checkbox'></label>
<header class="site-header" id="header">
<div>
<section class="top">
<h6>&nbsp;</h6>
<div class="inner clearboth">
<div class="top-center">
<div class="alanbaMobileSubMenu">
<label class='NavMenu-btn' for='NavMenu-checkbox'>
<img src="/newspaper/images/menu_btnHQ.png" alt="Sub Menu mobile" title="Sub Menu mobile" />
</label>
</div>
<div class="alanbaMobileSearch">
<a href="/newspaper/search.aspx?search=">
<img src="/newspaper/images/search_BarButtonHQ.png" alt="Search Mobile" title="Search Mobile" />
</a>
</div>
<div class="block_top_menu">
<ul id="top-left-menu" class="top-left-menu">
<li class="mobileonly"><a href="/newspaper/" target="_blank">الرئيسية</a></li>
<li><a href="https://outlook.office365.com" target="_blank">بريد الأنباء</a></li>
<li class="nomobile"><a href="/contactus/" target="_blank">اتصل بنا</a></li>
<li class="nomobile"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a>
<ul>
<li><a href="/aboutus/ar/" target="_blank">عربي</a></li>
<li><a href="/aboutus/en/" target="_blank">English</a></li>
</ul>
</li>
<li><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hideformobile"><a href="https://www.alanba.com.kw/subscription/" target="_blank">التوزيع والاشتراكات</a></li>
<li class="nomobile"><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li class="nomobile"><a href="https://pdf.alanba.com.kw/" target="_blank">صفحات PDF</a></li>
<li class="nomobile hide_sec"><a href="/rss/" target="_blank">خدمة RSS</a></li>
<li class="nomobile">
الاثنين - 27 رجب 1443 - 28 فبراير 2022 - العدد: 16413
</li>
</ul>
</div>
<div class="alanbaMobileLogo">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/alanba_logo_mobileHQ.png" alt="Mobile Logo" title="Mobile Logo" />
</a>
</div>
</div>
</div>
</section>
<section class="section2">
<div class="section-wrap clearboth">
<div class="name-and-slogan">
<div class="site-title">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/Anbalogo.png" alt="Logo" title="Logo">
</a>
</div>
</div>
<div class="privatezone">
<span id="ucArticleHeader1_lblprivatezone"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=1&m=4"></script></span>
</div>
</div>
</section>
<section class="section3">
<h6>&nbsp;</h6>
<div class="inner">
<div class="section-wrap clearboth">
<div class="block_social_top">
<div class="icons-label">للتواصل معنا: </div>
<ul>
<li><a class="tw" href="https://twitter.com/AlAnba_News_KW" target="_blank" title="Twitter">Twitter</a></li>
<li><a class="fb" href="https://www.facebook.com/AlAnbaa.Newspaper" target="_blank" title="Facebook">Facebook</a></li>
<li><a class="utb" href="/anbavideo/" target="_blank" title="alanba TV">alanba TV</a></li>
<li class="inst"><a class="inst" href="https://instagram.com/alanbanews/" target="_blank" title="Instagram">Instagram</a></li>
<li><a class="whts" href="/whatsapp/" target="_blank" title="Whatsapp">Whatsapp</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/alanba1976" target="_blank" title="Youtube">Youtube</a></li>
<li><a class="lin" href="https://www.linkedin.com/company/alanbanewspaper/" target="_blank" title="Linkedin"></a></li>
<li><a class="pdf" href="https://pdf.alanba.com.kw/" target="_blank" title="PDF"></a></li>
</ul>
</div>
<div class="form_search">
<div class="searchform" id="searchform">
<input type="search" placeholder="البحــث…" id="searchoNe" value="" name="search" class="field" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcont(); return false;}" />
<input type="button" value="Search" id="submitoNe" class="searchbtn" onclick="searchcont()" />
</div>
</div>
<div class="NewText">
<div class="icons-label_2">كويتية يومية سياسية شاملة</div>
</div>
</div>
</div>
</section>
<div class="headStyleMenu">
<section class="section-nav">
<h6>&nbsp;</h6>
<nav class="navigation-main">
<ul class='clearboth mainHeaderMenu'><li class='red'><a href='/newspaper/'>الرئيسية</a></li><li><a href='/ar/kuwait-news/'>أخبار الكويت</a><ul><li><a href='/ar/kuwait-news/official/'>أخبار رسمية</a></li><li><a href='/ar/kuwait-news/parliament/'>مجلس الأمة</a></li><li><a href='/ar/kuwait-news/municipal-council/'>المجلس البلدي</a></li><li><a href='/ar/kuwait-news/education/'>أخبار التربية والتعليم</a></li><li><a href='/ar/kuwait-news/health/'>أخبار الصحة</a></li><li><a href='/ar/kuwait-news/incidents-issues/'>أمن وقضاء</a></li><li><a href='/ar/kuwait-news/islamic-faith/'>الإسلام والشريعة</a></li><li><a href='/ar/kuwait-news/usa-students/'>إتحاد طلبة أميركا</a></li><li><a href='/ar/kuwait-news/cooperatives/'>تعاونيات </a></li><li><a href='/ar/kuwait-news/united-nations/'>الأمم المتحدة</a></li></ul></li><li><a href='/ar/literature-and-culture/'>أدب وثقافة</a><ul><li><a href='/ar/literature-and-culture/faces-in-the-light/'>وجوه في الضوء</a></li><li><a href='/ar/literature-and-culture/from-the-past/'>من الماضي</a></li></ul></li><li><a href='/ar/arabic-international-news/'>عربية وعالمية</a><ul><li><a href='/ar/arabic-international-news/lebanon-news/'>أخبار لبنانية</a></li><li><a href='/ar/arabic-international-news/egypt-news/'>أخبار مصرية</a></li><li><a href='/ar/arabic-international-news/syria-news/'>أخبار سورية</a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'>قضايا وتقارير دولية</a></li></ul></li><li><a href='/ar/economy-news/'>اقتصاد وأعمال</a><ul><li><a href='/ar/economy-news/business-and-markets/'>أسواق واعمال</a></li><li><a href='/ar/economy-news/economic-dialogue/'>حوار اقتصادي</a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'>أسواق الطاقة والنفط</a></li><li><a href='/ar/economy-news/real-estates/'>أسواق العقار</a></li><li><a href='/ar/economy-news/Economic-supplement/'>الملحق الاقتصادي</a></li></ul></li><li><a href='/ar/sport-news/'>رياضة</a><ul><li><a href='/ar/sport-news/arabic-sports/'>رياضة عربية</a></li><li><a href='/ar/sport-news/world-sports/'>رياضة عالمية</a></li><li><a href='/ar/sport-news/asiacup/'>كأس اسيا</a></li><li><a href='/ar/sport-news/gulfcup/'>كأس الخليج العربي</a></li><li><a href='/ar/sport-news/worldcup/'>كأس العالم</a></li><li><a href='/ar/sport-news/kuba-sports/'>كأس "كوبا أميركا" الـ 46</a></li><li><a href='/ar/sport-news/Euro2020/'>كأس العرب</a></li><li><a href='/ar/sport-news/Tokyo2020/'>أولمبياد طوكيو 2020</a></li><li><a href='/ar/sport-news/africa33/'>كأس الأمم الأفريقية الـ 33</a></li></ul></li><li><a href='/ar/kuwait-community/'>المجتمع</a><ul><li><a href='/ar/kuwait-community/occasions-events/'>مناسبات</a></li><li><a href='/ar/kuwait-news/complaints/'>المنطقة الحرة</a></li><li><a href='/ar/kuwait-community/advertising/'>أخبار إعلانية</a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'>معارض وملتقيات</a></li></ul></li><li><a href='/ar/art-news/'>فنون</a><ul><li><a href='/ar/art-news/arabic-international/'>فنون عربية وعالمية</a></li><li><a href='/ar/art-news/scenes/'>كواليس فنية</a></li><li><a href='/ar/art-news/remote-control/'>ريموت كونترول </a></li></ul></li><li><a href='/ar/variety-news/'>منوعات</a><ul><li><a href='/ar/variety-news/shawared/'>شوارد </a></li><li><a href='/ar/variety-news/fashion/'>أزياء</a></li><li><a href='/ar/variety-news/kitchen-cooking/'>مطبخ</a></li><li><a href='/ar/variety-news/marine/'>بحري</a></li><li><a href='/ar/variety-news/entertainment/'>تسالي</a></li><li><a href='/ar/variety-news/life-style/'>أسلوب حياة</a></li><li><a href='/ar/variety-news/alanba-photo/'>الأنباء فوتو</a></li><li><a href='/ar/variety-news/ramadaniyat/'>رمضانيات</a></li><li><a href='/ar/variety-news/kids-ar/'>أطفال الأنباء</a></li></ul></li><li><a href='/ar/world-news/'>حول العالم</a><ul><li><a href='/ar/world-news/technology/'>علوم وتكنولوجيا</a></li><li><a href='/ar/world-news/tourism-and-travel/'>سياحة وسفر</a></li><li><a href='/ar/world-news/cars/'>اوتو موتيف</a></li></ul></li><li><a href='/ar/opinion/'>كتاب وآراء</a><ul><li><a href='/writers/'>أرشيف الكتاب</a></li></ul></li><li><a href='/ar/exclusive-reports/'>تقارير خاصة</a></li><li><a href='/ar/last/'>الأخيرة</a><ul><li><a href='/alwafiyat/'>الوفيات</a></li></ul></li><li><a href='/en/english/'>Alanbaa English</a></li></ul>
</nav>
</section>
</div>
</div>
</header>
<div class="tickerAlanba">
<span class="title">عاجل</span>
<ul class="tickerControl">
<li><a href='/ar/arabic-international-news/1104644/28-02-2022-بدء-المفاوضات-الروسية-الأوكرانية-بيلاروس/'>بدء المفاوضات الروسية-الأوكرانية في بيلاروس</a></li><li><a href='/ar/kuwait-news/1104642/28-02-2022-الأرصاد-طقس-دافئ-نهارا-ومائل-للبرودة-ليلاوالعظمى-/'>"الأرصاد": طقس دافئ نهاراً ومائل للبرودة ليلاً..و"العظمى": 26</a></li><li><a href='/ar/kuwait-news/incidents-issues/1104693/28-02-2022-الداخلية-تعقيبا-عالقين-مركز-الرقعي-الجميع-الالتزام-بقوانين-الدولة-المضيفة/'>«الداخلية» تعقيبا على عالقين في مركز الرقعي: على الجميع الالتزام بقوانين الدولة المضيفة</a></li><li><a href='/ar/arabic-international-news/1104651/28-02-2022-تراجع-كبير-للروبل-بدء-التعامل-بورصة-موسكو/'>تراجع كبير للروبل مع بدء التعامل في بورصة موسكو</a></li><li><a href='/ar/arabic-international-news/1104652/28-02-2022-الرئيس-الأوكراني-الساعات-الـ-القادمة-حاسمة-للبلاد/'>الرئيس الأوكراني: الساعات الـ24 القادمة حاسمة للبلاد</a></li><li><a href='/ar/arabic-international-news/1104643/28-02-2022-بريطانيا-المقاومة-الأوكرانية-المذهلة-تعيق-التقدم-الروسي/'>بريطانيا: المقاومة الأوكرانية المذهلة تعيق التقدم الروسي</a></li>
</ul>
</div>
<div style="width:1100px;max-width:100%;margin:0 auto 10px;">
<script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=66&m=8"></script>
</div>
<div class="right_sidebar" id="main">
<div class="inner">
<div class="general_content clearboth">
<div class="main_content">
<div class="contentea" id="primary">
<div class="site-content" id="content">
<div id="dvOrgArticle" class="single">
<div id="smnavB" class="block_social_top nosmpdf">
<input class="closeInput" type="checkbox" id="closeInputSocial" />
<label class="closeButton" for="closeInputSocial">+</label>
<ul>
<li class="twitterbox"><a class="tw" href="https://twitter.com/intent/tweet?text=%d8%b1%d9%88%d8%b3%d9%8a%d8%a7+%d9%88%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7+%d8%aa%d8%b9%d8%aa%d8%b2%d9%85%d8%a7%d9%86+%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1+%d8%ac%d9%88%d9%84%d8%a9+%d8%ab%d8%a7%d9%86%d9%8a%d8%a9+%d9%85%d9%86+%d8%a7%d9%84%d9%85%d9%81%d8%a7%d9%88%d8%b6%d8%a7%d8%aa+..+&url=https%3a%2f%2falanba.com.kw%2f1104784/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Twitter"></a></li>
<li class="facebookbox"><a class="fb" href='https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/arabic-international-news/1104784/28-02-2022-روسيا-وأوكرانيا-تعتزمان-إجراء-جولة-ثانية-المفاوضات/' onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Facebook">Facebook</a></li>
<li id="btnCopyDesk" class="copybox" data-clipboard-text="https://alanba.com.kw/1104784/" title="Copy the link"></li>
<li class="linkedinbox"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://alanba.com.kw/1104784/&title=روسيا وأوكرانيا تعتزمان إجراء جولة ثانية من المفاوضات" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on LinkedIn"></a></li>
<li class="qrcodebox"><a class="qrcode" href="javascript:void(0);" title="Share by QR Code"></a></li>
<li class="gmailbox hide"><a class="gmail" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=روسيا وأوكرانيا تعتزمان إجراء جولة ثانية من المفاوضات&body=https://alanba.com.kw/1104784/" target="_blank" title="Send by GMail"></a></li>
<li class="commentbox hide"><a rel="nofollow" class="comment" href="#comments" title="View comments"></a></li>
<li class="whatsappbox hide"><a class="whts" href="whatsapp://send?text=%d8%b1%d9%88%d8%b3%d9%8a%d8%a7+%d9%88%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7+%d8%aa%d8%b9%d8%aa%d8%b2%d9%85%d8%a7%d9%86+%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1+%d8%ac%d9%88%d9%84%d8%a9+%d8%ab%d8%a7%d9%86%d9%8a%d8%a9+%d9%85%d9%86+%d8%a7%d9%84%d9%85%d9%81%d8%a7%d9%88%d8%b6%d8%a7%d8%aa%0d%0ahttps%3a%2f%2falanba.com.kw%2f1104784%2f%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank" title="Whatsapp"></a></li>
<li class="emailbox hide"><a class="outlook" href="https://outlook.live.com/owa/default.aspx?action=compose&to=&subject=روسيا وأوكرانيا تعتزمان إجراء جولة ثانية من المفاوضات&body=Check out this article https://alanba.com.kw/1104784/ %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified.&path=/mail/action/compose" target="_blank" title="Send by Outlook"></a></li>
</ul>
<div class="qrimagebox">
<div id="qrcodeCanvas"></div>
</div>
</div>
<div class="adZone">
<span id="adZone1"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=2&m=4"></script></span>
</div>
<div class="adZone">
<span id="adZone1B"></span>
</div>
<div class="engNoteTrans">
Note: English translation is not 100% accurate
</div>
<ul class="breadcrumbs translate">
<li class="home"><a href="/newspaper/">الرئيسية</a></li>
<li class='current'><span itemprop="author" itemscope itemtype='https://schema.org/Person'><a href='/ar/arabic-international-news/' itemprop='url'><span itemprop='name'>عربية وعالمية</span></span></a></li>
<li class="GoogleSelect" style="display: none!important">
<div id='google_translate_element'></div>
</li>
</ul>
<article class="type-post hentry translate">
<nav id="smnav" class="socialMedia mobile nosmpdf">
<ul>
<li class="li-twitter"><a href="https://twitter.com/intent/tweet?text=%d8%b1%d9%88%d8%b3%d9%8a%d8%a7+%d9%88%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7+%d8%aa%d8%b9%d8%aa%d8%b2%d9%85%d8%a7%d9%86+%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1+%d8%ac%d9%88%d9%84%d8%a9+%d8%ab%d8%a7%d9%86%d9%8a%d8%a9+%d9%85%d9%86+%d8%a7%d9%84%d9%85%d9%81%d8%a7%d9%88%d8%b6%d8%a7%d8%aa+..+&url=https%3a%2f%2falanba.com.kw%2f1104784/" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a></li>
<li class="li-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/arabic-international-news/1104784/28-02-2022-روسيا-وأوكرانيا-تعتزمان-إجراء-جولة-ثانية-المفاوضات/" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a></li>
<li class="li-whatsapp" id="socialMobileWhatsapp"><a href="whatsapp://send?text=%d8%b1%d9%88%d8%b3%d9%8a%d8%a7+%d9%88%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7+%d8%aa%d8%b9%d8%aa%d8%b2%d9%85%d8%a7%d9%86+%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1+%d8%ac%d9%88%d9%84%d8%a9+%d8%ab%d8%a7%d9%86%d9%8a%d8%a9+%d9%85%d9%86+%d8%a7%d9%84%d9%85%d9%81%d8%a7%d9%88%d8%b6%d8%a7%d8%aa%0d%0ahttps%3a%2f%2falanba.com.kw%2f1104784%2f%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp"></i><span>whatsapp</span></a></li>
<li class="li-viber" id="socialMobileViber"><a href="viber://forward?text=https://alanba.com.kw/1104784/" target="_blank"><i class="fa fa-viber"></i><span>viber</span></a></li>
<li class="li-telegram"><a href="https://telegram.me/share/url?url=https://alanba.com.kw/1104784/" target="_blank"><i class="fa fa-telegram"></i><span>telegram</span></a></li>
<li class="li-email" id="socialMobileEmail"><a href="/cdn-cgi/l/email-protection#ebd4989e89818e889fd6335a326333583261334ccb3263334832633268335a334c326d3261334ccb3341335233413359326e334c326dcb334e3347335a334c334acb33473263326f3342cb3340334c326d32613342cb326e326dcb334c326f326e326a334c3263335d334c3341cd89848f92d6a8838e8880cb849e9fcb9f838298cb8a999f8288878ecb839f9f9b98d1c4c48a878a85898ac5888486c5809cc4dadadbdfdcd3dfc4cbcedbafcedbaacedbafcedbaac1c1cbaf829888878a82868e99cbc1c1cedbafcedbaabf838298cb8298cb8acb9b9e89878288cb8d84999e86cb9b99849d828f8e8fcb8992cb8a878a85898ac5888486c5809ccb8d8499cb829f98cb9e988e9998cb9f84cb98838a998ecb9f838e8299cb9d828e9c98cb9c829f83cb8d99828e858f98c49b9e89878288cb8a9fcb878a998c8ec5cbbb878e8a988ecb85849f8ecb9f838a9fcb858e829f838e99cb9f838ecb8e868a8287cb8a8f8f998e9898cb858499cb9f838ecb858a868ecb848dcb9f838ecb988e858f8e99cb838a98cb898e8e85cb9d8e99828d828e8fc5" target="_blank"><i class="fa fa-email"></i><span>email</span></a></li>
<li id="btnCopy" class="li-copy" data-clipboard-text="https://alanba.com.kw/1104784/"></li>
</ul>
<input type="hidden" id="inputWhatsappArticleValue" value="whatsapp://send?text=%d8%b1%d9%88%d8%b3%d9%8a%d8%a7+%d9%88%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7+%d8%aa%d8%b9%d8%aa%d8%b2%d9%85%d8%a7%d9%86+%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1+%d8%ac%d9%88%d9%84%d8%a9+%d8%ab%d8%a7%d9%86%d9%8a%d8%a9+%d9%85%d9%86+%d8%a7%d9%84%d9%85%d9%81%d8%a7%d9%88%d8%b6%d8%a7%d8%aa%0d%0ahttps%3a%2f%2falanba.com.kw%2f1104784%2f%2f%3futm_source%3dwhatsapp" />
<input type="hidden" id="inputViberArticleValue" value="viber://forward?text=https://alanba.com.kw/1104784/" />
<input type="hidden" id="inputEmailArticleValue" value="mailto:?subject=روسيا وأوكرانيا تعتزمان إجراء جولة ثانية من المفاوضات&body=Check out this article https://alanba.com.kw/1104784/ %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." />
<input type="hidden" id="inputGooglePlusArticleValue" value="https://plus.google.com/share?url=https://alanba.com.kw/1104784/" />
</nav>
<h1 class='page-title-art' itemprop='headline'>روسيا وأوكرانيا تعتزمان إجراء جولة ثانية من المفاوضات</h1>
<div class="post-info">
<div class="post_date">
<span class="weekName">
الاثنين</span>
2022/2/28
</div>
<div class="post_source">
المصدر : عواصم - وكالات
</div>
<div class="comments_count">
</div>
<div class="post_views">
عدد المشاهدات 1882
</div>
</div>
<div class="sec_block_top">
<div class="fontlinks notranslate">
<a href="#" class="incfont">A+</a>
</div>
<div class="fontlinks notranslate"><a href="#" class="decfont">A-</a> </div>
<div class="printer">
<a rel="nofollow" class="print" href="#" target="_blank" title="Print Article" onclick="window.print();return false;">
<img src="/newspaper/images/printer.png" alt="Printer Image" /></a>
</div>
<div class="readSpeakerAnba">
<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker webReader إستمع إلى هذه الصفحةِ مستخدماً" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10438&amp;lang=ar_ar&amp;voice=Faris&amp;readid=maincontent&amp;url=">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>استمع</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
</div>
<div class="adZone">
<span id="adZone3"></span>
</div>


<span itemprop="articleBody">
<span id="lblZoneName" class="Text_Bold" style="margin-bottom: 5px;"></span>
<div id="maincontent" class='post_content'><p>غادر الوفدان الروسي والأوكراني قاعة المفاوضات وعادا الى بلديهما &laquo;لإجراء مشاورات في عاصمة&raquo; كل منهما، بعد أن اتفقا على إجراء &laquo;جولة ثانية&raquo; من المحادثات، حسبما أعلن الطرفان.<br /><br />وقال ميخايلو بودولياك، أحد المفاوضين الأوكرانيين، إن &laquo;الطرفين حددا سلسلة أولويات ومواضيع تتطلب بعض القرارات&raquo; قبل إجراء جولة ثانية من المفاوضات، فيما أشار نظيره الروسي فلاديمير ميدينسكي إلى أن اللقاء الجديد سيحصل &laquo;قريبا&raquo; على الحدود الپولندية البيلاروسية.</p></div>
</span>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop='url' content='https://media.alanba.com.kw/articlefiles/AnbaLogo.jpg?h=101'>
<meta itemprop='width' content='165'>
<meta itemprop='height' content='101'>
<div itemprop="inLanguage" itemscope itemtype="https://schema.org/Language">
<meta itemprop='name' content='ar-kw' />
</div></div><div itemprop='address' itemscope itemtype='https://schema.org/PostalAddress'>
<meta itemprop='streetAddress' content='Shuwaikh Area, Press Street, Airport Road' />
<meta itemprop='postalCode' content='23915 Safat 13100 Kuwait' />
<meta itemprop='addressLocality' content='Shuwaikh, Kuwait' />
</div>
<meta itemprop='name' content='الأنباء' /><meta itemprop="url" content="https://www.alanba.com.kw"></div>

</article>
</div>
<div class="adZone">
<span id="adZone4"></span>
</div>
<div class="adZone">
<span id="adZone5"></span>
</div>
<div id="comments" class="post_comments">
<div id="respond">
<input type="hidden" name="hfArticleID" id="hfArticleID" value='1104784' />
<input type="hidden" name="hfCommentId" id="hfCommentId" value="0" />
<input type="hidden" name="hfCommentPageNumber" id="hfCommentPageNumber" value="1" />
<input type="hidden" name="hfAdsFlag" id="hfAdsFlag" value="1" />
<input type="hidden" name="HiddenField1" id="HiddenField1" value="2,3,4,5,6,7,8,12,13,25,27,28,29,30,33,63,67,0" />
<div id="divCommentText">
</div>
<div id="reply-title">أضف تعليق<span>(التعليقات تمثل آراء أصحابها ولاتمثل رأي "الانباء")</span></div>
<div class="csdivReplyTitle hideBlock">
<span id="lblReplyTitle"></span>
<span onclick="ClearReply();" class="close">x</span>
</div>
<div id="commentform">
<iframe id="ifrmComments" class="iframecomment less" src="/formdata/Comment1.aspx"></iframe>
</div>
</div>
<div class="nav_comments"></div>
</div>
<div id='recent_posts'>
<div class='section_title'>مواضيع ذات صلة</div>
</div>
<div class='collapsBox'><span class="button"></span>اقرأ أيضاً</div>

<div data-widget-id="rel_193-1"></div>
<div data-widget-id="recom_193-1"></div>
<div data-widget-id="itent_193-1"></div>
<div class="adZone">
<span id="adZone7"></span>
</div>
</div>
</div>
</div>

<div role="complementary" class="main_sidebar right_sidebar" id="secondary">
<div class="adZone">
<span id="adlogo"></span>
</div>
<div class="adZone">
<span id="adZone1A"></span>
</div>
<div class="adZone">
<span id="adZone2A"></span>
</div>
<div class="adZone">
<span id="adZone2B"></span>
</div>
<div class="adZone">
<span id="adZone6"></span>
</div>
<aside class='widget widget_news_combine' id='news-combine-widget-2'><div class='widget_header'><div class='widget_title'>أخبار الرئيسية</div></div><div class='widget_body'><div class='block_news_tabs' id='tabs'><div class='tabs'><ul><li><a href='#tabs2'><span>الأكثر قراءة</span></a></li><li><a href='#tabs3'><span>الأكثر تعليقا</span></a></li></ul></div><div class='tab_content' id='tabs2'><ul class='slides'><li><div class='block_home_news_post'><div class='title'><a href='/ar/art-news/arabic-international/1104594/28-02-2022-الأنباء-تنشر-تفاصيل-حياة-قطرة-الندى-الواحدة-الراحلة-جالا-فهمي/'>«الأنباء» تنشر تفاصيل حياة «قطرة الندى الواحدة» الراحلة جالا فهمي</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/art-news/arabic-international/1104594/28-02-2022-الأنباء-تنشر-تفاصيل-حياة-قطرة-الندى-الواحدة-الراحلة-جالا-فهمي/' class='post_date'><span class='weekName'>الاثنين</span>2022/2/28</a></li><li><a href='/ar/art-news/arabic-international/1104594/28-02-2022-الأنباء-تنشر-تفاصيل-حياة-قطرة-الندى-الواحدة-الراحلة-جالا-فهمي/' class='post_views'>6323</a></li><li><a href='/ar/art-news/arabic-international/1104594/28-02-2022-الأنباء-تنشر-تفاصيل-حياة-قطرة-الندى-الواحدة-الراحلة-جالا-فهمي/' class='comments_count'>1</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1104554/28-02-2022-البغلي-رفض-تعيين-عاملين-جنسيات-معينة-بسبب-انتماءاتهم-الدينية-يتناقض-قوانين-الدولة-وتعهداتها-الدولية/'>البغلي: رفض تعيين عاملين من جنسيات معينة بسبب انتماءاتهم الدينية يتناقض مع قوانين الدولة وتعهداتها الدولية</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1104554/28-02-2022-البغلي-رفض-تعيين-عاملين-جنسيات-معينة-بسبب-انتماءاتهم-الدينية-يتناقض-قوانين-الدولة-وتعهداتها-الدولية/' class='post_date'><span class='weekName'>الاثنين</span>2022/2/28</a></li><li><a href='/ar/kuwait-news/1104554/28-02-2022-البغلي-رفض-تعيين-عاملين-جنسيات-معينة-بسبب-انتماءاتهم-الدينية-يتناقض-قوانين-الدولة-وتعهداتها-الدولية/' class='post_views'>5051</a></li><li><a href='/ar/kuwait-news/1104554/28-02-2022-البغلي-رفض-تعيين-عاملين-جنسيات-معينة-بسبب-انتماءاتهم-الدينية-يتناقض-قوانين-الدولة-وتعهداتها-الدولية/' class='comments_count'>5</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1104608/28-02-2022-بالڤيديو-الأجواء-الاحتفالية-بالأعياد-الوطنية-امتزجت-بعبق-التراث-المباركية/'>بالڤيديو.. الأجواء الاحتفالية بالأعياد الوطنية امتزجت بعبق التراث في المباركية</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1104608/28-02-2022-بالڤيديو-الأجواء-الاحتفالية-بالأعياد-الوطنية-امتزجت-بعبق-التراث-المباركية/' class='post_date'><span class='weekName'>الاثنين</span>2022/2/28</a></li><li><a href='/ar/kuwait-news/1104608/28-02-2022-بالڤيديو-الأجواء-الاحتفالية-بالأعياد-الوطنية-امتزجت-بعبق-التراث-المباركية/' class='post_views'>4606</a></li><li><a href='/ar/kuwait-news/1104608/28-02-2022-بالڤيديو-الأجواء-الاحتفالية-بالأعياد-الوطنية-امتزجت-بعبق-التراث-المباركية/' class='comments_count'>2</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1104577/28-02-2022-العم-سلمان-العبدالله-الدبوس-يرحمه-الله-عامان-الغياب-لكن-مكانه-يملؤه-أحد/'>العم سلمان العبدالله الدبوس يرحمه الله.. عامان من الغياب لكن مكانه لا يملؤه أحد</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1104577/28-02-2022-العم-سلمان-العبدالله-الدبوس-يرحمه-الله-عامان-الغياب-لكن-مكانه-يملؤه-أحد/' class='post_date'><span class='weekName'>الاثنين</span>2022/2/28</a></li><li><a href='/ar/kuwait-news/1104577/28-02-2022-العم-سلمان-العبدالله-الدبوس-يرحمه-الله-عامان-الغياب-لكن-مكانه-يملؤه-أحد/' class='post_views'>4493</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1104622/28-02-2022-جاسم-المباركي-الكويت-حريصة-تعزيز-دور-المنظمات-الدولية-ومتمسكة-لأبعد-الحدود-بالإعلان-العالمي-لحقوق-الإنسان/'>جاسم المباركي: الكويت حريصة على تعزيز دور المنظمات الدولية ومتمسكة لأبعد الحدود بالإعلان العالمي لحقوق الإنسان</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1104622/28-02-2022-جاسم-المباركي-الكويت-حريصة-تعزيز-دور-المنظمات-الدولية-ومتمسكة-لأبعد-الحدود-بالإعلان-العالمي-لحقوق-الإنسان/' class='post_date'><span class='weekName'>الاثنين</span>2022/2/28</a></li><li><a href='/ar/kuwait-news/1104622/28-02-2022-جاسم-المباركي-الكويت-حريصة-تعزيز-دور-المنظمات-الدولية-ومتمسكة-لأبعد-الحدود-بالإعلان-العالمي-لحقوق-الإنسان/' class='post_views'>4370</a></li></ul></div></div></li><li><div class='block_home_news_post'><div class='title'><a href='/ar/arabic-international-news/syria-news/1104619/28-02-2022-مقتل-ثلاثة-أشخاص-بانفجار-لغم-أرضي-مدينة-سلمية/'>مقتل ثلاثة أشخاص بانفجار لغم أرضي في مدينة سلمية</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/arabic-international-news/syria-news/1104619/28-02-2022-مقتل-ثلاثة-أشخاص-بانفجار-لغم-أرضي-مدينة-سلمية/' class='post_date'><span class='weekName'>الاثنين</span>2022/2/28</a></li><li><a href='/ar/arabic-international-news/syria-news/1104619/28-02-2022-مقتل-ثلاثة-أشخاص-بانفجار-لغم-أرضي-مدينة-سلمية/' class='post_views'>4183</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/incidents-issues/1104487/28-02-2022-وزير-الداخلية-يشكر-منتسبي-الوزارة-جهودهم-تأمين-الاحتفالات-الوطنية/'>وزير الداخلية يشكر منتسبي الوزارة على جهودهم في تأمين الاحتفالات الوطنية</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/incidents-issues/1104487/28-02-2022-وزير-الداخلية-يشكر-منتسبي-الوزارة-جهودهم-تأمين-الاحتفالات-الوطنية/' class='post_date'><span class='weekName'>الاثنين</span>2022/2/28</a></li><li><a href='/ar/kuwait-news/incidents-issues/1104487/28-02-2022-وزير-الداخلية-يشكر-منتسبي-الوزارة-جهودهم-تأمين-الاحتفالات-الوطنية/' class='post_views'>4039</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/health/1104541/28-02-2022-إصابات-كورونا-أدنى-مستوياتها-منذ-أول-يناير/'>إصابات «كورونا» في أدنى مستوياتها منذ أول يناير</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/health/1104541/28-02-2022-إصابات-كورونا-أدنى-مستوياتها-منذ-أول-يناير/' class='post_date'><span class='weekName'>الاثنين</span>2022/2/28</a></li><li><a href='/ar/kuwait-news/health/1104541/28-02-2022-إصابات-كورونا-أدنى-مستوياتها-منذ-أول-يناير/' class='post_views'>4003</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1104599/28-02-2022-طلبة-وطالبات-وافدون-بجامعة-الكويت-يشاركون-الفرحة-بالأعياد-الوطنية-عبر-الأنباء-دامت-أفراحك-يا-كويت-وأعيادك-أعيادنا/'>طلبة وطالبات وافدون بجامعة الكويت يشاركون الفرحة بالأعياد الوطنية عبر «الأنباء»: دامت أفراحك يا كويت وأعيادك أعيادنا</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1104599/28-02-2022-طلبة-وطالبات-وافدون-بجامعة-الكويت-يشاركون-الفرحة-بالأعياد-الوطنية-عبر-الأنباء-دامت-أفراحك-يا-كويت-وأعيادك-أعيادنا/' class='post_date'><span class='weekName'>الاثنين</span>2022/2/28</a></li><li><a href='/ar/kuwait-news/1104599/28-02-2022-طلبة-وطالبات-وافدون-بجامعة-الكويت-يشاركون-الفرحة-بالأعياد-الوطنية-عبر-الأنباء-دامت-أفراحك-يا-كويت-وأعيادك-أعيادنا/' class='post_views'>3999</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/sport-news/1104548/28-02-2022-بالفيديو-استقبال-كبير-وفرحة-غامرة-بعودة-أبطال-المعاقين-البحرين/'>بالفيديو.. استقبال كبير وفرحة غامرة بعودة أبطال المعاقين من البحرين</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/sport-news/1104548/28-02-2022-بالفيديو-استقبال-كبير-وفرحة-غامرة-بعودة-أبطال-المعاقين-البحرين/' class='post_date'><span class='weekName'>الاثنين</span>2022/2/28</a></li><li><a href='/ar/sport-news/1104548/28-02-2022-بالفيديو-استقبال-كبير-وفرحة-غامرة-بعودة-أبطال-المعاقين-البحرين/' class='post_views'>3901</a></li></ul></div></div></ul><div class='pages_info'><span class='cur_page'></span> من <span class='all_pages'></span></div></div><div class='tab_content' id='tabs3'><ul class='slides'><li><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1104554/28-02-2022-البغلي-رفض-تعيين-عاملين-جنسيات-معينة-بسبب-انتماءاتهم-الدينية-يتناقض-قوانين-الدولة-وتعهداتها-الدولية/'>البغلي: رفض تعيين عاملين من جنسيات معينة بسبب انتماءاتهم الدينية يتناقض مع قوانين الدولة وتعهداتها الدولية</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1104554/28-02-2022-البغلي-رفض-تعيين-عاملين-جنسيات-معينة-بسبب-انتماءاتهم-الدينية-يتناقض-قوانين-الدولة-وتعهداتها-الدولية/' class='post_date'><span class='weekName'>الاثنين</span>2022/2/28</a></li><li><a href='/ar/kuwait-news/1104554/28-02-2022-البغلي-رفض-تعيين-عاملين-جنسيات-معينة-بسبب-انتماءاتهم-الدينية-يتناقض-قوانين-الدولة-وتعهداتها-الدولية/' class='post_views'>5069</a></li><li><a href='/ar/kuwait-news/1104554/28-02-2022-البغلي-رفض-تعيين-عاملين-جنسيات-معينة-بسبب-انتماءاتهم-الدينية-يتناقض-قوانين-الدولة-وتعهداتها-الدولية/' class='comments_count'>5</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/art-news/1104630/28-02-2022-المطربة-شمس-الكويت-غدا-للمشاركة-فيالبيغ-بوس/'>المطربة شمس في الكويت غداً للمشاركة في " البيغ بوس"</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/art-news/1104630/28-02-2022-المطربة-شمس-الكويت-غدا-للمشاركة-فيالبيغ-بوس/' class='post_date'><span class='weekName'>الاثنين</span>2022/2/28</a></li><li><a href='/ar/art-news/1104630/28-02-2022-المطربة-شمس-الكويت-غدا-للمشاركة-فيالبيغ-بوس/' class='post_views'>3300</a></li><li><a href='/ar/art-news/1104630/28-02-2022-المطربة-شمس-الكويت-غدا-للمشاركة-فيالبيغ-بوس/' class='comments_count'>4</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1104608/28-02-2022-بالڤيديو-الأجواء-الاحتفالية-بالأعياد-الوطنية-امتزجت-بعبق-التراث-المباركية/'>بالڤيديو.. الأجواء الاحتفالية بالأعياد الوطنية امتزجت بعبق التراث في المباركية</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1104608/28-02-2022-بالڤيديو-الأجواء-الاحتفالية-بالأعياد-الوطنية-امتزجت-بعبق-التراث-المباركية/' class='post_date'><span class='weekName'>الاثنين</span>2022/2/28</a></li><li><a href='/ar/kuwait-news/1104608/28-02-2022-بالڤيديو-الأجواء-الاحتفالية-بالأعياد-الوطنية-امتزجت-بعبق-التراث-المباركية/' class='post_views'>4616</a></li><li><a href='/ar/kuwait-news/1104608/28-02-2022-بالڤيديو-الأجواء-الاحتفالية-بالأعياد-الوطنية-امتزجت-بعبق-التراث-المباركية/' class='comments_count'>2</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/economy-news/1104498/28-02-2022-المواطنون-والمقيمون-دخنوا-سجائر-وشيشة-بـ-مليون-دينار/'>المواطنون والمقيمون دخنوا سجائر وشيشة بـ 42.8 مليون دينار</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/economy-news/1104498/28-02-2022-المواطنون-والمقيمون-دخنوا-سجائر-وشيشة-بـ-مليون-دينار/' class='post_date'><span class='weekName'>الاثنين</span>2022/2/28</a></li><li><a href='/ar/economy-news/1104498/28-02-2022-المواطنون-والمقيمون-دخنوا-سجائر-وشيشة-بـ-مليون-دينار/' class='post_views'>3623</a></li><li><a href='/ar/economy-news/1104498/28-02-2022-المواطنون-والمقيمون-دخنوا-سجائر-وشيشة-بـ-مليون-دينار/' class='comments_count'>2</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/arabic-international-news/1104546/28-02-2022-مصر-تدعو-لعقد-اجتماع-طارئ-للجامعة-العربية-مستوى-المندوبين-لبحث-التطورات-بأوكرانيا/'>مصر تدعو لعقد اجتماع طارئ للجامعة العربية على مستوى المندوبين لبحث التطورات بأوكرانيا</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/arabic-international-news/1104546/28-02-2022-مصر-تدعو-لعقد-اجتماع-طارئ-للجامعة-العربية-مستوى-المندوبين-لبحث-التطورات-بأوكرانيا/' class='post_date'><span class='weekName'>الاثنين</span>2022/2/28</a></li><li><a href='/ar/arabic-international-news/1104546/28-02-2022-مصر-تدعو-لعقد-اجتماع-طارئ-للجامعة-العربية-مستوى-المندوبين-لبحث-التطورات-بأوكرانيا/' class='post_views'>3049</a></li><li><a href='/ar/arabic-international-news/1104546/28-02-2022-مصر-تدعو-لعقد-اجتماع-طارئ-للجامعة-العربية-مستوى-المندوبين-لبحث-التطورات-بأوكرانيا/' class='comments_count'>1</a></li></ul></div></div></li><li><div class='block_home_news_post'><div class='title'><a href='/ar/economy-news/1104552/28-02-2022-كابيتال-انتلجنس-تثبت-تصنيف-الكويت-السيادي-عند-Aمع-نظرة-مستقبلية-مستقرة/'>«كابيتال انتلجنس» تثبت تصنيف الكويت السيادي عند «A +».. مع نظرة مستقبلية مستقرة</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/economy-news/1104552/28-02-2022-كابيتال-انتلجنس-تثبت-تصنيف-الكويت-السيادي-عند-Aمع-نظرة-مستقبلية-مستقرة/' class='post_date'><span class='weekName'>الاثنين</span>2022/2/28</a></li><li><a href='/ar/economy-news/1104552/28-02-2022-كابيتال-انتلجنس-تثبت-تصنيف-الكويت-السيادي-عند-Aمع-نظرة-مستقبلية-مستقرة/' class='post_views'>2691</a></li><li><a href='/ar/economy-news/1104552/28-02-2022-كابيتال-انتلجنس-تثبت-تصنيف-الكويت-السيادي-عند-Aمع-نظرة-مستقبلية-مستقرة/' class='comments_count'>1</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/arabic-international-news/1104483/28-02-2022-رئيس-أوكرانيا-يعلن-إنشاء-فيلق-أجنبي-للمتطوعين-الخارج/'>رئيس أوكرانيا يعلن إنشاء فيلق أجنبي للمتطوعين من الخارج</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/arabic-international-news/1104483/28-02-2022-رئيس-أوكرانيا-يعلن-إنشاء-فيلق-أجنبي-للمتطوعين-الخارج/' class='post_date'><span class='weekName'>الاثنين</span>2022/2/28</a></li><li><a href='/ar/arabic-international-news/1104483/28-02-2022-رئيس-أوكرانيا-يعلن-إنشاء-فيلق-أجنبي-للمتطوعين-الخارج/' class='post_views'>2859</a></li><li><a href='/ar/arabic-international-news/1104483/28-02-2022-رئيس-أوكرانيا-يعلن-إنشاء-فيلق-أجنبي-للمتطوعين-الخارج/' class='comments_count'>1</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/parliament/1104492/28-02-2022-مهلهل-المضف-لوزير-الأوقاف-شاركت-وزارتكم-والجهات-التابعة-مؤتمر-إكسبو-دبي/'>مهلهل المضف لوزير الأوقاف: هل شاركت وزارتكم والجهات التابعة في مؤتمر «إكسبو دبي»؟</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/parliament/1104492/28-02-2022-مهلهل-المضف-لوزير-الأوقاف-شاركت-وزارتكم-والجهات-التابعة-مؤتمر-إكسبو-دبي/' class='post_date'><span class='weekName'>الاثنين</span>2022/2/28</a></li><li><a href='/ar/kuwait-news/parliament/1104492/28-02-2022-مهلهل-المضف-لوزير-الأوقاف-شاركت-وزارتكم-والجهات-التابعة-مؤتمر-إكسبو-دبي/' class='post_views'>2717</a></li><li><a href='/ar/kuwait-news/parliament/1104492/28-02-2022-مهلهل-المضف-لوزير-الأوقاف-شاركت-وزارتكم-والجهات-التابعة-مؤتمر-إكسبو-دبي/' class='comments_count'>1</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/art-news/arabic-international/1104594/28-02-2022-الأنباء-تنشر-تفاصيل-حياة-قطرة-الندى-الواحدة-الراحلة-جالا-فهمي/'>«الأنباء» تنشر تفاصيل حياة «قطرة الندى الواحدة» الراحلة جالا فهمي</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/art-news/arabic-international/1104594/28-02-2022-الأنباء-تنشر-تفاصيل-حياة-قطرة-الندى-الواحدة-الراحلة-جالا-فهمي/' class='post_date'><span class='weekName'>الاثنين</span>2022/2/28</a></li><li><a href='/ar/art-news/arabic-international/1104594/28-02-2022-الأنباء-تنشر-تفاصيل-حياة-قطرة-الندى-الواحدة-الراحلة-جالا-فهمي/' class='post_views'>6329</a></li><li><a href='/ar/art-news/arabic-international/1104594/28-02-2022-الأنباء-تنشر-تفاصيل-حياة-قطرة-الندى-الواحدة-الراحلة-جالا-فهمي/' class='comments_count'>1</a></li></ul></div></div></ul><div class='pages_info'><span class='cur_page'></span> من <span class='all_pages'></span></div></div></div></div></aside><aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>الأمم المتحدة وأهداف التنمية المستدامة</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic Land'><a class='w_hover img-link img-wrap' href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'><img src='https://media.alanba.com.kw/resources/flashnews/2016/11/737_20191017 17SS1213321.jpg?width=278&height=171' alt='الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا' /></a></div><div class='text'><a href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'>الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside>
</div>
</div>
</div>
</div>
<div>
<span id="adZoneFooter"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=27&m=4"></script></span>
</div>
<footer class="site-footer clearboth" id="footer">
<section class="ft_section_1">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<div class="col1">
<div id="footer_logo">
<a href="https://www.alanba.com.kw/newspaper/" target="_blank">
<img title="الأنباء" alt="جريدة الأنباء الكويتية" src="/newspaper/images/footer-logo1.png"></a>
</div>
<div class="footer_text">
<div class="Text_Bold white">«الأنباء» في الصدارة</div>
<p>تواصل <span class="Text_Bold white">«الأنباء»</span> تقدمها المستمر خلال السنوات الأخيرة بنسختيها الورقية والإلكترونية والنمو في أرقام توزيعها ومتابعيها، <span class="Text_Bold white">ويأتـي ذلك تتويجاً لجهود كبيرة على مستويات التحرير والتسويق والتوزيع، ويرسخ موقعها بين صحيفتي الصدارة في دولة الكويت ورقياً، كما تحتل المرتبة الأولى إلكترونياً.</span></p>
<p>وتفتخر <span class="Text_Bold white">«الأنباء»</span> بأنها تعتبر نموذجاً في المصداقية والاعتدال والموضوعية، وتحظى بثقة عالية من قرائها نتيجة لحرصها على الدقة في نقل الأخبار والتركيز على كل ما يهمهم.</p>
<p>كما تعتز بإشادة القيادة السياسية في البلاد بمهنيتها وتوجهاتها وتعاملها مع القضايا الوطنية.</p>
<p>وإلى جانب التطوير المستمر على مستوى المضمون والشكل، تابعت <span class="Text_Bold white">«الأنباء»</span> سلسلة الحملات التسويقية المميزة والجاذبة التي اشتهرت بها، ما شجّع عشرات الآلاف من المشتركين على الانضمام إلى أسرة قرائها.</p>
</div>
</div>
<div class="col3">
<div class="block_footer_widgets">
<div class="column">
<div class="addressHeader">العنوان</div>
<ul class="address-details">
<li><span>Shuwaikh Area - Press Street
<br />
Airport Road - Kuwait</span><a target="_blank" href="https://www.google.com/maps/place/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1%E2%80%AD/@29.3317962,47.9526937,17z/data=!3m1!4b1!4m5!3m4!1s0x3fcf9ac55f201eed:0xfff1bf0312018671!8m2!3d29.3317962!4d47.950505"><i class="fa-address"></i></a></li>
<li><span>(+965) 22272727 - 22272728<br />
(+965) 22272729 </span><i class="fa-phone"></i></li>
<li><span>editorial(at)alanba.com.kw </span><i class="fa-email"></i></li>
</ul>
</div>
</div>
</div>
<div class="col2">
<div class="block_footer_widgets">
<div class="column">
<ul class="social-network social-circle">
<li class="socialHeader">تواصل معنا</li>
<li><a href="https://www.twitter.com/AlAnba_News_KW" class="icoTwitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><span></span></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper" class="icoFacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><span></span></li>
<li><a href="/anbavideo/" class="icoAnbavideo" title="alanba TV" target="_blank"><i class="fa fa-anbavideo"></i></a></li>
<li><a href="https://www.instagram.com/alanbanews" class="icoInstagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a><span></span></li>
<li><a href="https://t.me/alanbanews" class="icoTelegram" title="Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
<li><a href="/rss/" class="icoRss" title="Rss" target="_blank"><i class="fa fa-rss"></i></a></li>
<li><a href="/whatsapp/" class="icoWhatsapp" title="Whatsapp" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
<li><a href="https://www.youtube.com/user/alanba1976" class="icoYoutube" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/alanbanewspaper/" class="icoLinkedin" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://pdf.alanba.com.kw/" class="icoPDF" title="PDF" target="_blank"><i class="fa fa-pdf"></i></a></li>
</ul>
</div>
</div>
<div class="appStore">
<a class="huaweistore" href="https://appgallery.huawei.com/#/app/C101226133" title="alanba Huawei App" target="_blank">
<img src="/newspaper/images/huawei-store.png" alt="alanba Android App" /></a>
<a class="appstore" href="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" title="alanba ios App" target="_blank">
<img src="/newspaper/images/app-store.png" alt="alanba ios App" />
</a>
<a class="googlestore" href="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" title="alanba Android App" target="_blank">
<img src="/newspaper/images/google-store.png" alt="alanba Android App" />
</a>
</div>
</div>
</div>
</section>
<section class="ft_section_2">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<ul id="footer_menu">
<li><a href="/newspaper/" target="_blank">الصفحة الرئيسية</a></li>
<li class="hide"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a></li>
<li class="hide"><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hide"><a href="/mobileapp/" target="_blank">تطبيقات الهواتف الذكية</a></li>
<li><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li><a href="/contactus/" target="_blank">اتصل بنا</a></li>
</ul>
<div class="copyright">
<div class="footer_text">جميع حقوق النشر محفوظة - <a href="https://www.alanba.com.kw/newspaper/" target="_blank">جريدة الأنباء</a> © 2022</div>
</div>
</div>
</section>
</footer>
<a id="toTop" href="#"><span></span></a>
</div>
<script type="text/javascript" src="/newspaper/js/lib_article.js?v=12072020"></script>
</form>
<script type="text/javascript">
        //QR CODE
        $(".single .block_social_top ul li.qrcodebox").click(function () {
            $('.single .block_social_top .qrimagebox').toggleClass("appear");
        });

        $(document).ready(function () {
            GenerateQRCode();
        });
        function GenerateQRCode() {
            jQuery('#qrcodeCanvas').qrcode({
                size: 200,
                text: "https://alanba.com.kw/1104784",
            });
        }
    </script>
<script src="https://magnetapi.klangoo.com/w/Widgets_193.js" async=""></script>
<script type="text/javascript">
        $(document).ready(function () {
            if (!$('.articlenative').length) {
                var isPrivate = parseInt($("#hfAdsFlag").val());


                if (isPrivate == 1) {
                    console.log("0 Show Ads");
                    var teadsScript = document.createElement("script");
                    teadsScript.type = "text/javascript";
                    teadsScript.src = "//a.teads.tv/page/80659/tag";
                    $("head").append(teadsScript);
                }
            }
        });
    </script>

<script type="text/javascript">
        var articleIDs = 1104784;
        var newsUrl = "/newspaper/articleview.aspx?id=" + articleIDs +"/";
        //console.log(articleIDs);
        //console.log(newsUrl);
        $.ajax({
            url: newsUrl,
            async: false,
            cache: false,
            success: function (data, status) {
                $(data).appendTo(".hentry .post-info .post_views");


            },
            error: function (data, status) {

            }
        });
    </script>


<script type="text/javascript">
        $(document).ready(function () {
            $(".collapsBox").click(function () {
                $(this).toggleClass("clicked");
                $('._magnetRelConrel_193-1,._magnetRecConrecom_193-1').attr('data-widget-clicked', function (index, attr) {
                    return attr == "clicked" ? null : "clicked";
                });
            });
        });
    </script>


<script type="text/javascript">
        function googleTranslateElementInit() {
            new google.translate.TranslateElement({ pageLanguage: 'ar', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, includedLanguages: "ar,en", pageLanguage: 'ar', autoDisplay: false }, 'google_translate_element');
        }
    </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit">
    </script>


<noscript>
        <img src="https://certify.alexametrics.com/atrk.gif?account=Rwsqg1awAe00G5" style="display: none" height="1" width="1" alt="" />
    </noscript>


</body>
</html>
