
<!DOCTYPE html>
<html class="notranslate" lang="ar" itemscope itemtype="http://schema.org/NewsArticle">
<head><meta charset="UTF-8" /><title>
	وول ستريت تتراجع وستاندرد أند بورز يتكبد 
</title><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="content-language" content="ar-kw" />
<meta name="description" content=":اختتمت بورصة وول ستريت تعاملات الخميس على تراجع في نهاية شهر وفصل مخيبين للآمال شهدا تسجيل المؤشر ستاندرد أند بورز 500 أسوأ أداء له في أكثر من نصف قرن" itemprop="description" />
<meta itemprop="magnet:custom" name="section" content="اقتصاد وأعمال" />
<meta itemprop="articleSection" name="section" content="اقتصاد وأعمال" />
<meta name="date" content="2022-07-01T00:00:00+03:00" />
<meta itemprop="datePublished" content="2022-07-01T13:24:20+03:00" />
<meta itemprop="dateModified" content="2022-07-01T14:04:31+03:00" />
<link rel="canonical" href="https://www.alanba.com.kw/1128089" />
<link itemprop="mainEntityOfPage" href="https://www.alanba.com.kw/1128089" itemid="https://www.alanba.com.kw/1128089" />
<meta itemprop="url" content="https://www.alanba.com.kw/1128089" />
<meta itemprop="Identifier" content="1128089" />
<meta property="og:title" content="وول ستريت تتراجع وستاندرد أند بورز يتكبد أكبر خسارة فصلية منذ 1970" />
<meta property="og:url" content="https://www.alanba.com.kw/1128089" />
<meta property="og:site_name" content="https://www.alanba.com.kw" />
<meta property="og:type" content="article" />
<meta property="og:description" content=":اختتمت بورصة وول ستريت تعاملات الخميس على تراجع في نهاية شهر وفصل مخيبين للآمال شهدا تسجيل المؤشر ستاندرد أند بورز 500 أسوأ أداء له في أكثر من نصف قرن" />
<meta property="og:image" content="https://media.alanba.com.kw/articlefiles/2022/07/1128089-1.jpg?w=506&h=254" />
<meta property="og:image:secure_url" content="https://media.alanba.com.kw/articlefiles/2022/07/1128089-1.jpg?w=506&h=254" />
<meta property="og:image:width" content="300" />
<meta name="twitter:image:src" content="https://media.alanba.com.kw/articlefiles/2022/07/1128089-1.jpg?w=506&h=254" />
<meta itemprop="thumbnailUrl" content="https://media.alanba.com.kw/articlefiles/2022/07/1128089-1.jpg?w=506&h=254" />
<meta property="snapchat:sticker" content="https://media.alanba.com.kw/articlefiles/2022/07/1128089-1.jpg?w=506&h=254" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content=":اختتمت بورصة وول ستريت تعاملات الخميس على تراجع في نهاية شهر وفصل مخيبين للآمال شهدا تسجيل المؤشر ستاندرد أند بورز 500 أسوأ أداء له في أكثر من نصف قرن" />
<meta name="twitter:site" content="@AlAnba_News_KW" />
<meta name="twitter:creator" content="@AlAnba_News_KW" />
<meta name="twitter:title" content="وول ستريت تتراجع وستاندرد أند بورز يتكبد أكبر خسارة فصلية منذ 1970" />
<meta name="twitter:domain" content="alanba.com.kw" />
<meta name="twitter:app:id:iphone" content="533050369" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:ipad" content="533050369" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:googleplay" content="kuwait.dotcom.alanbaanewskuwait" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" />
<meta itemprop="pageType" content="article" /><meta itemprop="inLanguage" content="ar" /><meta name="RATING" content="GENERAL" /><link rel="shortcut icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="/newspaper/css/common.css?v=80" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_header.css?v=15" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_article.css?v=06012022" type="text/css" media="all" />
<script type="text/javascript" src="/newspaper/js/jqueryv18.12.3.min.js?v=12"></script>
<script src="/newspaper/js/jquery-migrate-1.3.0.min.js"></script>
<script type="text/javascript">
        function iframeClickFun() {
            $('.iframecomment').removeClass('less');
        }
        function iframeArticleID() {
            var valArticleID = $('#hfArticleID').val();
            return valArticleID;
        }
    </script>
<script type="text/javascript">
<!--
    window.rsConf = { general: { usePost: true } };
    //-->
    window.rsConf = { ui: { displayDownload: false } };
    </script>
<script src="//f1-eu.readspeaker.com/script/10438/webReader/webReader.js?pids=wr" type="text/javascript"></script>

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5DVMVKK');</script>


<script type="text/javascript">
        _atrk_opts = { atrk_acct: "Rwsqg1awAe00G5", domain: "alanba.com.kw", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>

</head>
<body class="notranslate">

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DVMVKK"
            height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<div id="fb-root">
</div>
<script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=223124421199673";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
        function LoadCommentNextPage(pageNumber) {
            var hfCommentPageNumber = document.getElementById('hfCommentPageNumber');
            hfCommentPageNumber.value = pageNumber;
            var _CommentPageNumber = $("#hfCommentPageNumber").val();
            var newUrl = "/newspaper/axgetcomments.aspx?articlieid=" + 1128089 + "&nextPage=" + _CommentPageNumber;
            jQuery.get(newUrl, function (data, status) {
                var spans = $('.spnLoadMore');
                spans.text('');
                spans.hide();
                spans.remove();
                spans.empty();
                $('.spnLoadMore').removeClass('spnLoadMore');
                var divCommentText = document.getElementById('divCommentText');
                divCommentText.innerHTML = divCommentText.innerHTML + data;
            });
        }

        function SetReplyData(CommentID, rplayTo) {
            document.getElementById("hfCommentId").value = CommentID;
            document.getElementById("lblReplyTitle").innerHTML = " الرد على : " + rplayTo;
            $('.csdivReplyTitle').removeClass('hideBlock');
            var loc = "/formdata/Comment.aspx?articleid=1128089&replyto=" + CommentID;
            $('#ifrmComments').attr('src', loc);
            jQuery("#reply-title").attr("tabindex", -1).focus();
        }

        function ClearReply() {
            document.getElementById("hfCommentId").value = "0";
            document.getElementById("lblReplyTitle").innerHTML = "";

            var loc = "/formdata/Comment.aspx?articleid=1128089";
            $('#ifrmComments').attr('src', loc);
            $(".csdivReplyTitle").addClass('hideBlock');
        }
    </script>

<form method="post" action="/1128089" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/ScriptResource.axd?d=D9drwtSJ4hBA6O8UhT6CQnBBh6kK_W_Hs-8Bn6NVJmNr9lkBuJAjvutin-ezYaDUmwjPLGbTA7wf1uF431cWHiSxOpn1em0T99FmkcEGkZ2pdDCMzR5sKJeQBa-sNcaLlq2BHZHdkl6L0Q9gWYZwiLNQco8hx-OQsbzCCiaWCog1&amp;t=49337fe8" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="681CE2E2" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="HoOPZoKkiGo3kq9BlBWttGVCmFQCFQAQgKSpX39o/KgPC+gYWcao1cp9T9/ZI0fO2k+/FTPGhUoW8Ohq5GpGEdyrIRMJNPdJeWAR10WtfodkXwO3Kg7mhrsmmxiCoP4O+/ljn3PykVJbTf+ElHgvNox43emOwwDbRV/kxsUEPfdLoCt8ktXVv7334AI1fy/B" />
<span id="adZonetakeover"></span>
<span id="adZonePushdown"></span>
<span id="adZoneOverlay"></span>
<span id="adZoneGFXLeft" class="adZoneLeft"></span>
<span id="adZoneGFXRight" class="adZoneRight"></span>
<div id="page">
<input class='NavMenu-checkbox' id="NavMenu-checkbox" type='checkbox' />
<nav class='NavMenu'>
<div class="NavMenuHeader">
<span>للتواصل معنا</span>
<ul>
<li><a href="https://twitter.com/AlAnba_News_KW">
<img src="/newspaper/images/twitter-icon.png" alt="alanba twitter" title="alanba twitter" /></a></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper">
<img src="/newspaper/images/facebook-icon.png" alt="Alanba Facebook" title="Alanba Facebook" /></a></li>
<li><a href="https://www.youtube.com/user/alanba1976">
<img src="/newspaper/images/youtube-icon.png" alt="Youtube" title="Youtube" /></a></li>
<li><a href="https://www.instagram.com/alanbanews/">
<img src="/newspaper/images/instagram-icon2018.png" alt="Alanba Instagram" title="Alanba Instagram" /></a></li>
<li><a href="/anbavideo/">
<img src="/newspaper/images/playimg-icon2018.png" alt="alanba TV" title="alanba TV" /></a></li>
</ul>
</div>
<ul class="NavMenuList">
<li><a href='/newspaper/'><span>الرئيسية</span></a></li><li><span class='more'>أخبار الكويت</span><ul><li><a href='/ar/kuwait-news/'><span>أخبار الكويت</span></a></li><li><a href='/ar/kuwait-news/official/'><span>أخبار رسمية</span></a></li><li><a href='/ar/kuwait-news/parliament/'><span>مجلس الأمة</span></a></li><li><a href='/ar/kuwait-news/municipal-council/'><span>المجلس البلدي</span></a></li><li><a href='/ar/kuwait-news/education/'><span>أخبار التربية والتعليم</span></a></li><li><a href='/ar/kuwait-news/health/'><span>أخبار الصحة</span></a></li><li><a href='/ar/kuwait-news/incidents-issues/'><span>أمن وقضاء</span></a></li><li><a href='/ar/kuwait-news/islamic-faith/'><span>الإسلام والشريعة</span></a></li><li><a href='/ar/kuwait-news/usa-students/'><span>إتحاد طلبة أميركا</span></a></li><li><a href='/ar/kuwait-news/cooperatives/'><span>تعاونيات </span></a></li><li><a href='/ar/kuwait-news/united-nations/'><span>الأمم المتحدة</span></a></li></ul></li><li><span class='more'>أدب وثقافة</span><ul><li><a href='/ar/literature-and-culture/'><span>أدب وثقافة</span></a></li><li><a href='/ar/literature-and-culture/faces-in-the-light/'><span>وجوه في الضوء</span></a></li><li><a href='/ar/literature-and-culture/from-the-past/'><span>من الماضي</span></a></li></ul></li><li><span class='more'>عربية وعالمية</span><ul><li><a href='/ar/arabic-international-news/'><span>عربية وعالمية</span></a></li><li><a href='/ar/arabic-international-news/lebanon-news/'><span>أخبار لبنانية</span></a></li><li><a href='/ar/arabic-international-news/egypt-news/'><span>أخبار مصرية</span></a></li><li><a href='/ar/arabic-international-news/syria-news/'><span>أخبار سورية</span></a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'><span>قضايا وتقارير دولية</span></a></li></ul></li><li><span class='more'>اقتصاد وأعمال</span><ul><li><a href='/ar/economy-news/'><span>اقتصاد وأعمال</span></a></li><li><a href='/ar/economy-news/business-and-markets/'><span>أسواق واعمال</span></a></li><li><a href='/ar/economy-news/economic-dialogue/'><span>حوار اقتصادي</span></a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'><span>أسواق الطاقة والنفط</span></a></li><li><a href='/ar/economy-news/real-estates/'><span>أسواق العقار</span></a></li><li><a href='/ar/economy-news/Economic-supplement/'><span>الملحق الاقتصادي</span></a></li></ul></li><li><span class='more'>رياضة</span><ul><li><a href='/ar/sport-news/'><span>رياضة</span></a></li><li><a href='/ar/sport-news/arabic-sports/'><span>رياضة عربية</span></a></li><li><a href='/ar/sport-news/world-sports/'><span>رياضة عالمية</span></a></li><li><a href='/ar/sport-news/asiacup/'><span>كأس اسيا</span></a></li><li><a href='/ar/sport-news/gulfcup/'><span>كأس الخليج العربي</span></a></li><li><a href='/ar/sport-news/worldcup/'><span>كأس العالم</span></a></li><li><a href='/ar/sport-news/kuba-sports/'><span>كأس "كوبا أميركا" الـ 46</span></a></li><li><a href='/ar/sport-news/Euro2020/'><span>كأس العرب</span></a></li><li><a href='/ar/sport-news/Tokyo2020/'><span>أولمبياد طوكيو 2020</span></a></li><li><a href='/ar/sport-news/africa33/'><span>كأس الأمم الأفريقية الـ 33</span></a></li></ul></li><li><span class='more'>المجتمع</span><ul><li><a href='/ar/kuwait-community/'><span>المجتمع</span></a></li><li><a href='/ar/kuwait-community/occasions-events/'><span>مناسبات</span></a></li><li><a href='/ar/kuwait-news/complaints/'><span>المنطقة الحرة</span></a></li><li><a href='/ar/kuwait-community/advertising/'><span>أخبار إعلانية</span></a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'><span>معارض وملتقيات</span></a></li></ul></li><li><span class='more'>فنون</span><ul><li><a href='/ar/art-news/'><span>فنون</span></a></li><li><a href='/ar/art-news/arabic-international/'><span>فنون عربية وعالمية</span></a></li><li><a href='/ar/art-news/scenes/'><span>كواليس فنية</span></a></li><li><a href='/ar/art-news/remote-control/'><span>ريموت كونترول </span></a></li></ul></li><li><span class='more'>منوعات</span><ul><li><a href='/ar/variety-news/'><span>منوعات</span></a></li><li><a href='/ar/variety-news/shawared/'><span>شوارد </span></a></li><li><a href='/ar/variety-news/fashion/'><span>أزياء</span></a></li><li><a href='/ar/variety-news/kitchen-cooking/'><span>مطبخ</span></a></li><li><a href='/ar/variety-news/marine/'><span>بحري</span></a></li><li><a href='/ar/variety-news/entertainment/'><span>تسالي</span></a></li><li><a href='/ar/variety-news/life-style/'><span>أسلوب حياة</span></a></li><li><a href='/ar/variety-news/alanba-photo/'><span>الأنباء فوتو</span></a></li><li><a href='/ar/variety-news/ramadaniyat/'><span>رمضانيات</span></a></li><li><a href='/ar/variety-news/kids-ar/'><span>أطفال الأنباء</span></a></li></ul></li><li><span class='more'>حول العالم</span><ul><li><a href='/ar/world-news/'><span>حول العالم</span></a></li><li><a href='/ar/world-news/technology/'><span>علوم وتكنولوجيا</span></a></li><li><a href='/ar/world-news/tourism-and-travel/'><span>سياحة وسفر</span></a></li><li><a href='/ar/world-news/cars/'><span>اوتو موتيف</span></a></li></ul></li><li><span class='more'>كتاب وآراء</span><ul><li><a href='/ar/opinion/'><span>كتاب وآراء</span></a></li><li><a href='/writers/'><span>أرشيف الكتاب</span></a></li></ul></li><li><a href='/ar/exclusive-reports/'><span>تقارير خاصة</span></a></li><li><span class='more'>الأخيرة</span><ul><li><a href='/ar/last/'><span>الأخيرة</span></a></li><li><a href='/alwafiyat/'><span>الوفيات</span></a></li></ul></li><li><a href='/en/english/'><span>Alanbaa English</span></a></li>
<li class="NavMenuFooter">
<img src="/newspaper/images/logo_menu.png" alt="Alanba Logo White" title="Alanba Logo White" /></li>
</ul>
</nav>
<label class='overlayNavMenu' for='NavMenu-checkbox'></label>
<header class="site-header" id="header">
<div>
<section class="top">
<h6>&nbsp;</h6>
<div class="inner clearboth">
<div class="top-center">
<div class="alanbaMobileSubMenu">
<label class='NavMenu-btn' for='NavMenu-checkbox'>
<img src="/newspaper/images/menu_btnHQ.png" alt="Sub Menu mobile" title="Sub Menu mobile" />
</label>
</div>
<div class="alanbaMobileSearch">
<a href="/newspaper/search.aspx?search=">
<img src="/newspaper/images/search_BarButtonHQ.png" alt="Search Mobile" title="Search Mobile" />
</a>
</div>
<div class="block_top_menu">
<ul id="top-left-menu" class="top-left-menu">
<li class="mobileonly"><a href="/newspaper/" target="_blank">الرئيسية</a></li>
<li><a href="https://outlook.office365.com" target="_blank">بريد الأنباء</a></li>
<li class="nomobile"><a href="/contactus/" target="_blank">اتصل بنا</a></li>
<li class="nomobile"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a>
<ul>
<li><a href="/aboutus/ar/" target="_blank">عربي</a></li>
<li><a href="/aboutus/en/" target="_blank">English</a></li>
</ul>
</li>
<li><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hideformobile"><a href="https://www.alanba.com.kw/subscription/" target="_blank">التوزيع والاشتراكات</a></li>
<li class="nomobile"><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li class="nomobile"><a href="https://pdf.alanba.com.kw/" target="_blank">صفحات PDF</a></li>
<li class="nomobile hide_sec"><a href="/rss/" target="_blank">خدمة RSS</a></li>
<li class="nomobile">
الجمعة - 2 من ذي الحجة 1443 - 1 يوليو 2022 - العدد: 16511
</li>
</ul>
</div>
<div class="alanbaMobileLogo">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/alanba_logo_mobileHQ.png" alt="Mobile Logo" title="Mobile Logo" />
</a>
</div>
</div>
</div>
</section>
<section class="section2">
<div class="section-wrap clearboth">
<div class="name-and-slogan">
<div class="site-title">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/Anbalogo.png" alt="Logo" title="Logo">
</a>
</div>
</div>
<div class="privatezone">
<span id="ucArticleHeader1_lblprivatezone"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=1&m=3"></script></span>
</div>
</div>
</section>
<section class="section3">
<h6>&nbsp;</h6>
<div class="inner">
<div class="section-wrap clearboth">
<div class="block_social_top">
<div class="icons-label">للتواصل معنا: </div>
<ul>
<li><a class="tw" href="https://twitter.com/AlAnba_News_KW" target="_blank" title="Twitter">Twitter</a></li>
<li><a class="fb" href="https://www.facebook.com/AlAnbaa.Newspaper" target="_blank" title="Facebook">Facebook</a></li>
<li><a class="utb" href="/anbavideo/" target="_blank" title="alanba TV">alanba TV</a></li>
<li class="inst"><a class="inst" href="https://instagram.com/alanbanews/" target="_blank" title="Instagram">Instagram</a></li>
<li><a class="whts" href="/whatsapp/" target="_blank" title="Whatsapp">Whatsapp</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/alanba1976" target="_blank" title="Youtube">Youtube</a></li>
<li><a class="lin" href="https://www.linkedin.com/company/alanbanewspaper/" target="_blank" title="Linkedin"></a></li>
<li><a class="pdf" href="https://pdf.alanba.com.kw/" target="_blank" title="PDF"></a></li>
</ul>
</div>
<div class="form_search">
<div class="searchform" id="searchform">
<input type="search" placeholder="البحــث…" id="searchoNe" value="" name="search" class="field" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcont(); return false;}" />
<input type="button" value="Search" id="submitoNe" class="searchbtn" onclick="searchcont()" />
</div>
</div>
<div class="NewText">
<div class="icons-label_2">كويتية يومية سياسية شاملة</div>
</div>
</div>
</div>
</section>
<div class="headStyleMenu">
<section class="section-nav">
<h6>&nbsp;</h6>
<nav class="navigation-main">
<ul class='clearboth mainHeaderMenu'><li class='red'><a href='/newspaper/'>الرئيسية</a></li><li><a href='/ar/kuwait-news/'>أخبار الكويت</a><ul><li><a href='/ar/kuwait-news/official/'>أخبار رسمية</a></li><li><a href='/ar/kuwait-news/parliament/'>مجلس الأمة</a></li><li><a href='/ar/kuwait-news/municipal-council/'>المجلس البلدي</a></li><li><a href='/ar/kuwait-news/education/'>أخبار التربية والتعليم</a></li><li><a href='/ar/kuwait-news/health/'>أخبار الصحة</a></li><li><a href='/ar/kuwait-news/incidents-issues/'>أمن وقضاء</a></li><li><a href='/ar/kuwait-news/islamic-faith/'>الإسلام والشريعة</a></li><li><a href='/ar/kuwait-news/usa-students/'>إتحاد طلبة أميركا</a></li><li><a href='/ar/kuwait-news/cooperatives/'>تعاونيات </a></li><li><a href='/ar/kuwait-news/united-nations/'>الأمم المتحدة</a></li></ul></li><li><a href='/ar/literature-and-culture/'>أدب وثقافة</a><ul><li><a href='/ar/literature-and-culture/faces-in-the-light/'>وجوه في الضوء</a></li><li><a href='/ar/literature-and-culture/from-the-past/'>من الماضي</a></li></ul></li><li><a href='/ar/arabic-international-news/'>عربية وعالمية</a><ul><li><a href='/ar/arabic-international-news/lebanon-news/'>أخبار لبنانية</a></li><li><a href='/ar/arabic-international-news/egypt-news/'>أخبار مصرية</a></li><li><a href='/ar/arabic-international-news/syria-news/'>أخبار سورية</a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'>قضايا وتقارير دولية</a></li></ul></li><li><a href='/ar/economy-news/'>اقتصاد وأعمال</a><ul><li><a href='/ar/economy-news/business-and-markets/'>أسواق واعمال</a></li><li><a href='/ar/economy-news/economic-dialogue/'>حوار اقتصادي</a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'>أسواق الطاقة والنفط</a></li><li><a href='/ar/economy-news/real-estates/'>أسواق العقار</a></li><li><a href='/ar/economy-news/Economic-supplement/'>الملحق الاقتصادي</a></li></ul></li><li><a href='/ar/sport-news/'>رياضة</a><ul><li><a href='/ar/sport-news/arabic-sports/'>رياضة عربية</a></li><li><a href='/ar/sport-news/world-sports/'>رياضة عالمية</a></li><li><a href='/ar/sport-news/asiacup/'>كأس اسيا</a></li><li><a href='/ar/sport-news/gulfcup/'>كأس الخليج العربي</a></li><li><a href='/ar/sport-news/worldcup/'>كأس العالم</a></li><li><a href='/ar/sport-news/kuba-sports/'>كأس "كوبا أميركا" الـ 46</a></li><li><a href='/ar/sport-news/Euro2020/'>كأس العرب</a></li><li><a href='/ar/sport-news/Tokyo2020/'>أولمبياد طوكيو 2020</a></li><li><a href='/ar/sport-news/africa33/'>كأس الأمم الأفريقية الـ 33</a></li></ul></li><li><a href='/ar/kuwait-community/'>المجتمع</a><ul><li><a href='/ar/kuwait-community/occasions-events/'>مناسبات</a></li><li><a href='/ar/kuwait-news/complaints/'>المنطقة الحرة</a></li><li><a href='/ar/kuwait-community/advertising/'>أخبار إعلانية</a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'>معارض وملتقيات</a></li></ul></li><li><a href='/ar/art-news/'>فنون</a><ul><li><a href='/ar/art-news/arabic-international/'>فنون عربية وعالمية</a></li><li><a href='/ar/art-news/scenes/'>كواليس فنية</a></li><li><a href='/ar/art-news/remote-control/'>ريموت كونترول </a></li></ul></li><li><a href='/ar/variety-news/'>منوعات</a><ul><li><a href='/ar/variety-news/shawared/'>شوارد </a></li><li><a href='/ar/variety-news/fashion/'>أزياء</a></li><li><a href='/ar/variety-news/kitchen-cooking/'>مطبخ</a></li><li><a href='/ar/variety-news/marine/'>بحري</a></li><li><a href='/ar/variety-news/entertainment/'>تسالي</a></li><li><a href='/ar/variety-news/life-style/'>أسلوب حياة</a></li><li><a href='/ar/variety-news/alanba-photo/'>الأنباء فوتو</a></li><li><a href='/ar/variety-news/ramadaniyat/'>رمضانيات</a></li><li><a href='/ar/variety-news/kids-ar/'>أطفال الأنباء</a></li></ul></li><li><a href='/ar/world-news/'>حول العالم</a><ul><li><a href='/ar/world-news/technology/'>علوم وتكنولوجيا</a></li><li><a href='/ar/world-news/tourism-and-travel/'>سياحة وسفر</a></li><li><a href='/ar/world-news/cars/'>اوتو موتيف</a></li></ul></li><li><a href='/ar/opinion/'>كتاب وآراء</a><ul><li><a href='/writers/'>أرشيف الكتاب</a></li></ul></li><li><a href='/ar/exclusive-reports/'>تقارير خاصة</a></li><li><a href='/ar/last/'>الأخيرة</a><ul><li><a href='/alwafiyat/'>الوفيات</a></li></ul></li><li><a href='/en/english/'>Alanbaa English</a></li></ul>
</nav>
</section>
</div>
</div>
</header>
<div class="tickerAlanba">
<span class="title">عاجل</span>
<ul class="tickerControl">
<li><a href='/ar/kuwait-news/health/1128045/01-07-2022-مكافآت-الممتازة-لموظفي-الأحمدي-والفروانية-الصحيتين-حساباتهم/'>مكافآت «الممتازة» لموظفي «الأحمدي» و«الفروانية» الصحيتين في حساباتهم</a></li><li><a href='/ar/kuwait-news/1128044/01-07-2022--مسافرا-عبر-المطار-عطلة-الأضحى/'>542161 مسافراً عبر المطار في عطلة «الأضحى»</a></li><li><a href='/ar/kuwait-news/incidents-issues/1128043/01-07-2022-النواف-يطلق-حركة-تصحيحية-الداخلية/'>النواف يُطلق حركة تصحيحية في «الداخلية»</a></li><li><a href='/ar/economy-news/1128002/01-07-2022-محمد-الفارس-الكويت-ستزيد-إنتاجها-إلى-مليون-برميل-يوميا-أغسطس/'>محمد الفارس: الكويت ستزيد إنتاجها إلى 2.811 مليون برميل يومياً في أغسطس</a></li><li><a href='/ar/economy-news/1127852/30-06-2022-اعتماد-صرف-المكافأة-التشجيعية-لموظفي-القطاع-النفطي-السنة-المالية-/'>اعتماد صرف المكافأة التشجيعية لموظفي القطاع النفطي عن السنة المالية 2021/2022</a></li><li><a href='/ar/kuwait-news/municipal-council/1127850/30-06-2022-تعديلات-نهائية-لوائح-البناء/'>تعديلات نهائية على لوائح البناء</a></li>
</ul>
</div>
<div style="width:1100px;max-width:100%;margin:0 auto 10px;">
<script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=66&m=8"></script>
</div>
<div class="right_sidebar" id="main">
<div class="inner">
<div class="general_content clearboth">
<div class="main_content">
<div class="contentea" id="primary">
<div class="site-content" id="content">
<div id="dvOrgArticle" class="single">
<div id="smnavB" class="block_social_top nosmpdf">
<input class="closeInput" type="checkbox" id="closeInputSocial" />
<label class="closeButton" for="closeInputSocial">+</label>
<ul>
<li class="twitterbox"><a class="tw" href="https://twitter.com/intent/tweet?text=%d9%88%d9%88%d9%84+%d8%b3%d8%aa%d8%b1%d9%8a%d8%aa+%d8%aa%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9..+%d9%88%d8%b3%d8%aa%d8%a7%d9%86%d8%af%d8%b1%d8%af+%d8%a3%d9%86%d8%af+%d8%a8%d9%88%d8%b1%d8%b2+%d9%8a%d8%aa%d9%83%d8%a8%d8%af+%d8%a3%d9%83%d8%a8%d8%b1+%d8%ae%d8%b3%d8%a7%d8%b1%d8%a9+%d9%81%d8%b5%d9%84%d9%8a%d8%a9+%d9%85%d9%86%d8%b0+1970+..+&url=https%3a%2f%2falanba.com.kw%2f1128089/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Twitter"></a></li>
<li class="facebookbox"><a class="fb" href='https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/economy-news/1128089/01-07-2022-وول-ستريت-تتراجع-وستاندرد-أند-بورز-يتكبد-أكبر-خسارة-فصلية-منذ-/' onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Facebook">Facebook</a></li>
<li id="btnCopyDesk" class="copybox" data-clipboard-text="https://alanba.com.kw/1128089/" title="Copy the link"></li>
<li class="linkedinbox"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://alanba.com.kw/1128089/&title=وول ستريت تتراجع.. وستاندرد أند بورز يتكبد أكبر خسارة فصلية منذ 1970" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on LinkedIn"></a></li>
<li class="qrcodebox"><a class="qrcode" href="javascript:void(0);" title="Share by QR Code"></a></li>
<li class="gmailbox hide"><a class="gmail" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=وول ستريت تتراجع.. وستاندرد أند بورز يتكبد أكبر خسارة فصلية منذ 1970&body=https://alanba.com.kw/1128089/" target="_blank" title="Send by GMail"></a></li>
<li class="commentbox hide"><a rel="nofollow" class="comment" href="#comments" title="View comments"></a></li>
<li class="whatsappbox hide"><a class="whts" href="whatsapp://send?text=%d9%88%d9%88%d9%84+%d8%b3%d8%aa%d8%b1%d9%8a%d8%aa+%d8%aa%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9..+%d9%88%d8%b3%d8%aa%d8%a7%d9%86%d8%af%d8%b1%d8%af+%d8%a3%d9%86%d8%af+%d8%a8%d9%88%d8%b1%d8%b2+%d9%8a%d8%aa%d9%83%d8%a8%d8%af+%d8%a3%d9%83%d8%a8%d8%b1+%d8%ae%d8%b3%d8%a7%d8%b1%d8%a9+%d9%81%d8%b5%d9%84%d9%8a%d8%a9+%d9%85%d9%86%d8%b0+1970%0d%0ahttps%3a%2f%2falanba.com.kw%2f1128089%2f%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank" title="Whatsapp"></a></li>
<li class="emailbox hide"><a class="outlook" href="https://outlook.live.com/owa/default.aspx?action=compose&to=&subject=وول ستريت تتراجع.. وستاندرد أند بورز يتكبد أكبر خسارة فصلية منذ 1970&body=Check out this article https://alanba.com.kw/1128089/ %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified.&path=/mail/action/compose" target="_blank" title="Send by Outlook"></a></li>
</ul>
<div class="qrimagebox">
<div id="qrcodeCanvas"></div>
</div>
</div>
<div class="adZone">
<span id="adZone1"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=2&m=3"></script></span>
</div>
<div class="adZone">
<span id="adZone1B"></span>
</div>
<div class="engNoteTrans">
Note: English translation is not 100% accurate
</div>
<ul class="breadcrumbs translate">
<li class="home"><a href="/newspaper/">الرئيسية</a></li>
<li class='current'><span itemprop="author" itemscope itemtype='https://schema.org/Person'><a href='/ar/economy-news/' itemprop='url'><span itemprop='name'>اقتصاد وأعمال</span></span></a></li>
<li class="GoogleSelect" style="display: none!important">
<div id='google_translate_element'></div>
</li>
</ul>
<article class="type-post hentry translate">
<nav id="smnav" class="socialMedia mobile nosmpdf">
<ul>
<li class="li-twitter"><a href="https://twitter.com/intent/tweet?text=%d9%88%d9%88%d9%84+%d8%b3%d8%aa%d8%b1%d9%8a%d8%aa+%d8%aa%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9..+%d9%88%d8%b3%d8%aa%d8%a7%d9%86%d8%af%d8%b1%d8%af+%d8%a3%d9%86%d8%af+%d8%a8%d9%88%d8%b1%d8%b2+%d9%8a%d8%aa%d9%83%d8%a8%d8%af+%d8%a3%d9%83%d8%a8%d8%b1+%d8%ae%d8%b3%d8%a7%d8%b1%d8%a9+%d9%81%d8%b5%d9%84%d9%8a%d8%a9+%d9%85%d9%86%d8%b0+1970+..+&url=https%3a%2f%2falanba.com.kw%2f1128089/" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a></li>
<li class="li-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/economy-news/1128089/01-07-2022-وول-ستريت-تتراجع-وستاندرد-أند-بورز-يتكبد-أكبر-خسارة-فصلية-منذ-/" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a></li>
<li class="li-whatsapp" id="socialMobileWhatsapp"><a href="whatsapp://send?text=%d9%88%d9%88%d9%84+%d8%b3%d8%aa%d8%b1%d9%8a%d8%aa+%d8%aa%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9..+%d9%88%d8%b3%d8%aa%d8%a7%d9%86%d8%af%d8%b1%d8%af+%d8%a3%d9%86%d8%af+%d8%a8%d9%88%d8%b1%d8%b2+%d9%8a%d8%aa%d9%83%d8%a8%d8%af+%d8%a3%d9%83%d8%a8%d8%b1+%d8%ae%d8%b3%d8%a7%d8%b1%d8%a9+%d9%81%d8%b5%d9%84%d9%8a%d8%a9+%d9%85%d9%86%d8%b0+1970%0d%0ahttps%3a%2f%2falanba.com.kw%2f1128089%2f%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp"></i><span>whatsapp</span></a></li>
<li class="li-viber" id="socialMobileViber"><a href="viber://forward?text=https://alanba.com.kw/1128089/" target="_blank"><i class="fa fa-viber"></i><span>viber</span></a></li>
<li class="li-telegram"><a href="https://telegram.me/share/url?url=https://alanba.com.kw/1128089/" target="_blank"><i class="fa fa-telegram"></i><span>telegram</span></a></li>
<li class="li-email" id="socialMobileEmail"><a href="/cdn-cgi/l/email-protection#a996dadccbc3cccadd9470217021702d89711a710371187023710389710371037118710e710571108787897021711a7103710e702f71067118710689710a702f710689710170217118711b8970237103702a7101710689710a702a71017118897107711a710e71187100897028711c702d7023710089702c702f71198998909e998fcbc6cdd094eac1cccac289c6dcdd89ddc1c0da89c8dbddc0cac5cc89c1ddddd9da938686c8c5c8c7cbc887cac6c487c2de8698989b9199919086898c99ed8c99e88c99ed8c99e8838389edc0dacac5c8c0c4ccdb8983838c99ed8c99e8fdc1c0da89c0da89c889d9dccbc5c0ca89cfc6dbdcc489d9dbc6dfc0cdcccd89cbd089c8c5c8c7cbc887cac6c487c2de89cfc6db89c0ddda89dcdaccdbda89ddc689dac1c8dbcc89ddc1ccc0db89dfc0ccdeda89dec0ddc189cfdbc0ccc7cdda86d9dccbc5c0ca89c8dd89c5c8dbcecc8789f9c5ccc8dacc89c7c6ddcc89ddc1c8dd89c7ccc0ddc1ccdb89ddc1cc89ccc4c8c0c589c8cdcddbccdada89c7c6db89ddc1cc89c7c8c4cc89c6cf89ddc1cc89daccc7cdccdb89c1c8da89cbccccc789dfccdbc0cfc0cccd87" target="_blank"><i class="fa fa-email"></i><span>email</span></a></li>
<li id="btnCopy" class="li-copy" data-clipboard-text="https://alanba.com.kw/1128089/"></li>
</ul>
<input type="hidden" id="inputWhatsappArticleValue" value="whatsapp://send?text=%d9%88%d9%88%d9%84+%d8%b3%d8%aa%d8%b1%d9%8a%d8%aa+%d8%aa%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9..+%d9%88%d8%b3%d8%aa%d8%a7%d9%86%d8%af%d8%b1%d8%af+%d8%a3%d9%86%d8%af+%d8%a8%d9%88%d8%b1%d8%b2+%d9%8a%d8%aa%d9%83%d8%a8%d8%af+%d8%a3%d9%83%d8%a8%d8%b1+%d8%ae%d8%b3%d8%a7%d8%b1%d8%a9+%d9%81%d8%b5%d9%84%d9%8a%d8%a9+%d9%85%d9%86%d8%b0+1970%0d%0ahttps%3a%2f%2falanba.com.kw%2f1128089%2f%2f%3futm_source%3dwhatsapp" />
<input type="hidden" id="inputViberArticleValue" value="viber://forward?text=https://alanba.com.kw/1128089/" />
<input type="hidden" id="inputEmailArticleValue" value="mailto:?subject=وول ستريت تتراجع.. وستاندرد أند بورز يتكبد أكبر خسارة فصلية منذ 1970&body=Check out this article https://alanba.com.kw/1128089/ %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." />
<input type="hidden" id="inputGooglePlusArticleValue" value="https://plus.google.com/share?url=https://alanba.com.kw/1128089/" />
</nav>
<h1 class='page-title-art' itemprop='headline'>وول ستريت تتراجع.. وستاندرد أند بورز يتكبد أكبر خسارة فصلية منذ 1970</h1>
<div class="post-info">
<div class="post_date">
<span class="weekName">
الجمعة</span>
2022/7/1
</div>
<div class="post_source">
المصدر : alarabiya.net
</div>
<div class="comments_count">
</div>
<div class="post_views">
عدد المشاهدات 1613
</div>
</div>
<div class="sec_block_top">
<div class="fontlinks notranslate">
<a href="#" class="incfont">A+</a>
</div>
<div class="fontlinks notranslate"><a href="#" class="decfont">A-</a> </div>
<div class="printer">
<a rel="nofollow" class="print" href="#" target="_blank" title="Print Article" onclick="window.print();return false;">
<img src="/newspaper/images/printer.png" alt="Printer Image" /></a>
</div>
<div class="readSpeakerAnba">
<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker webReader إستمع إلى هذه الصفحةِ مستخدماً" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10438&amp;lang=ar_ar&amp;voice=Faris&amp;readid=maincontent&amp;url=">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>استمع</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
</div>
<div class="adZone">
<span id="adZone3"></span>
</div>
<div class='V_div_content'><div class='pic_multipic post_thumb'><a class='gal_link w_hover img-link html5lightbox' title="" href='https://media.alanba.com.kw/articlefiles/2022/07/1128089-1.jpg?height=500' data-fullscreenmode='true' data-hidenavdefault='true' data-group='set1' data-thumbnail='https://media.alanba.com.kw/articlefiles/2022/07/1128089-1.jpg?w=600'><img src='https://media.alanba.com.kw/articlefiles/2022/07/1128089-1.jpg?w=600' alt='وول ستريت تتراجع.. وستاندرد أند بورز يتكبد أكبر خسارة فصلية منذ 1970' /><label class='link-icon'></label></a><label class='span-empty'></label></div></div>


<span itemprop="articleBody">
<span id="lblZoneName" class="Text_Bold" style="margin-bottom: 5px;"></span>
<div id="maincontent" class='post_content'><p>اختتمت بورصة وول ستريت تعاملات الخميس على تراجع في نهاية شهر وفصل مخيبين للآمال شهدا تسجيل المؤشر ستاندرد أند بورز 500 أسوأ أداء له في أكثر من نصف قرن.</p>
<p>واختتمت المؤشرات الثلاثة الرئيسية الشهر والفصل الثاني على انخفاض، مع تسجيل المؤشر ستاندرد اند بورز 500 أكبر تراجع منذ 1970.</p>
<p>وانخفض المؤشر ناسداك بأكبر نسبة مئوية على الإطلاق في الفترة من يناير/كانون الثاني إلى يونيو/حزيران، في حين تكبد المؤشر داو جونز أكبر خسارة نصف سنوية منذ 1962.</p>
<p>وتراجعت المؤشرات الثلاثة جميعها للفصل الثاني على التوالي. وكانت آخر مرة حدث فيها بالنسبة لستاندرد أند بورز وداو جونز عام 2015 و2016 بالنسبة لناسداك.<br /><br />وبحسب بيانات أولية، اختتم ستاندرد أند بورز 500 جلسة التداول منخفضا 32.58 نقطة، أو 0.85 بالمئة، إلى 3786.52 نقطة في حين تراجع المؤشر ناسداك المجمع 146.95 نقطة، أو 1.31 بالمئة، ليغلق عند 11030.95 نقطة.</p>
<p>ولم يكن المؤشر داو جونز الصناعي بأحسن حظا من سابقيه، إذ تراجع هو الآخر 219.61 نقطة أو 0.71 %، إلى 30809.70 نقطة.</p></div>
</span>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop='url' content='https://media.alanba.com.kw/articlefiles/AnbaLogo.jpg?h=101'>
<meta itemprop='width' content='165'>
<meta itemprop='height' content='101'>
<div itemprop="inLanguage" itemscope itemtype="https://schema.org/Language">
<meta itemprop='name' content='ar-kw' />
</div></div><div itemprop='address' itemscope itemtype='https://schema.org/PostalAddress'>
<meta itemprop='streetAddress' content='Shuwaikh Area, Press Street, Airport Road' />
<meta itemprop='postalCode' content='23915 Safat 13100 Kuwait' />
<meta itemprop='addressLocality' content='Shuwaikh, Kuwait' />
</div>
<meta itemprop='name' content='الأنباء' /><meta itemprop="url" content="https://www.alanba.com.kw"></div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://media.alanba.com.kw/articlefiles/2022/07/1128089-1.jpg?w=600"></meta>
</div>

</article>
</div>
<div class="adZone">
<span id="adZone4"></span>
</div>

<div class="adZone">
<span id="adZone5"></span>
</div>
<div id="comments" class="post_comments">
<div id="respond">
<input type="hidden" name="hfArticleID" id="hfArticleID" value='1128089' />
<input type="hidden" name="hfCommentId" id="hfCommentId" value="0" />
<input type="hidden" name="hfCommentPageNumber" id="hfCommentPageNumber" value="1" />
<input type="hidden" name="hfAdsFlag" id="hfAdsFlag" value="0" />
<input type="hidden" name="HiddenField1" id="HiddenField1" value="2,3,4,5,6,7,8,12,13,25,27,28,29,30,33,63,67,0" />
<div id="divCommentText">
</div>
<div id="reply-title">أضف تعليق<span>(التعليقات تمثل آراء أصحابها ولاتمثل رأي "الانباء")</span></div>
<div class="csdivReplyTitle hideBlock">
<span id="lblReplyTitle"></span>
<span onclick="ClearReply();" class="close">x</span>
</div>
<div id="commentform">
<iframe id="ifrmComments" class="iframecomment less" src="/formdata/Comment1.aspx"></iframe>
</div>
</div>
<div class="nav_comments"></div>
</div>
<div id='recent_posts'>
<div class='section_title'>مواضيع ذات صلة</div>
</div>
<div class='collapsBox'><span class="button"></span>اقرأ أيضاً</div>

<div data-widget-id="rel_193-1"></div>
<div data-widget-id="recom_193-1"></div>
<div data-widget-id="itent_193-1"></div>
<div class="adZone">
<span id="adZone7"></span>
</div>
</div>
</div>
</div>

<div role="complementary" class="main_sidebar right_sidebar" id="secondary">
<div class="adZone">
<span id="adlogo"></span>
</div>
<div class="adZone">
<span id="adZone1A"></span>
</div>
<div class="adZone">
<span id="adZone2A"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=7&m=3"></script></span>
</div>
<div class="adZone">
<span id="adZone2B"></span>
</div>
<div class="adZone">
<span id="adZone6"></span>
</div>
<aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>الأمم المتحدة وأهداف التنمية المستدامة</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic Land'><a class='w_hover img-link img-wrap' href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'><img src='https://media.alanba.com.kw/resources/flashnews/2016/11/737_20191017 17SS1213321.jpg?width=278&height=171' alt='الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا' /></a></div><div class='text'><a href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'>الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside><aside class='widget widget_recent_blogposts flash themeMaron alanbaProg'><div class='widget_header'><div class='widget_title'>استوديو الأنباء</div></div><div class='widget_body removePadding'><ul class='slides'><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/think-outside/'><img src='https://media.alanba.com.kw/resources/season/thinkoutside.jpg?w=600' alt='think outside الصندوق برنامج..' /></a></div><div class='text'><a href='https://www.alanba.com.kw/think-outside/'>think outside الصندوق برنامج..</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/bashar-el-nasar/'><img src='https://media.alanba.com.kw/resources/season/bashar-el-nasar.jpg?w=600' alt='المحامي بشار النصار' /></a></div><div class='text'><a href='https://www.alanba.com.kw/bashar-el-nasar/'>المحامي بشار النصار</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/legal-season/'><img src='https://media.alanba.com.kw/resources/season/legalseason.jpg?w=600' alt='المحامية والناشطة الحقوقية نيڨين معرفي' /></a></div><div class='text'><a href='https://www.alanba.com.kw/legal-season/'>المحامية والناشطة الحقوقية نيڨين معرفي</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/Abdulla-Al-Hashash/'><img src='https://media.alanba.com.kw/resources/season/abdullaalhashash3.jpg?w=600' alt='عبد الله الحشاش' /></a></div><div class='text'><a href='https://www.alanba.com.kw/Abdulla-Al-Hashash/'>عبد الله الحشاش</a></div></div></li></ul></div></aside>
</div>
</div>
</div>
</div>
<div>
<span id="adZoneFooter"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=27&m=3"></script></span>
</div>
<footer class="site-footer clearboth" id="footer">
<section class="ft_section_1">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<div class="col1">
<div id="footer_logo">
<a href="https://www.alanba.com.kw/newspaper/" target="_blank">
<img title="الأنباء" alt="جريدة الأنباء الكويتية" src="/newspaper/images/footer-logo1.png"></a>
</div>
<div class="footer_text">
<div class="Text_Bold white">«الأنباء» في الصدارة</div>
<p>تواصل <span class="Text_Bold white">«الأنباء»</span> تقدمها المستمر خلال السنوات الأخيرة بنسختيها الورقية والإلكترونية والنمو في أرقام توزيعها ومتابعيها، <span class="Text_Bold white">ويأتـي ذلك تتويجاً لجهود كبيرة على مستويات التحرير والتسويق والتوزيع، ويرسخ موقعها بين صحيفتي الصدارة في دولة الكويت ورقياً، كما تحتل المرتبة الأولى إلكترونياً.</span></p>
<p>وتفتخر <span class="Text_Bold white">«الأنباء»</span> بأنها تعتبر نموذجاً في المصداقية والاعتدال والموضوعية، وتحظى بثقة عالية من قرائها نتيجة لحرصها على الدقة في نقل الأخبار والتركيز على كل ما يهمهم.</p>
<p>كما تعتز بإشادة القيادة السياسية في البلاد بمهنيتها وتوجهاتها وتعاملها مع القضايا الوطنية.</p>
<p>وإلى جانب التطوير المستمر على مستوى المضمون والشكل، تابعت <span class="Text_Bold white">«الأنباء»</span> سلسلة الحملات التسويقية المميزة والجاذبة التي اشتهرت بها، ما شجّع عشرات الآلاف من المشتركين على الانضمام إلى أسرة قرائها.</p>
</div>
</div>
<div class="col3">
<div class="block_footer_widgets">
<div class="column">
<div class="addressHeader">العنوان</div>
<ul class="address-details">
<li><span>Shuwaikh Area - Press Street
<br />
Airport Road - Kuwait</span><a target="_blank" href="https://www.google.com/maps/place/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1%E2%80%AD/@29.3317962,47.9526937,17z/data=!3m1!4b1!4m5!3m4!1s0x3fcf9ac55f201eed:0xfff1bf0312018671!8m2!3d29.3317962!4d47.950505"><i class="fa-address"></i></a></li>
<li><span>(+965) 22272727 - 22272728<br />
(+965) 22272729 </span><i class="fa-phone"></i></li>
<li><span>editorial(at)alanba.com.kw </span><i class="fa-email"></i></li>
</ul>
</div>
</div>
</div>
<div class="col2">
<div class="block_footer_widgets">
<div class="column">
<ul class="social-network social-circle">
<li class="socialHeader">تواصل معنا</li>
<li><a href="https://www.twitter.com/AlAnba_News_KW" class="icoTwitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><span></span></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper" class="icoFacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><span></span></li>
<li><a href="/anbavideo/" class="icoAnbavideo" title="alanba TV" target="_blank"><i class="fa fa-anbavideo"></i></a></li>
<li><a href="https://www.instagram.com/alanbanews" class="icoInstagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a><span></span></li>
<li><a href="https://t.me/alanbanews" class="icoTelegram" title="Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
<li><a href="/rss/" class="icoRss" title="Rss" target="_blank"><i class="fa fa-rss"></i></a></li>
<li><a href="/whatsapp/" class="icoWhatsapp" title="Whatsapp" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
<li><a href="https://www.youtube.com/user/alanba1976" class="icoYoutube" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/alanbanewspaper/" class="icoLinkedin" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://pdf.alanba.com.kw/" class="icoPDF" title="PDF" target="_blank"><i class="fa fa-pdf"></i></a></li>
</ul>
</div>
</div>
<div class="appStore">
<a class="huaweistore" href="https://appgallery.huawei.com/#/app/C101226133" title="alanba Huawei App" target="_blank">
<img src="/newspaper/images/huawei-store.png" alt="alanba Android App" /></a>
<a class="appstore" href="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" title="alanba ios App" target="_blank">
<img src="/newspaper/images/app-store.png" alt="alanba ios App" />
</a>
<a class="googlestore" href="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" title="alanba Android App" target="_blank">
<img src="/newspaper/images/google-store.png" alt="alanba Android App" />
</a>
</div>
</div>
</div>
</section>
<section class="ft_section_2">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<ul id="footer_menu">
<li><a href="/newspaper/" target="_blank">الصفحة الرئيسية</a></li>
<li class="hide"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a></li>
<li class="hide"><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hide"><a href="/mobileapp/" target="_blank">تطبيقات الهواتف الذكية</a></li>
<li><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li><a href="/contactus/" target="_blank">اتصل بنا</a></li>
</ul>
<div class="copyright">
<div class="footer_text">جميع حقوق النشر محفوظة - <a href="https://www.alanba.com.kw/newspaper/" target="_blank">جريدة الأنباء</a> © 2022</div>
</div>
</div>
</section>
</footer>
<a id="toTop" href="#"><span></span></a>
</div>
<script type="text/javascript" src="/newspaper/js/lib_article.js?v=12072020"></script>
</form>
<script type="text/javascript">
        //QR CODE
        $(".single .block_social_top ul li.qrcodebox").click(function () {
            $('.single .block_social_top .qrimagebox').toggleClass("appear");
        });

        $(document).ready(function () {
            GenerateQRCode();
        });
        function GenerateQRCode() {
            jQuery('#qrcodeCanvas').qrcode({
                size: 200,
                text: "https://alanba.com.kw/1128089",
            });
        }
    </script>
<script src="https://magnetapi.klangoo.com/w/Widgets_193.js" async=""></script>
<script type="text/javascript">
        $(document).ready(function () {
            if (!$('.articlenative').length) {
                var isPrivate = parseInt($("#hfAdsFlag").val());


                if (isPrivate == 0) {
                    console.log("0 Show Ads");
                    var teadsScript = document.createElement("script");
                    teadsScript.type = "text/javascript";
                    teadsScript.src = "//a.teads.tv/page/80660/tag";
                    $("head").append(teadsScript);
                }
            }
        });
    </script>

<script type="text/javascript">
        var articleIDs = 1128089;
        var newsUrl = "/newspaper/articleview.aspx?id=" + articleIDs +"/";
        //console.log(articleIDs);
        //console.log(newsUrl);
        $.ajax({
            url: newsUrl,
            async: false,
            cache: false,
            success: function (data, status) {
                $(data).appendTo(".hentry .post-info .post_views");


            },
            error: function (data, status) {

            }
        });
    </script>


<script type="text/javascript">
        $(document).ready(function () {
            $(".collapsBox").click(function () {
                $(this).toggleClass("clicked");
                $('._magnetRelConrel_193-1,._magnetRecConrecom_193-1').attr('data-widget-clicked', function (index, attr) {
                    return attr == "clicked" ? null : "clicked";
                });
            });
        });
    </script>




<noscript>
        <img src="https://certify.alexametrics.com/atrk.gif?account=Rwsqg1awAe00G5" style="display: none" height="1" width="1" alt="" />
    </noscript>


</body>
</html>
