
<!DOCTYPE html>
<html class="notranslate" lang="ar" itemscope itemtype="http://schema.org/NewsArticle">
<head><meta charset="UTF-8" /><title>
	الإعلام تهيب بالوسائل الإعلامية والمواطنين 
</title><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="content-language" content="ar-kw" />
<meta name="description" content="تجنب تداول أي معلومات ما لم تصدر عن الجهات الرسمية أهابت وزارة الإعلام بمختلف الوسائل الإعلامية (المقروءة والمرئية والمسموعة والإلكترونية) وجميع المواطنين" itemprop="description" />
<meta itemprop="magnet:custom" name="section" content="أخبار الكويت" />
<meta itemprop="articleSection" name="section" content="أخبار الكويت" />
<meta name="date" content="2022-10-01T00:00:00+03:00" />
<meta itemprop="datePublished" content="2022-10-01T22:08:43+03:00" />
<meta itemprop="dateModified" content="2022-10-01T22:09:07+03:00" />
<link rel="canonical" href="https://www.alanba.com.kw/1144608" />
<link itemprop="mainEntityOfPage" href="https://www.alanba.com.kw/1144608" itemid="https://www.alanba.com.kw/1144608" />
<meta itemprop="url" content="https://www.alanba.com.kw/1144608" />
<meta itemprop="Identifier" content="1144608" />
<meta property="og:title" content="الإعلام تهيب بالوسائل الإعلامية والمواطنين عدم الانسياق وراء الشائعات" />
<meta property="og:url" content="https://www.alanba.com.kw/1144608" />
<meta property="og:site_name" content="https://www.alanba.com.kw" />
<meta property="og:type" content="article" />
<meta property="og:description" content="تجنب تداول أي معلومات ما لم تصدر عن الجهات الرسمية أهابت وزارة الإعلام بمختلف الوسائل الإعلامية (المقروءة والمرئية والمسموعة والإلكترونية) وجميع المواطنين" />
<meta property="og:image" content="https://media.alanba.com.kw/articlefiles/2022/10/1144608-1.jpeg?w=506&h=254" />
<meta property="og:image:secure_url" content="https://media.alanba.com.kw/articlefiles/2022/10/1144608-1.jpeg?w=506&h=254" />
<meta property="og:image:width" content="300" />
<meta name="twitter:image:src" content="https://media.alanba.com.kw/articlefiles/2022/10/1144608-1.jpeg?w=506&h=254" />
<meta itemprop="thumbnailUrl" content="https://media.alanba.com.kw/articlefiles/2022/10/1144608-1.jpeg?w=506&h=254" />
<meta property="snapchat:sticker" content="https://media.alanba.com.kw/articlefiles/2022/10/1144608-1.jpeg?w=506&h=254" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="تجنب تداول أي معلومات ما لم تصدر عن الجهات الرسمية أهابت وزارة الإعلام بمختلف الوسائل الإعلامية (المقروءة والمرئية والمسموعة والإلكترونية) وجميع المواطنين" />
<meta name="twitter:site" content="@AlAnba_News_KW" />
<meta name="twitter:creator" content="@AlAnba_News_KW" />
<meta name="twitter:title" content="الإعلام تهيب بالوسائل الإعلامية والمواطنين عدم الانسياق وراء الشائعات" />
<meta name="twitter:domain" content="alanba.com.kw" />
<meta name="twitter:app:id:iphone" content="533050369" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:ipad" content="533050369" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:googleplay" content="kuwait.dotcom.alanbaanewskuwait" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" />
<meta itemprop="pageType" content="article" /><meta itemprop="inLanguage" content="ar" /><meta name="RATING" content="GENERAL" /><link rel="shortcut icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="/newspaper/css/common.css?v=08092022" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_header.css?v=08092022" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_article.css?v=290820225" type="text/css" media="all" />
<script type="text/javascript" src="/newspaper/js/jqueryv18.12.3.min.js?v=08092022"></script>
<script src="/newspaper/js/jquery-migrate-1.3.0.min.js"></script>
<script type="text/javascript">
        function iframeClickFun() {
            $('.iframecomment').removeClass('less');
        }
        function iframeArticleID() {
            var valArticleID = $('#hfArticleID').val();
            return valArticleID;
        }
    </script>
<script type="text/javascript">
<!--
    window.rsConf = { general: { usePost: true } };
    //-->
    window.rsConf = { ui: { displayDownload: false } };
    </script>
<script src="//f1-eu.readspeaker.com/script/10438/webReader/webReader.js?pids=wr" type="text/javascript"></script>

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5DVMVKK');</script>

</head>
<body class="notranslate">

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DVMVKK"
            height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<script type="text/javascript">
        function LoadCommentNextPage(pageNumber) {
            var hfCommentPageNumber = document.getElementById('hfCommentPageNumber');
            hfCommentPageNumber.value = pageNumber;
            var _CommentPageNumber = $("#hfCommentPageNumber").val();
            var newUrl = "/newspaper/axgetcomments.aspx?articlieid=" + 1144608 + "&nextPage=" + _CommentPageNumber;
            jQuery.get(newUrl, function (data, status) {
                var spans = $('.spnLoadMore');
                spans.text('');
                spans.hide();
                spans.remove();
                spans.empty();
                $('.spnLoadMore').removeClass('spnLoadMore');
                var divCommentText = document.getElementById('divCommentText');
                divCommentText.innerHTML = divCommentText.innerHTML + data;
            });
        }

        function SetReplyData(CommentID, rplayTo) {
            document.getElementById("hfCommentId").value = CommentID;
            document.getElementById("lblReplyTitle").innerHTML = " الرد على : " + rplayTo;
            $('.csdivReplyTitle').removeClass('hideBlock');
            var loc = "/formdata/Comment.aspx?articleid=1144608&replyto=" + CommentID;
            $('#ifrmComments').attr('src', loc);
            jQuery("#reply-title").attr("tabindex", -1).focus();
        }

        function ClearReply() {
            document.getElementById("hfCommentId").value = "0";
            document.getElementById("lblReplyTitle").innerHTML = "";

            var loc = "/formdata/Comment.aspx?articleid=1144608";
            $('#ifrmComments').attr('src', loc);
            $(".csdivReplyTitle").addClass('hideBlock');
        }
    </script>

<form method="post" action="/1144608" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/ScriptResource.axd?d=D9drwtSJ4hBA6O8UhT6CQnBBh6kK_W_Hs-8Bn6NVJmNr9lkBuJAjvutin-ezYaDUmwjPLGbTA7wf1uF431cWHiSxOpn1em0T99FmkcEGkZ2pdDCMzR5sKJeQBa-sNcaLlq2BHZHdkl6L0Q9gWYZwiLNQco8hx-OQsbzCCiaWCog1&amp;t=49337fe8" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="681CE2E2" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="D/oFNdy5ISNcDW5fZVtIWIZZbRHKE165AgA0ZpbGupWFs/yZ3p4gx/EekKM3RqFXnxpWDIW5wg61J5gmg/xPT3on/xgJR4w9ugokawtSvaHUUf/yQZGSP5v6xw/qI18P078zhSEIMc/PRQ31JuE2+weBfSzDz5kS37cYdxf8ZJUPubEhYoHsfs3iITwqRyir" />
<span id="adZonetakeover"></span>
<span id="adZonePushdown"></span>
<span id="adZoneOverlay"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=13&m=1"></script></span>
<span id="adZoneGFXLeft" class="adZoneLeft"></span>
<span id="adZoneGFXRight" class="adZoneRight"></span>
<div id="page">
<input class='NavMenu-checkbox' id="NavMenu-checkbox" type='checkbox' />
<nav class='NavMenu'>
<div class="NavMenuHeader">
<div class="form_searchMob">
<input type="search" placeholder="البحــث…" id="searchoNeM" value="" name="search" class="searchbtnMob" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcontM(); return false;}" />
<img src="/newspaper/images/search_BarButtonHQ.png" alt="Search Mobile" title="Search Mobile" id="submitoNeM" class="searchbtn" onclick="searchcontM()" />
</div>
<ul>
<li><a href="https://twitter.com/AlAnba_News_KW">
<img src="https://www.alanba.com.kw/newspaper/images/twitter-icon.png" alt="alanba twitter" title="alanba twitter" /></a></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper">
<img src="https://www.alanba.com.kw/newspaper/images/facebook-icon.png" alt="Alanba Facebook" title="Alanba Facebook" /></a></li>
<li><a href="https://www.youtube.com/user/alanba1976">
<img src="https://www.alanba.com.kw/newspaper/images/youtube-icon.png" alt="Youtube" title="Youtube" /></a></li>
<li><a href="https://www.instagram.com/alanbanews/">
<img src="https://www.alanba.com.kw/newspaper/images/instagram-icon2018.png" alt="Alanba Instagram" title="Alanba Instagram" /></a></li>
<li><a href="/anbavideo/">
<img src="https://www.alanba.com.kw/newspaper/images/playimg-icon.png" alt="alanba TV" title="alanba TV" /></a></li>
</ul>
</div>
<ul class="NavMenuList">
<li><a href='/newspaper/'><span>الرئيسية</span></a></li><li><span class='more'>أخبار الكويت</span><ul><li><a href='/ar/kuwait-news/'><span>أخبار الكويت</span></a></li><li><a href='/ar/kuwait-news/official/'><span>أخبار رسمية</span></a></li><li><a href='/ar/kuwait-news/parliament/'><span>مجلس الأمة</span></a></li><li><a href='/ar/kuwait-news/municipal-council/'><span>المجلس البلدي</span></a></li><li><a href='/ar/kuwait-news/education/'><span>أخبار التربية والتعليم</span></a></li><li><a href='/ar/kuwait-news/health/'><span>أخبار الصحة</span></a></li><li><a href='/ar/kuwait-news/incidents-issues/'><span>أمن وقضاء</span></a></li><li><a href='/ar/kuwait-news/islamic-faith/'><span>الإسلام والشريعة</span></a></li><li><a href='/ar/kuwait-news/usa-students/'><span>إتحاد طلبة أميركا</span></a></li><li><a href='/ar/kuwait-news/cooperatives/'><span>تعاونيات </span></a></li><li><a href='/ar/kuwait-news/united-nations/'><span>الأمم المتحدة</span></a></li></ul></li><li><span class='more'>أدب وثقافة</span><ul><li><a href='/ar/literature-and-culture/'><span>أدب وثقافة</span></a></li><li><a href='/ar/literature-and-culture/faces-in-the-light/'><span>وجوه في الضوء</span></a></li><li><a href='/ar/literature-and-culture/from-the-past/'><span>من الماضي</span></a></li></ul></li><li><span class='more'>عربية وعالمية</span><ul><li><a href='/ar/arabic-international-news/'><span>عربية وعالمية</span></a></li><li><a href='/ar/arabic-international-news/lebanon-news/'><span>أخبار لبنانية</span></a></li><li><a href='/ar/arabic-international-news/egypt-news/'><span>أخبار مصرية</span></a></li><li><a href='/ar/arabic-international-news/syria-news/'><span>أخبار سورية</span></a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'><span>قضايا وتقارير دولية</span></a></li></ul></li><li><span class='more'>اقتصاد وأعمال</span><ul><li><a href='/ar/economy-news/'><span>اقتصاد وأعمال</span></a></li><li><a href='/ar/economy-news/business-and-markets/'><span>أسواق واعمال</span></a></li><li><a href='/ar/economy-news/economic-dialogue/'><span>حوار اقتصادي</span></a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'><span>أسواق الطاقة والنفط</span></a></li><li><a href='/ar/economy-news/real-estates/'><span>أسواق العقار</span></a></li><li><a href='/ar/economy-news/Economic-supplement/'><span>الملحق الاقتصادي</span></a></li></ul></li><li><span class='more'>رياضة</span><ul><li><a href='/ar/sport-news/'><span>رياضة</span></a></li><li><a href='/ar/sport-news/arabic-sports/'><span>رياضة عربية</span></a></li><li><a href='/ar/sport-news/world-sports/'><span>رياضة عالمية</span></a></li><li><a href='/ar/sport-news/asiacup/'><span>كأس اسيا</span></a></li><li><a href='/ar/sport-news/gulfcup/'><span>كأس الخليج العربي</span></a></li><li><a href='/ar/sport-news/worldcup/'><span>كأس العالم</span></a></li><li><a href='/ar/sport-news/kuba-sports/'><span>كأس "كوبا أميركا" الـ 46</span></a></li><li><a href='/ar/sport-news/Euro2020/'><span>كأس العرب</span></a></li><li><a href='/ar/sport-news/Tokyo2020/'><span>أولمبياد طوكيو 2020</span></a></li><li><a href='/ar/sport-news/africa33/'><span>كأس الأمم الأفريقية الـ 33</span></a></li></ul></li><li><span class='more'>المجتمع</span><ul><li><a href='/ar/kuwait-community/'><span>المجتمع</span></a></li><li><a href='/ar/kuwait-community/occasions-events/'><span>مناسبات</span></a></li><li><a href='/ar/kuwait-news/complaints/'><span>المنطقة الحرة</span></a></li><li><a href='/ar/kuwait-community/advertising/'><span>أخبار إعلانية</span></a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'><span>معارض وملتقيات</span></a></li></ul></li><li><span class='more'>فنون</span><ul><li><a href='/ar/art-news/'><span>فنون</span></a></li><li><a href='/ar/art-news/arabic-international/'><span>فنون عربية وعالمية</span></a></li><li><a href='/ar/art-news/scenes/'><span>كواليس فنية</span></a></li><li><a href='/ar/art-news/remote-control/'><span>ريموت كونترول </span></a></li></ul></li><li><span class='more'>منوعات</span><ul><li><a href='/ar/variety-news/'><span>منوعات</span></a></li><li><a href='/ar/variety-news/shawared/'><span>شوارد </span></a></li><li><a href='/ar/variety-news/fashion/'><span>أزياء</span></a></li><li><a href='/ar/variety-news/kitchen-cooking/'><span>مطبخ</span></a></li><li><a href='/ar/variety-news/marine/'><span>بحري</span></a></li><li><a href='/ar/variety-news/entertainment/'><span>تسالي</span></a></li><li><a href='/ar/variety-news/life-style/'><span>أسلوب حياة</span></a></li><li><a href='/ar/variety-news/alanba-photo/'><span>الأنباء فوتو</span></a></li><li><a href='/ar/variety-news/ramadaniyat/'><span>رمضانيات</span></a></li><li><a href='/ar/variety-news/kids-ar/'><span>أطفال الأنباء</span></a></li></ul></li><li><span class='more'>حول العالم</span><ul><li><a href='/ar/world-news/'><span>حول العالم</span></a></li><li><a href='/ar/world-news/technology/'><span>علوم وتكنولوجيا</span></a></li><li><a href='/ar/world-news/tourism-and-travel/'><span>سياحة وسفر</span></a></li><li><a href='/ar/world-news/cars/'><span>اوتو موتيف</span></a></li></ul></li><li><span class='more'>كتاب وآراء</span><ul><li><a href='/ar/opinion/'><span>كتاب وآراء</span></a></li><li><a href='/writers/'><span>أرشيف الكتاب</span></a></li></ul></li><li><a href='/ar/exclusive-reports/'><span>تقارير خاصة</span></a></li><li><span class='more'>الأخيرة</span><ul><li><a href='/ar/last/'><span>الأخيرة</span></a></li><li><a href='/alwafiyat/'><span>الوفيات</span></a></li></ul></li><li><a href='/en/english/'><span>Alanbaa English</span></a></li>
<li class="NavMenuFooter">
<img src="/newspaper/images/logo_menu.png" alt="Alanba Logo White" title="Alanba Logo White" /></li>
</ul>
</nav>
<label class='overlayNavMenu' for='NavMenu-checkbox'></label>

<label class='overlayNavMenuSEC' for='NavMenu-checkboxSEC'></label>
<input class='NavMenu-checkboxSEC' id="NavMenu-checkboxSEC" type='checkbox' />
<nav class='NavMenuSEC'>
<ul class="NavMenuListSEC">
<li><span class="more">لمحه عن الأنباء</span><ul>
<li><a href="//www.alanba.com.kw/aboutus/ar/"><span>عربي</span></a></li>
<li><a href="//www.alanba.com.kw/aboutus/en/"><span>English</span></a></li>
</ul>
</li>
<li><a href='https://pdf.alanba.com.kw'><span>الصفحات الملونة PDF</span></a></li>
<li><a href='//www.alanba.com.kw/bbc-news-arabic/'><span style="direction: ltr;">BBC NEWS | عربي</span></a></li>
<li><a href='//alanba.com.kw/prayers/'><span>أوقات الصلاة</span></a></li>
<li><a href='//alanba.com.kw/weather/'><span>الطقس</span></a></li>
<li><a href='//alanba.com.kw/alwafiyat/'><span>الوفيات</span></a></li>
<li><a href='http://www.boursakuwait.com.kw/' target="_blank"><span>مؤشر البورصة</span></a></li>
<li><a href='//www.alanba.com.kw/caricature/'><span>كاريكاتير</span></a></li>
<li><a href='//www.alanba.com.kw/think-outside/'><span>استوديو الأنباء</span></a></li>
<li><a href='//www.alanba.com.kw/topicslist/'><span>عناوين الموضوعات</span></a></li>
<li><a href='//www.alanba.com.kw/marketing/'><span>الإعلان والتسويق</span></a></li>
<li><a href='//www.alanba.com.kw/subscription/'><span>التوزيع والاشتراكات</span></a></li>
<li><a href='//www.alanba.com.kw/rss/'><span>خدمة RSS</span></a></li>
<li><a href='//www.alanba.com.kw/contactus/'><span>اتصل بنا</span></a></li>
</ul>
</nav>
<header class="site-header" id="header">
<div>
<section class="top">
<h6>&nbsp;</h6>
<div class="inner clearboth">
<div class="top-center">
<div class="alanbaMobileSubMenu">
<label class='NavMenu-btn' for='NavMenu-checkbox'>
<img src="/newspaper/images/menu_btnHQ.png" alt="Sub Menu mobile" title="Sub Menu mobile" />
</label>
</div>
<div class="block_top_menu">
<ul id="top-left-menu" class="top-left-menu">
<li class="mobileonly"><a href="/newspaper/" target="_blank">الرئيسية</a></li>
<li><a href="https://outlook.office365.com" target="_blank">بريد الأنباء</a></li>
<li class="nomobile"><a href="/contactus/" target="_blank">اتصل بنا</a></li>
<li class="nomobile"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a>
<ul>
<li><a href="/aboutus/ar/" target="_blank">عربي</a></li>
<li><a href="/aboutus/en/" target="_blank">English</a></li>
</ul>
</li>
<li><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hideformobile"><a href="https://www.alanba.com.kw/subscription/" target="_blank">التوزيع والاشتراكات</a></li>
<li class="nomobile"><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li class="nomobile"><a href="https://pdf.alanba.com.kw/" target="_blank">صفحات PDF</a></li>
<li class="nomobile hide_sec"><a href="/rss/" target="_blank">خدمة RSS</a></li>
<li class="nomobile">
الأحد - 6 من ربيع الأول 1444 - 2 أكتوبر 2022 - العدد: 16588
</li>
</ul>
</div>
<div class="alanbaMobileLogo">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/alanba_logo_mobileHQ.png" alt="Mobile Logo" title="Mobile Logo" />
</a>
</div>
<div class="alanbaMobileSecMenu">
<label class='NavMenu-btnSEC' for='NavMenu-checkboxSEC'>
<img class="selected" src="/newspaper/images/menutwo.png" alt="Second Options" />
</label>
</div>
</div>
</div>
</section>
<section class="section2">
<div class="section-wrap clearboth">
<div class="name-and-slogan">
<div class="site-title">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/Anbalogo.png" alt="Logo" title="Logo">
</a>
</div>
</div>
<div class="privatezone">
<span id="ucArticleHeader1_lblprivatezone"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=1&m=1"></script></span>
</div>
</div>
</section>
<section class="section3">
<h6>&nbsp;</h6>
<div class="inner">
<div class="section-wrap clearboth">
<div class="block_social_top">
<div class="icons-label">للتواصل معنا: </div>
<ul>
<li><a class="tw" href="https://twitter.com/AlAnba_News_KW" target="_blank" title="Twitter">Twitter</a></li>
<li><a class="fb" href="https://www.facebook.com/AlAnbaa.Newspaper" target="_blank" title="Facebook">Facebook</a></li>
<li><a class="utb" href="/anbavideo/" target="_blank" title="alanba TV">alanba TV</a></li>
<li class="inst"><a class="inst" href="https://instagram.com/alanbanews/" target="_blank" title="Instagram">Instagram</a></li>
<li><a class="whts" href="/whatsapp/" target="_blank" title="Whatsapp">Whatsapp</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/alanba1976" target="_blank" title="Youtube">Youtube</a></li>
<li><a class="lin" href="https://www.linkedin.com/company/alanbanewspaper/" target="_blank" title="Linkedin"></a></li>
<li><a class="pdf" href="https://pdf.alanba.com.kw/" target="_blank" title="PDF"></a></li>
</ul>
</div>
<div class="form_search">
<div class="searchform" id="searchform">
<input type="search" placeholder="البحــث…" id="searchoNe" value="" name="search" class="field" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcont(); return false;}" />
<input type="button" value="Search" id="submitoNe" class="searchbtn" onclick="searchcont()" />
</div>
</div>
<div class="NewText">
<div class="icons-label_2">كويتية يومية سياسية شاملة</div>
</div>
</div>
</div>
</section>
<div class="headStyleMenu">
<section class="section-nav">
<h6>&nbsp;</h6>
<nav class="navigation-main">
<ul class='clearboth mainHeaderMenu'><li class='red'><a href='/newspaper/'>الرئيسية</a></li><li><a href='/ar/kuwait-news/'>أخبار الكويت</a><ul><li><a href='/ar/kuwait-news/official/'>أخبار رسمية</a></li><li><a href='/ar/kuwait-news/parliament/'>مجلس الأمة</a></li><li><a href='/ar/kuwait-news/municipal-council/'>المجلس البلدي</a></li><li><a href='/ar/kuwait-news/education/'>أخبار التربية والتعليم</a></li><li><a href='/ar/kuwait-news/health/'>أخبار الصحة</a></li><li><a href='/ar/kuwait-news/incidents-issues/'>أمن وقضاء</a></li><li><a href='/ar/kuwait-news/islamic-faith/'>الإسلام والشريعة</a></li><li><a href='/ar/kuwait-news/usa-students/'>إتحاد طلبة أميركا</a></li><li><a href='/ar/kuwait-news/cooperatives/'>تعاونيات </a></li><li><a href='/ar/kuwait-news/united-nations/'>الأمم المتحدة</a></li></ul></li><li><a href='/ar/literature-and-culture/'>أدب وثقافة</a><ul><li><a href='/ar/literature-and-culture/faces-in-the-light/'>وجوه في الضوء</a></li><li><a href='/ar/literature-and-culture/from-the-past/'>من الماضي</a></li></ul></li><li><a href='/ar/arabic-international-news/'>عربية وعالمية</a><ul><li><a href='/ar/arabic-international-news/lebanon-news/'>أخبار لبنانية</a></li><li><a href='/ar/arabic-international-news/egypt-news/'>أخبار مصرية</a></li><li><a href='/ar/arabic-international-news/syria-news/'>أخبار سورية</a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'>قضايا وتقارير دولية</a></li></ul></li><li><a href='/ar/economy-news/'>اقتصاد وأعمال</a><ul><li><a href='/ar/economy-news/business-and-markets/'>أسواق واعمال</a></li><li><a href='/ar/economy-news/economic-dialogue/'>حوار اقتصادي</a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'>أسواق الطاقة والنفط</a></li><li><a href='/ar/economy-news/real-estates/'>أسواق العقار</a></li><li><a href='/ar/economy-news/Economic-supplement/'>الملحق الاقتصادي</a></li></ul></li><li><a href='/ar/sport-news/'>رياضة</a><ul><li><a href='/ar/sport-news/arabic-sports/'>رياضة عربية</a></li><li><a href='/ar/sport-news/world-sports/'>رياضة عالمية</a></li><li><a href='/ar/sport-news/asiacup/'>كأس اسيا</a></li><li><a href='/ar/sport-news/gulfcup/'>كأس الخليج العربي</a></li><li><a href='/ar/sport-news/worldcup/'>كأس العالم</a></li><li><a href='/ar/sport-news/kuba-sports/'>كأس "كوبا أميركا" الـ 46</a></li><li><a href='/ar/sport-news/Euro2020/'>كأس العرب</a></li><li><a href='/ar/sport-news/Tokyo2020/'>أولمبياد طوكيو 2020</a></li><li><a href='/ar/sport-news/africa33/'>كأس الأمم الأفريقية الـ 33</a></li></ul></li><li><a href='/ar/kuwait-community/'>المجتمع</a><ul><li><a href='/ar/kuwait-community/occasions-events/'>مناسبات</a></li><li><a href='/ar/kuwait-news/complaints/'>المنطقة الحرة</a></li><li><a href='/ar/kuwait-community/advertising/'>أخبار إعلانية</a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'>معارض وملتقيات</a></li></ul></li><li><a href='/ar/art-news/'>فنون</a><ul><li><a href='/ar/art-news/arabic-international/'>فنون عربية وعالمية</a></li><li><a href='/ar/art-news/scenes/'>كواليس فنية</a></li><li><a href='/ar/art-news/remote-control/'>ريموت كونترول </a></li></ul></li><li><a href='/ar/variety-news/'>منوعات</a><ul><li><a href='/ar/variety-news/shawared/'>شوارد </a></li><li><a href='/ar/variety-news/fashion/'>أزياء</a></li><li><a href='/ar/variety-news/kitchen-cooking/'>مطبخ</a></li><li><a href='/ar/variety-news/marine/'>بحري</a></li><li><a href='/ar/variety-news/entertainment/'>تسالي</a></li><li><a href='/ar/variety-news/life-style/'>أسلوب حياة</a></li><li><a href='/ar/variety-news/alanba-photo/'>الأنباء فوتو</a></li><li><a href='/ar/variety-news/ramadaniyat/'>رمضانيات</a></li><li><a href='/ar/variety-news/kids-ar/'>أطفال الأنباء</a></li></ul></li><li><a href='/ar/world-news/'>حول العالم</a><ul><li><a href='/ar/world-news/technology/'>علوم وتكنولوجيا</a></li><li><a href='/ar/world-news/tourism-and-travel/'>سياحة وسفر</a></li><li><a href='/ar/world-news/cars/'>اوتو موتيف</a></li></ul></li><li><a href='/ar/opinion/'>كتاب وآراء</a><ul><li><a href='/writers/'>أرشيف الكتاب</a></li></ul></li><li><a href='/ar/exclusive-reports/'>تقارير خاصة</a></li><li><a href='/ar/last/'>الأخيرة</a><ul><li><a href='/alwafiyat/'>الوفيات</a></li></ul></li><li><a href='/en/english/'>Alanbaa English</a></li></ul>
</nav>
</section>
</div>
</div>
</header>
<div class="tickerAlanba">
<span class="title">عاجل</span>
<ul class="tickerControl">
<li><a href='/ar/kuwait-news/parliament/1144602/02-10-2022-اجتماع-تنسيقي-قريب-لترتيب-أولويات-المجلس/'>اجتماع تنسيقي قريب لترتيب أولويات المجلس</a></li><li><a href='/ar/kuwait-news/1144460/02-10-2022-الحكومة-الجديدة-تقسم-الجاري/'>الحكومة الجديدة تقسم 10 الجاري</a></li><li><a href='/ar/arabic-international-news/1144451/02-10-2022-القوات-الروسية-تنسحب-ليمان-بعد-يوم-إعلان-بوتين-ضمها/'>القوات الروسية تنسحب من «ليمان» بعد يوم من إعلان بوتين ضمها</a></li><li><a href='/ar/kuwait-news/incidents-issues/1144447/02-10-2022-الخالد-يفوض-وكيل-الأمن-الجنائي-بالتوقيع-شراء-الأسلحة/'>الخالد يفوِّض وكيل الأمن الجنائي بالتوقيع على شراء الأسلحة</a></li><li><a href='/ar/kuwait-news/1144382/01-10-2022-محمد-المطير-صوتي-انتخابات-الرئاسة-لأحمد-السعدون/'>محمد المطير: صوتي في انتخابات الرئاسة لأحمد السعدون</a></li><li><a href='/ar/kuwait-news/1144371/01-10-2022-سعر-برميل-النفط-الكويتي-يرتفع-ليبلغ -دولار/'>سعر برميل النفط الكويتي يرتفع ليبلغ 96.08 دولار</a></li>
</ul>
</div>
<div style="width:1100px;max-width:100%;margin:0 auto 10px;">
<script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=66&m=8"></script>
</div>
<div class="right_sidebar" id="main">
<div class="inner">
<div class="general_content clearboth">
<div class="main_content">
<div class="contentea" id="primary">
<div class="site-content" id="content">
<div id="dvOrgArticle" class="single">
<div id="smnavB" class="block_social_top nosmpdf">
<input class="closeInput" type="checkbox" id="closeInputSocial" />
<label class="closeButton" for="closeInputSocial">+</label>
<ul>
<li class="twitterbox"><a class="tw" href="https://twitter.com/intent/tweet?text=%22%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%22+%d8%aa%d9%87%d9%8a%d8%a8+%d8%a8%d8%a7%d9%84%d9%88%d8%b3%d8%a7%d8%a6%d9%84+%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9+%d9%88%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86+%d8%b9%d8%af%d9%85+%d8%a7%d9%84%d8%a7%d9%86%d8%b3%d9%8a%d8%a7%d9%82+%d9%88%d8%b1%d8%a7%d8%a1+%d8%a7%d9%84%d8%b4%d8%a7%d8%a6%d8%b9%d8%a7%d8%aa+..+&url=https%3a%2f%2falanba.com.kw%2f1144608/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Twitter"></a></li>
<li class="facebookbox"><a class="fb" href='https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/kuwait-news/1144608/01-10-2022-الإعلام-تهيب-بالوسائل-الإعلامية-والمواطنين-عدم-الانسياق-وراء-الشائعات/' onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Facebook">Facebook</a></li>
<li id="btnCopyDesk" class="copybox" data-clipboard-text="https://alanba.com.kw/1144608/" title="Copy the link"></li>
<li class="linkedinbox"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://alanba.com.kw/1144608/&title=" الإعلام" تهيب بالوسائل الإعلامية والمواطنين عدم الانسياق وراء الشائعات" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on LinkedIn"></a></li>
<li class="qrcodebox"><a class="qrcode" href="javascript:void(0);" title="Share by QR Code"></a></li>
<li class="gmailbox hide"><a class="gmail" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=" الإعلام" تهيب بالوسائل الإعلامية والمواطنين عدم الانسياق وراء الشائعات&body=https://alanba.com.kw/1144608/" target="_blank" title="Send by GMail"></a></li>
<li class="commentbox hide"><a rel="nofollow" class="comment" href="#comments" title="View comments"></a></li>
<li class="whatsappbox hide"><a class="whts" href="whatsapp://send?text=%22%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%22+%d8%aa%d9%87%d9%8a%d8%a8+%d8%a8%d8%a7%d9%84%d9%88%d8%b3%d8%a7%d8%a6%d9%84+%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9+%d9%88%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86+%d8%b9%d8%af%d9%85+%d8%a7%d9%84%d8%a7%d9%86%d8%b3%d9%8a%d8%a7%d9%82+%d9%88%d8%b1%d8%a7%d8%a1+%d8%a7%d9%84%d8%b4%d8%a7%d8%a6%d8%b9%d8%a7%d8%aa%0d%0ahttps%3a%2f%2falanba.com.kw%2f1144608%2f%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank" title="Whatsapp"></a></li>
<li class="emailbox hide"><a class="outlook" href="https://outlook.live.com/owa/default.aspx?action=compose&to=&subject=" الإعلام" تهيب بالوسائل الإعلامية والمواطنين عدم الانسياق وراء الشائعات&body=Check out this article https: alanba.com.kw 1144608 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends public at large. Please note that neither the email address nor the name of the sender has been verified.&path=/mail/action/compose" target="_blank" title="Send by Outlook"></a></li>
</ul>
<div class="qrimagebox">
<div id="qrcodeCanvas"></div>
</div>
</div>
<div class="adZone">
<span id="adZone1"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=2&m=1"></script></span>
</div>
<div class="adZone">
<span id="adZone1B"></span>
</div>
<div class="engNoteTrans">
Note: English translation is not 100% accurate
</div>
<ul class="breadcrumbs translate">
<li class="home"><a href="/newspaper/">الرئيسية</a></li>
<li class='current'><span itemprop="author" itemscope itemtype='https://schema.org/Person'><a href='/ar/kuwait-news/' itemprop='url'><span itemprop='name'>أخبار الكويت</span></span></a></li>

<li class="GoogleSelect notranslate">
<div id='google_translate_element'></div>
</li>
</ul>
<article class="type-post hentry translate">
<nav id="smnav" class="socialMedia mobile nosmpdf">
<ul>
<li class="li-twitter"><a href="https://twitter.com/intent/tweet?text=%22%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%22+%d8%aa%d9%87%d9%8a%d8%a8+%d8%a8%d8%a7%d9%84%d9%88%d8%b3%d8%a7%d8%a6%d9%84+%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9+%d9%88%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86+%d8%b9%d8%af%d9%85+%d8%a7%d9%84%d8%a7%d9%86%d8%b3%d9%8a%d8%a7%d9%82+%d9%88%d8%b1%d8%a7%d8%a1+%d8%a7%d9%84%d8%b4%d8%a7%d8%a6%d8%b9%d8%a7%d8%aa+..+&url=https%3a%2f%2falanba.com.kw%2f1144608/" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a></li>
<li class="li-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/kuwait-news/1144608/01-10-2022-الإعلام-تهيب-بالوسائل-الإعلامية-والمواطنين-عدم-الانسياق-وراء-الشائعات/" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a></li>
<li class="li-whatsapp" id="socialMobileWhatsapp"><a href="whatsapp://send?text=%22%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%22+%d8%aa%d9%87%d9%8a%d8%a8+%d8%a8%d8%a7%d9%84%d9%88%d8%b3%d8%a7%d8%a6%d9%84+%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9+%d9%88%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86+%d8%b9%d8%af%d9%85+%d8%a7%d9%84%d8%a7%d9%86%d8%b3%d9%8a%d8%a7%d9%82+%d9%88%d8%b1%d8%a7%d8%a1+%d8%a7%d9%84%d8%b4%d8%a7%d8%a6%d8%b9%d8%a7%d8%aa%0d%0ahttps%3a%2f%2falanba.com.kw%2f1144608%2f%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp"></i><span>whatsapp</span></a></li>
<li class="li-viber" id="socialMobileViber"><a href="viber://forward?text=https://alanba.com.kw/1144608/" target="_blank"><i class="fa fa-viber"></i><span>viber</span></a></li>
<li class="li-telegram"><a href="https://telegram.me/share/url?url=https://alanba.com.kw/1144608/" target="_blank"><i class="fa fa-telegram"></i><span>telegram</span></a></li>
<li class="li-email" id="socialMobileEmail"><a href="/cdn-cgi/l/email-protection#053a7670676f60667138" الإعلام" تهيب بالوسائل الإعلامية والمواطنين عدم الانسياق وراء الشائعات&body=Check out this article https: alanba.com.kw 1144608 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends public at large. Please note that neither the email address nor the name of the sender has been verified." target="_blank"><i class="fa fa-email"></i><span>email</span></a></li>
<li id="btnCopy" class="li-copy" data-clipboard-text="https://alanba.com.kw/1144608/"></li>
</ul>
<input type="hidden" id="inputWhatsappArticleValue" value="whatsapp://send?text=%22%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%22+%d8%aa%d9%87%d9%8a%d8%a8+%d8%a8%d8%a7%d9%84%d9%88%d8%b3%d8%a7%d8%a6%d9%84+%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9+%d9%88%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86+%d8%b9%d8%af%d9%85+%d8%a7%d9%84%d8%a7%d9%86%d8%b3%d9%8a%d8%a7%d9%82+%d9%88%d8%b1%d8%a7%d8%a1+%d8%a7%d9%84%d8%b4%d8%a7%d8%a6%d8%b9%d8%a7%d8%aa%0d%0ahttps%3a%2f%2falanba.com.kw%2f1144608%2f%2f%3futm_source%3dwhatsapp" />
<input type="hidden" id="inputViberArticleValue" value="viber://forward?text=https://alanba.com.kw/1144608/" />
<input type="hidden" id="inputEmailArticleValue" value="mailto:?subject=" الإعلام" تهيب بالوسائل الإعلامية والمواطنين عدم الانسياق وراء الشائعات&body=Check out this article https: alanba.com.kw 1144608 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends public at large. Please note that neither the email address nor the name of the sender has been verified." />
<input type="hidden" id="inputGooglePlusArticleValue" value="https://plus.google.com/share?url=https://alanba.com.kw/1144608/" />
</nav>
<h2 class='page-title-art'>تجنب تداول أي معلومات ما لم تصدر عن الجهات الرسمية</h2>
<h1 class='page-title-art' itemprop='headline'>"الإعلام" تهيب بالوسائل الإعلامية والمواطنين عدم الانسياق وراء الشائعات</h1>
<div class="post-info">
<div class="post_date">
 <span class="weekName">
السبت</span>
2022/10/1
</div>
<div class="post_source">
المصدر : الأنباء
</div>
<div class="comments_count">
</div>
<div class="post_views">
عدد المشاهدات 2200
</div>
</div>
<div class="sec_block_top">
<div class="fontlinks notranslate">
<a href="#" class="incfont">A+</a>
</div>
<div class="fontlinks notranslate"><a href="#" class="decfont">A-</a> </div>
<div class="printer">
<a rel="nofollow" class="print" href="#" target="_blank" title="Print Article" onclick="window.print();return false;">
<img src="/newspaper/images/printer.png" alt="Printer Image" /></a>
</div>
<div class="readSpeakerAnba">
<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker webReader إستمع إلى هذه الصفحةِ مستخدماً" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10438&amp;lang=ar_ar&amp;voice=Faris&amp;readid=maincontent&amp;url=">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>استمع</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
</div>
<div class="adZone">
<span id="adZone3"></span>
</div>
<div class='V_div_content'><div class='pic_multipic post_thumb'><a class='gal_link w_hover img-link html5lightbox' title=" " href='https://media.alanba.com.kw/articlefiles/2022/10/1144608-1.jpeg?height=500' data-fullscreenmode='true' data-hidenavdefault='true' data-group='set1' data-thumbnail='https://media.alanba.com.kw/articlefiles/2022/10/1144608-1.jpeg?w=600'><img src='https://media.alanba.com.kw/articlefiles/2022/10/1144608-1.jpeg?w=600' alt='"الإعلام" تهيب بالوسائل الإعلامية والمواطنين عدم الانسياق وراء الشائعات' /><label class='link-icon'></label></a><label class='span-empty'> </label></div></div>

 
<span itemprop="articleBody">
<span id="lblZoneName" class="Text_Bold" style="margin-bottom: 5px;"></span>
<div id="maincontent" class='post_content'><p>&nbsp;أهابت وزارة الإعلام بمختلف الوسائل الإعلامية (المقروءة والمرئية والمسموعة والإلكترونية) وجميع المواطنين بعدم الانسياق وراء مروجي الشائعات والابتعاد عن تداول أو بث أو نشر أي معلومات أو بيانات ما لم تصدر عن الجهات الرسمية أو المعنية.<br /><br />وحث وكيل وزارة الإعلام المساعد لقطاع الصحافة والنشر والمطبوعات لافي السبيعي في بيان لـ "كونا" اليوم السبت الجميع على التحلي بروح المسؤولية محذرا كل من يتداول الشائعات أو ينشرها أو يبثها عبر أي وسيلة من التعرض للمساءلة القانونية وفقا للقوانين الثلاثة "المطبوعات والمرئي والإلكتروني".<br /><br />ودعا السبيعي إلى ضرورة التحقق من مصداقية الخبر قبل نشره والتحلي بالمسؤولية المهنية والأخلاقية لاسيما عبر وسائل التواصل الاجتماعي تجنبا لإثارة الفتن وزعزعة الاستقرار وذلك سعيا لطمأنة أفراد المجتمع الذين تقع على عاتقهم أيضا مسؤولية تجنب إعادة نشرها أو تداولها لحماية أنفسهم ووطنهم، موضحا أن الجميع مدعو إلى التكاتف والتعاضد لمواجهة كل ما من شأنه أن يعكر صفو هذه المرحلة المهمة في تاريخ البلاد.<br /><br />وحث السبيعي مختلف وسائل الإعلام والمواقع الإلكترونية ومستخدمي وسائل التواصل الاجتماعي على الابتعاد عن التهويل والمبالغة وتداول الأخبار المغلوطة وتحري المصداقية والدقة. </p></div>
</span>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop='url' content='https://media.alanba.com.kw/articlefiles/AnbaLogo.jpg?h=101'>
<meta itemprop='width' content='165'>
<meta itemprop='height' content='101'>
<div itemprop="inLanguage" itemscope itemtype="https://schema.org/Language">
<meta itemprop='name' content='ar-kw' />
</div></div><div itemprop='address' itemscope itemtype='https://schema.org/PostalAddress'>
<meta itemprop='streetAddress' content='Shuwaikh Area, Press Street, Airport Road' />
<meta itemprop='postalCode' content='23915 Safat 13100 Kuwait' />
<meta itemprop='addressLocality' content='Shuwaikh, Kuwait' />
</div>
<meta itemprop='name' content='الأنباء' /><meta itemprop="url" content="https://www.alanba.com.kw"></div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://media.alanba.com.kw/articlefiles/2022/10/1144608-1.jpeg?w=600"></meta>
<meta itemprop="caption" content=" "></meta>
</div>

</article>
</div>
<div class="adZone">
<span id="adZone4"></span>
</div>
<div class="adZone">
<span id="adZone5"></span>
</div>
<div id="comments" class="post_comments">
<div id="respond">
<input type="hidden" name="hfArticleID" id="hfArticleID" value='1144608' />
<input type="hidden" name="hfCommentId" id="hfCommentId" value="0" />
<input type="hidden" name="hfCommentPageNumber" id="hfCommentPageNumber" value="1" />
<input type="hidden" name="hfAdsFlag" id="hfAdsFlag" value="0" />
<input type="hidden" name="HiddenField1" id="HiddenField1" value="2,3,4,5,6,7,8,12,13,25,27,28,29,30,33,63,67,0" />
<div id="divCommentText">
</div>
<div id="reply-title">أضف تعليق<span>(التعليقات تمثل آراء أصحابها ولاتمثل رأي "الانباء")</span></div>
<div class="csdivReplyTitle hideBlock">
<span id="lblReplyTitle"></span>
<span onclick="ClearReply();" class="close">x</span>
</div>
<div id="commentform">
<iframe id="ifrmComments" class="iframecomment less" src="/formdata/Comment1.aspx"></iframe>
</div>
</div>
<div class="nav_comments"></div>
</div>
<div id='recent_posts'>
<div class='section_title'>مواضيع ذات صلة</div>
</div>
<div class='collapsBox'><span class="button"></span>اقرأ أيضاً</div>

<div data-widget-id="rel_193-1"></div>
<div data-widget-id="recom_193-1"></div>
<div data-widget-id="itent_193-1"></div>
<div class="adZone">
<span id="adZone7"></span>
</div>
</div>
</div>
</div>

<div role="complementary" class="main_sidebar right_sidebar" id="secondary">
<div class="adZone">
<span id="adlogo"></span>
</div>
<div class="adZone">
<span id="adZone1A"></span>
</div>
<div class="adZone">
<span id="adZone2A"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=7&m=1"></script></span>
</div>
<div class="adZone">
<span id="adZone2B"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=25&m=1"></script></span>
</div>
<div class="adZone">
<span id="adZone6"></span>
</div>
<aside class='widget widget_news_combine' id='news-combine-widget-2'><div class='widget_header'><div class='widget_title'>أخبار الرئيسية</div></div><div class='widget_body'><div class='block_news_tabs' id='tabs'><div class='tabs'><ul><li><a href='#tabs1'><span>آخر الأخبار</span></a></li><li><a href='#tabs2'><span>الأكثر قراءة</span></a></li></ul></div><div class='tab_content' id='tabs1'><ul class='slides'><li><div class='block_home_news_post'><div class='title'><span class='latest_date'>09:59 م</span><a href='/ar/kuwait-news/incidents-issues/1144447/02-10-2022-الخالد-يفوض-وكيل-الأمن-الجنائي-بالتوقيع-شراء-الأسلحة/'>الخالد يفوِّض وكيل الأمن الجنائي بالتوقيع على شراء الأسلحة <span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/incidents-issues/1144447/02-10-2022-الخالد-يفوض-وكيل-الأمن-الجنائي-بالتوقيع-شراء-الأسلحة/' class='post_date'><span class='weekName'>الأحد</span>2022/10/01</a></li><li><a href='/ar/kuwait-news/incidents-issues/1144447/02-10-2022-الخالد-يفوض-وكيل-الأمن-الجنائي-بالتوقيع-شراء-الأسلحة/' class='post_views'>9197</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><span class='latest_date'>09:59 م</span><a href='/ar/arabic-international-news/1144451/02-10-2022-القوات-الروسية-تنسحب-ليمان-بعد-يوم-إعلان-بوتين-ضمها/'>القوات الروسية تنسحب من «ليمان» بعد يوم من إعلان بوتين ضمها <span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/arabic-international-news/1144451/02-10-2022-القوات-الروسية-تنسحب-ليمان-بعد-يوم-إعلان-بوتين-ضمها/' class='post_date'><span class='weekName'>الأحد</span>2022/10/01</a></li><li><a href='/ar/arabic-international-news/1144451/02-10-2022-القوات-الروسية-تنسحب-ليمان-بعد-يوم-إعلان-بوتين-ضمها/' class='post_views'>2677</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><span class='latest_date'>09:59 م</span><a href='/ar/kuwait-news/1144460/02-10-2022-الحكومة-الجديدة-تقسم-الجاري/'>الحكومة الجديدة تقسم 10 الجاري <span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1144460/02-10-2022-الحكومة-الجديدة-تقسم-الجاري/' class='post_date'><span class='weekName'>الأحد</span>2022/10/01</a></li><li><a href='/ar/kuwait-news/1144460/02-10-2022-الحكومة-الجديدة-تقسم-الجاري/' class='post_views'>52566</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><span class='latest_date'>09:59 م</span><a href='/ar/kuwait-news/parliament/1144602/02-10-2022-اجتماع-تنسيقي-قريب-لترتيب-أولويات-المجلس/'>اجتماع تنسيقي قريب لترتيب أولويات المجلس <span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/parliament/1144602/02-10-2022-اجتماع-تنسيقي-قريب-لترتيب-أولويات-المجلس/' class='post_date'><span class='weekName'>الأحد</span>2022/10/01</a></li><li><a href='/ar/kuwait-news/parliament/1144602/02-10-2022-اجتماع-تنسيقي-قريب-لترتيب-أولويات-المجلس/' class='post_views'>8631</a></li></ul></div></div></ul><div class='pages_info'><span class='cur_page'></span> من <span class='all_pages'></span></div></div><div class='tab_content' id='tabs2'><ul class='slides'><li><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1144460/02-10-2022-الحكومة-الجديدة-تقسم-الجاري/'>الحكومة الجديدة تقسم 10 الجاري</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1144460/02-10-2022-الحكومة-الجديدة-تقسم-الجاري/' class='post_date'><span class='weekName'>الأحد</span>2022/10/2</a></li><li><a href='/ar/kuwait-news/1144460/02-10-2022-الحكومة-الجديدة-تقسم-الجاري/' class='post_views'>52448</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1144556/02-10-2022-السكنية-تطرح-مناقصة-الطرق-والبنية-التحتية-لمشروع-مدينة-جنوب-صباح-الأحمد-السكنية/'>«السكنية» تطرح مناقصة الطرق والبنية التحتية لمشروع مدينة جنوب صباح الأحمد السكنية</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1144556/02-10-2022-السكنية-تطرح-مناقصة-الطرق-والبنية-التحتية-لمشروع-مدينة-جنوب-صباح-الأحمد-السكنية/' class='post_date'><span class='weekName'>الأحد</span>2022/10/2</a></li><li><a href='/ar/kuwait-news/1144556/02-10-2022-السكنية-تطرح-مناقصة-الطرق-والبنية-التحتية-لمشروع-مدينة-جنوب-صباح-الأحمد-السكنية/' class='post_views'>9252</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/incidents-issues/1144447/02-10-2022-الخالد-يفوض-وكيل-الأمن-الجنائي-بالتوقيع-شراء-الأسلحة/'>الخالد يفوِّض وكيل الأمن الجنائي بالتوقيع على شراء الأسلحة</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/incidents-issues/1144447/02-10-2022-الخالد-يفوض-وكيل-الأمن-الجنائي-بالتوقيع-شراء-الأسلحة/' class='post_date'><span class='weekName'>الأحد</span>2022/10/2</a></li><li><a href='/ar/kuwait-news/incidents-issues/1144447/02-10-2022-الخالد-يفوض-وكيل-الأمن-الجنائي-بالتوقيع-شراء-الأسلحة/' class='post_views'>9155</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1144490/02-10-2022-التأمينات-ماضون-تطوير-خدماتنا-واستدامة-نظامنا-التأميني/'>«التأمينات»: ماضون في تطوير خدماتنا واستدامة نظامنا التأميني</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1144490/02-10-2022-التأمينات-ماضون-تطوير-خدماتنا-واستدامة-نظامنا-التأميني/' class='post_date'><span class='weekName'>الأحد</span>2022/10/2</a></li><li><a href='/ar/kuwait-news/1144490/02-10-2022-التأمينات-ماضون-تطوير-خدماتنا-واستدامة-نظامنا-التأميني/' class='post_views'>8825</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/parliament/1144602/02-10-2022-اجتماع-تنسيقي-قريب-لترتيب-أولويات-المجلس/'>اجتماع تنسيقي قريب لترتيب أولويات المجلس</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/parliament/1144602/02-10-2022-اجتماع-تنسيقي-قريب-لترتيب-أولويات-المجلس/' class='post_date'><span class='weekName'>الأحد</span>2022/10/2</a></li><li><a href='/ar/kuwait-news/parliament/1144602/02-10-2022-اجتماع-تنسيقي-قريب-لترتيب-أولويات-المجلس/' class='post_views'>8595</a></li></ul></div></div></li><li><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1144489/02-10-2022-الأنباء-تنشر-ضوابط-استخدام-شواحن-المركبات-الكهربائية/'>«الأنباء» تنشر ضوابط استخدام شواحن المركبات الكهربائية</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1144489/02-10-2022-الأنباء-تنشر-ضوابط-استخدام-شواحن-المركبات-الكهربائية/' class='post_date'><span class='weekName'>الأحد</span>2022/10/2</a></li><li><a href='/ar/kuwait-news/1144489/02-10-2022-الأنباء-تنشر-ضوابط-استخدام-شواحن-المركبات-الكهربائية/' class='post_views'>6316</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1144557/02-10-2022-إشهار-جمعية-البناء-البشري-للتنمية-الاجتماعية/'>إشهار جمعية البناء البشري للتنمية الاجتماعية</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1144557/02-10-2022-إشهار-جمعية-البناء-البشري-للتنمية-الاجتماعية/' class='post_date'><span class='weekName'>الأحد</span>2022/10/2</a></li><li><a href='/ar/kuwait-news/1144557/02-10-2022-إشهار-جمعية-البناء-البشري-للتنمية-الاجتماعية/' class='post_views'>5954</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1144493/02-10-2022-إشهار-جمعية-البيان-للتعريف-بالإسلام/'>إشهار جمعية البيان للتعريف بالإسلام</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1144493/02-10-2022-إشهار-جمعية-البيان-للتعريف-بالإسلام/' class='post_date'><span class='weekName'>الأحد</span>2022/10/2</a></li><li><a href='/ar/kuwait-news/1144493/02-10-2022-إشهار-جمعية-البيان-للتعريف-بالإسلام/' class='post_views'>5894</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1144461/02-10-2022-فيصل-الصواغ-المرحلة-الجديدة-تتطلب-الجميع-التعاون-والابتعاد-التأزيم/'>فيصل الصواغ: المرحلة الجديدة تتطلب من الجميع التعاون والابتعاد عن التأزيم</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1144461/02-10-2022-فيصل-الصواغ-المرحلة-الجديدة-تتطلب-الجميع-التعاون-والابتعاد-التأزيم/' class='post_date'><span class='weekName'>الأحد</span>2022/10/2</a></li><li><a href='/ar/kuwait-news/1144461/02-10-2022-فيصل-الصواغ-المرحلة-الجديدة-تتطلب-الجميع-التعاون-والابتعاد-التأزيم/' class='post_views'>5867</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/economy-news/1144522/02-10-2022--أعضاء-جدد-مجلس-بنك-الكويت-الصناعي/'>3 أعضاء جدد في مجلس «بنك الكويت الصناعي»</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/economy-news/1144522/02-10-2022--أعضاء-جدد-مجلس-بنك-الكويت-الصناعي/' class='post_date'><span class='weekName'>الأحد</span>2022/10/2</a></li><li><a href='/ar/economy-news/1144522/02-10-2022--أعضاء-جدد-مجلس-بنك-الكويت-الصناعي/' class='post_views'>5798</a></li></ul></div></div></ul><div class='pages_info'><span class='cur_page'></span> من <span class='all_pages'></span></div></div></div></div></aside><aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>الأمم المتحدة وأهداف التنمية المستدامة</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic Land'><a class='w_hover img-link img-wrap' href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'><img src='https://media.alanba.com.kw/resources/flashnews/2016/11/737_20191017 17SS1213321.jpg?width=278&height=171' alt='الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا' /></a></div><div class='text'><a href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'>الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside><aside class='widget widget_recent_blogposts flash themeMaron alanbaProg'><div class='widget_header'><div class='widget_title'>استوديو الأنباء</div></div><div class='widget_body removePadding'><ul class='slides'><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/curriculum-vitae/'><img src='https://media.alanba.com.kw/resources/season/curriculum-vitae.jpg?w=600' alt='برنامج السيرة' /></a></div><div class='text'><a href='https://www.alanba.com.kw/curriculum-vitae/'>برنامج السيرة</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/before-the-confrontation/'><img src='https://media.alanba.com.kw/resources/season/before-the-confrontation.jpg?w=600' alt='قبل المواجهة مع محمد العدواني' /></a></div><div class='text'><a href='https://www.alanba.com.kw/before-the-confrontation/'>قبل المواجهة مع محمد العدواني</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/kidoo-with-tahoon/'><img src='https://media.alanba.com.kw/resources/season/kidoo-with-tahoon.jpg?w=600' alt='KIDOO with TAHOON' /></a></div><div class='text'><a href='https://www.alanba.com.kw/kidoo-with-tahoon/'>KIDOO with TAHOON</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/think-outside/'><img src='https://media.alanba.com.kw/resources/season/thinkoutside.jpg?w=600' alt='think outside الصندوق برنامج..' /></a></div><div class='text'><a href='https://www.alanba.com.kw/think-outside/'>think outside الصندوق برنامج..</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/bashar-el-nasar/'><img src='https://media.alanba.com.kw/resources/season/bashar-el-nasar.jpg?w=600' alt='المحامي بشار النصار' /></a></div><div class='text'><a href='https://www.alanba.com.kw/bashar-el-nasar/'>المحامي بشار النصار</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/legal-season/'><img src='https://media.alanba.com.kw/resources/season/legalseason.jpg?w=600' alt='المحامية والناشطة الحقوقية نيڨين معرفي' /></a></div><div class='text'><a href='https://www.alanba.com.kw/legal-season/'>المحامية والناشطة الحقوقية نيڨين معرفي</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/Abdulla-Al-Hashash/'><img src='https://media.alanba.com.kw/resources/season/abdullaalhashash3.jpg?w=600' alt='عبد الله الحشاش' /></a></div><div class='text'><a href='https://www.alanba.com.kw/Abdulla-Al-Hashash/'>عبد الله الحشاش</a></div></div></li></ul></div></aside>
</div>
</div>
</div>
</div>
<div>
<span id="adZoneFooter"></span>
</div>
<footer class="site-footer clearboth" id="footer">
<section class="ft_section_1">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<div class="col1">
<div id="footer_logo">
<a href="https://www.alanba.com.kw/newspaper/" target="_blank">
<img title="الأنباء" alt="جريدة الأنباء الكويتية" src="/newspaper/images/footer-logo1.png"></a>
</div>
<div class="footer_text">
<div class="Text_Bold white">«الأنباء» في الصدارة</div>
<p>تواصل <span class="Text_Bold white">«الأنباء»</span> تقدمها المستمر خلال السنوات الأخيرة بنسختيها الورقية والإلكترونية والنمو في أرقام توزيعها ومتابعيها، <span class="Text_Bold white">ويأتـي ذلك تتويجاً لجهود كبيرة على مستويات التحرير والتسويق والتوزيع، ويرسخ موقعها بين صحيفتي الصدارة في دولة الكويت ورقياً، كما تحتل المرتبة الأولى إلكترونياً.</span></p>
<p>وتفتخر <span class="Text_Bold white">«الأنباء»</span> بأنها تعتبر نموذجاً في المصداقية والاعتدال والموضوعية، وتحظى بثقة عالية من قرائها نتيجة لحرصها على الدقة في نقل الأخبار والتركيز على كل ما يهمهم.</p>
<p>كما تعتز بإشادة القيادة السياسية في البلاد بمهنيتها وتوجهاتها وتعاملها مع القضايا الوطنية.</p>
<p>وإلى جانب التطوير المستمر على مستوى المضمون والشكل، تابعت <span class="Text_Bold white">«الأنباء»</span> سلسلة الحملات التسويقية المميزة والجاذبة التي اشتهرت بها، ما شجّع عشرات الآلاف من المشتركين على الانضمام إلى أسرة قرائها.</p>
</div>
</div>
<div class="col3">
<div class="block_footer_widgets">
<div class="column">
<div class="addressHeader">العنوان</div>
<ul class="address-details">
<li><span>Shuwaikh Area - Press Street
<br />
Airport Road - Kuwait</span><a target="_blank" href="https://www.google.com/maps/place/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1%E2%80%AD/@29.3317962,47.9526937,17z/data=!3m1!4b1!4m5!3m4!1s0x3fcf9ac55f201eed:0xfff1bf0312018671!8m2!3d29.3317962!4d47.950505"><i class="fa-address"></i></a></li>
<li><span>(+965) 22272727 - 22272728<br />
(+965) 22272729 </span><i class="fa-phone"></i></li>
<li><span>editorial(at)alanba.com.kw </span><i class="fa-email"></i></li>
</ul>
</div>
</div>
</div>
<div class="col2">
<div class="block_footer_widgets">
<div class="column">
<ul class="social-network social-circle">
<li class="socialHeader">تواصل معنا</li>
<li><a href="https://www.twitter.com/AlAnba_News_KW" class="icoTwitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><span></span></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper" class="icoFacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><span></span></li>
<li><a href="/anbavideo/" class="icoAnbavideo" title="alanba TV" target="_blank"><i class="fa fa-anbavideo"></i></a></li>
<li><a href="https://www.instagram.com/alanbanews" class="icoInstagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a><span></span></li>
<li><a href="https://t.me/alanbanews" class="icoTelegram" title="Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
<li><a href="/rss/" class="icoRss" title="Rss" target="_blank"><i class="fa fa-rss"></i></a></li>
<li><a href="/whatsapp/" class="icoWhatsapp" title="Whatsapp" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
<li><a href="https://www.youtube.com/user/alanba1976" class="icoYoutube" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/alanbanewspaper/" class="icoLinkedin" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://pdf.alanba.com.kw/" class="icoPDF" title="PDF" target="_blank"><i class="fa fa-pdf"></i></a></li>
</ul>
</div>
</div>
<div class="appStore">
<a class="huaweistore" href="https://appgallery.huawei.com/#/app/C101226133" title="alanba Huawei App" target="_blank">
<img src="/newspaper/images/huawei-store.png" alt="alanba Android App" /></a>
<a class="appstore" href="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" title="alanba ios App" target="_blank">
<img src="/newspaper/images/app-store.png" alt="alanba ios App" />
</a>
<a class="googlestore" href="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" title="alanba Android App" target="_blank">
<img src="/newspaper/images/google-store.png" alt="alanba Android App" />
</a>
</div>
</div>
</div>
</section>
<section class="ft_section_2">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<ul id="footer_menu">
<li><a href="/newspaper/" target="_blank">الصفحة الرئيسية</a></li>
<li class="hide"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a></li>
<li class="hide"><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hide"><a href="/mobileapp/" target="_blank">تطبيقات الهواتف الذكية</a></li>
<li><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li><a href="/contactus/" target="_blank">اتصل بنا</a></li>
</ul>
<div class="copyright">
<div class="footer_text">جميع حقوق النشر محفوظة - <a href="https://www.alanba.com.kw/newspaper/" target="_blank">جريدة الأنباء</a> © 2022</div>
</div>
</div>
</section>
</footer>
<a id="toTop" href="#"><span></span></a>
</div>
<script type="text/javascript" src="/newspaper/js/lib_article.js?v=08092022"></script>
</form>
<script type="text/javascript">
        //QR CODE
        $(".single .block_social_top ul li.qrcodebox").click(function () {
            $('.single .block_social_top .qrimagebox').toggleClass("appear");
        });

        $(document).ready(function () {
            GenerateQRCode();
        });
        function GenerateQRCode() {
            jQuery('#qrcodeCanvas').qrcode({
                size: 200,
                text: "https://alanba.com.kw/1144608",
            });
        }
    </script>
<script src="https://magnetapi.klangoo.com/w/Widgets_193.js" async=""></script>
<script type="text/javascript">
        $(document).ready(function () {
            if (!$('.articlenative').length) {
                var isPrivate = parseInt($("#hfAdsFlag").val());


                if (isPrivate == 0) {
                    console.log("0 Show Ads");
                    var teadsScript = document.createElement("script");
                    teadsScript.type = "text/javascript";
                    teadsScript.src = "//a.teads.tv/page/80660/tag";
                    $("head").append(teadsScript);
                }
            }
        });
    </script>

<script type="text/javascript">
        var articleIDs = 1144608;
        var newsUrl = "/newspaper/articleview.aspx?id=" + articleIDs +"/";
        //console.log(articleIDs);
        //console.log(newsUrl);
        $.ajax({
            url: newsUrl,
            async: false,
            cache: false,
            success: function (data, status) {
                $(data).appendTo(".hentry .post-info .post_views");


            },
            error: function (data, status) {

            }
        });
    </script>


<script type="text/javascript">
        $(document).ready(function () {
            $(".collapsBox").click(function () {
                $(this).toggleClass("clicked");
                $('._magnetRelConrel_193-1,._magnetRecConrecom_193-1').attr('data-widget-clicked', function (index, attr) {
                    return attr == "clicked" ? null : "clicked";
                });
            });
        });
    </script>



<script type="text/javascript">
        function googleTranslateElementInit() {
            new google.translate.TranslateElement({ pageLanguage: 'ar', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, includedLanguages: "ar,en", autoDisplay: false }, 'google_translate_element');
        }
    </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit">
    </script>


</body>
</html>
