
<!DOCTYPE html>
<html class="notranslate" lang="ar" itemscope itemtype="http://schema.org/NewsArticle">
<head><meta charset="UTF-8" /><title>
	الأفلام الكوميدية شعار السينما المصرية في 
</title><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="content-language" content="ar-kw" />
<meta name="description" content=":تستعد دور العرض السينمائية المصرية لاستقبال عدد من الأفلام يغلب عليها الطابع الكوميدي من المقرر أن يتم طرحها في الموسم الشتوي، كما أظهرت الإفيشات" itemprop="description" />
<meta itemprop="magnet:custom" name="section" content="حول العالم" />
<meta itemprop="articleSection" name="section" content="حول العالم" />
<meta name="date" content="2022-11-26T00:00:00+03:00" />
<meta itemprop="datePublished" content="2022-11-26T16:13:45+03:00" />
<meta itemprop="dateModified" content="2022-11-26T16:27:03+03:00" />
<link rel="canonical" href="https://www.alanba.com.kw/1155726" />
<link itemprop="mainEntityOfPage" href="https://www.alanba.com.kw/1155726" itemid="https://www.alanba.com.kw/1155726" />
<meta itemprop="url" content="https://www.alanba.com.kw/1155726" />
<meta itemprop="Identifier" content="1155726" />
<meta property="og:title" content="الأفلام الكوميدية شعار السينما المصرية في الشتاء" />
<meta property="og:url" content="https://www.alanba.com.kw/1155726" />
<meta property="og:site_name" content="https://www.alanba.com.kw" />
<meta property="og:type" content="article" />
<meta property="og:description" content=":تستعد دور العرض السينمائية المصرية لاستقبال عدد من الأفلام يغلب عليها الطابع الكوميدي من المقرر أن يتم طرحها في الموسم الشتوي، كما أظهرت الإفيشات" />
<meta property="og:image" content="https://media.alanba.com.kw/articlefiles/2022/11/1155726-1.jpg?w=506&h=254" />
<meta property="og:image:secure_url" content="https://media.alanba.com.kw/articlefiles/2022/11/1155726-1.jpg?w=506&h=254" />
<meta property="og:image:width" content="300" />
<meta name="twitter:image:src" content="https://media.alanba.com.kw/articlefiles/2022/11/1155726-1.jpg?w=506&h=254" />
<meta itemprop="thumbnailUrl" content="https://media.alanba.com.kw/articlefiles/2022/11/1155726-1.jpg?w=506&h=254" />
<meta property="snapchat:sticker" content="https://media.alanba.com.kw/articlefiles/2022/11/1155726-1.jpg?w=506&h=254" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content=":تستعد دور العرض السينمائية المصرية لاستقبال عدد من الأفلام يغلب عليها الطابع الكوميدي من المقرر أن يتم طرحها في الموسم الشتوي، كما أظهرت الإفيشات" />
<meta name="twitter:site" content="@AlAnba_News_KW" />
<meta name="twitter:creator" content="@AlAnba_News_KW" />
<meta name="twitter:title" content="الأفلام الكوميدية شعار السينما المصرية في الشتاء" />
<meta name="twitter:domain" content="alanba.com.kw" />
<meta name="twitter:app:id:iphone" content="533050369" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:ipad" content="533050369" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:googleplay" content="kuwait.dotcom.alanbaanewskuwait" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" />
<meta itemprop="pageType" content="article" /><meta itemprop="inLanguage" content="ar" /><meta name="RATING" content="GENERAL" /><link rel="shortcut icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="/newspaper/css/common.css?v=08092022" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_header.css?v=08092022" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_article.css?v=290820226" type="text/css" media="all" />
<script type="text/javascript" src="/newspaper/js/jqueryv18.12.3.min.js?v=08092022"></script>
<script src="/newspaper/js/jquery-migrate-1.3.0.min.js"></script>
<script type="text/javascript">
        function iframeClickFun() {
            $('.iframecomment').removeClass('less');
        }
        function iframeArticleID() {
            var valArticleID = $('#hfArticleID').val();
            return valArticleID;
        }
    </script>
<script type="text/javascript">
<!--
    window.rsConf = { general: { usePost: true } };
    //-->
    window.rsConf = { ui: { displayDownload: false } };
    </script>
<script src="//f1-eu.readspeaker.com/script/10438/webReader/webReader.js?pids=wr" type="text/javascript"></script>

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5DVMVKK');</script>

</head>
<body class="notranslate">

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DVMVKK"
            height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<script type="text/javascript">
        function LoadCommentNextPage(pageNumber) {
            var hfCommentPageNumber = document.getElementById('hfCommentPageNumber');
            hfCommentPageNumber.value = pageNumber;
            var _CommentPageNumber = $("#hfCommentPageNumber").val();
            var newUrl = "/newspaper/axgetcomments.aspx?articlieid=" + 1155726 + "&nextPage=" + _CommentPageNumber;
            jQuery.get(newUrl, function (data, status) {
                var spans = $('.spnLoadMore');
                spans.text('');
                spans.hide();
                spans.remove();
                spans.empty();
                $('.spnLoadMore').removeClass('spnLoadMore');
                var divCommentText = document.getElementById('divCommentText');
                divCommentText.innerHTML = divCommentText.innerHTML + data;
            });
        }

        function SetReplyData(CommentID, rplayTo) {
            document.getElementById("hfCommentId").value = CommentID;
            document.getElementById("lblReplyTitle").innerHTML = " الرد على : " + rplayTo;
            $('.csdivReplyTitle').removeClass('hideBlock');
            var loc = "/formdata/Comment.aspx?articleid=1155726&replyto=" + CommentID;
            $('#ifrmComments').attr('src', loc);
            jQuery("#reply-title").attr("tabindex", -1).focus();
        }

        function ClearReply() {
            document.getElementById("hfCommentId").value = "0";
            document.getElementById("lblReplyTitle").innerHTML = "";

            var loc = "/formdata/Comment.aspx?articleid=1155726";
            $('#ifrmComments').attr('src', loc);
            $(".csdivReplyTitle").addClass('hideBlock');
        }
    </script>

<form method="post" action="/1155726" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/ScriptResource.axd?d=D9drwtSJ4hBA6O8UhT6CQnBBh6kK_W_Hs-8Bn6NVJmNr9lkBuJAjvutin-ezYaDUmwjPLGbTA7wf1uF431cWHiSxOpn1em0T99FmkcEGkZ2pdDCMzR5sKJeQBa-sNcaLlq2BHZHdkl6L0Q9gWYZwiLNQco8hx-OQsbzCCiaWCog1&amp;t=49337fe8" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="681CE2E2" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="Ibv6l8RNPxLDtXDoTvK6quDp8H+Wfiv0EjAc9eInm5qKhe6rIJp3u3QATWQjvIL0ICuUdyNuwBUOU4eQY95CaC6wA8qiIzTKTNLbBkgm0x2iuUc/Us0e4XQG/Fn5Q/qAKG0/2rZgka4kONpfyd+X5OKImEzX73v3gsT8OsQDTcTqJcpNlB7xig1SpyC85PRJ" />
<span id="adZonetakeover"></span>
<span id="adZonePushdown"></span>
<span id="adZoneOverlay"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=13&m=45"></script></span>
<span id="adZoneGFXLeft" class="adZoneLeft"></span>
<span id="adZoneGFXRight" class="adZoneRight"></span>
<div id="page">
<input class='NavMenu-checkbox' id="NavMenu-checkbox" type='checkbox' />
<nav class='NavMenu'>
<div class="NavMenuHeader">
<div class="form_searchMob">
<input type="search" placeholder="البحــث…" id="searchoNeM" value="" name="search" class="searchbtnMob" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcontM(); return false;}" />
<img src="/newspaper/images/search_BarButtonHQ.png" alt="Search Mobile" title="Search Mobile" id="submitoNeM" class="searchbtn" onclick="searchcontM()" />
</div>
<ul>
<li><a href="https://twitter.com/AlAnba_News_KW">
<img src="https://www.alanba.com.kw/newspaper/images/twitter-icon.png" alt="alanba twitter" title="alanba twitter" /></a></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper">
<img src="https://www.alanba.com.kw/newspaper/images/facebook-icon.png" alt="Alanba Facebook" title="Alanba Facebook" /></a></li>
<li><a href="https://www.youtube.com/user/alanba1976">
<img src="https://www.alanba.com.kw/newspaper/images/youtube-icon.png" alt="Youtube" title="Youtube" /></a></li>
<li><a href="https://www.instagram.com/alanbanews/">
<img src="https://www.alanba.com.kw/newspaper/images/instagram-icon2018.png" alt="Alanba Instagram" title="Alanba Instagram" /></a></li>
<li><a href="/anbavideo/">
<img src="https://www.alanba.com.kw/newspaper/images/playimg-icon.png" alt="alanba TV" title="alanba TV" /></a></li>
</ul>
</div>
<ul class="NavMenuList">
<li><a href='/newspaper/'><span>الرئيسية</span></a></li><li><span class='more'>أخبار الكويت</span><ul><li><a href='/ar/kuwait-news/'><span>أخبار الكويت</span></a></li><li><a href='/ar/kuwait-news/official/'><span>أخبار رسمية</span></a></li><li><a href='/ar/kuwait-news/parliament/'><span>مجلس الأمة</span></a></li><li><a href='/ar/kuwait-news/municipal-council/'><span>المجلس البلدي</span></a></li><li><a href='/ar/kuwait-news/education/'><span>أخبار التربية والتعليم</span></a></li><li><a href='/ar/kuwait-news/health/'><span>أخبار الصحة</span></a></li><li><a href='/ar/kuwait-news/incidents-issues/'><span>أمن وقضاء</span></a></li><li><a href='/ar/kuwait-news/islamic-faith/'><span>الإسلام والشريعة</span></a></li><li><a href='/ar/kuwait-news/usa-students/'><span>إتحاد طلبة أميركا</span></a></li><li><a href='/ar/kuwait-news/cooperatives/'><span>تعاونيات </span></a></li><li><a href='/ar/kuwait-news/united-nations/'><span>الأمم المتحدة</span></a></li></ul></li><li><span class='more'>أدب وثقافة</span><ul><li><a href='/ar/literature-and-culture/'><span>أدب وثقافة</span></a></li><li><a href='/ar/literature-and-culture/faces-in-the-light/'><span>وجوه في الضوء</span></a></li><li><a href='/ar/literature-and-culture/from-the-past/'><span>من الماضي</span></a></li></ul></li><li><span class='more'>عربية وعالمية</span><ul><li><a href='/ar/arabic-international-news/'><span>عربية وعالمية</span></a></li><li><a href='/ar/arabic-international-news/lebanon-news/'><span>أخبار لبنانية</span></a></li><li><a href='/ar/arabic-international-news/egypt-news/'><span>أخبار مصرية</span></a></li><li><a href='/ar/arabic-international-news/syria-news/'><span>أخبار سورية</span></a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'><span>قضايا وتقارير دولية</span></a></li></ul></li><li><span class='more'>اقتصاد وأعمال</span><ul><li><a href='/ar/economy-news/'><span>اقتصاد وأعمال</span></a></li><li><a href='/ar/economy-news/business-and-markets/'><span>أسواق واعمال</span></a></li><li><a href='/ar/economy-news/economic-dialogue/'><span>حوار اقتصادي</span></a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'><span>أسواق الطاقة والنفط</span></a></li><li><a href='/ar/economy-news/real-estates/'><span>أسواق العقار</span></a></li><li><a href='/ar/economy-news/Economic-supplement/'><span>الملحق الاقتصادي</span></a></li></ul></li><li><span class='more'>رياضة</span><ul><li><a href='/ar/sport-news/'><span>رياضة</span></a></li><li><a href='/ar/sport-news/arabic-sports/'><span>رياضة عربية</span></a></li><li><a href='/ar/sport-news/world-sports/'><span>رياضة عالمية</span></a></li><li><a href='/ar/sport-news/asiacup/'><span>كأس اسيا</span></a></li><li><a href='/ar/sport-news/gulfcup/'><span>كأس الخليج العربي</span></a></li><li><a href='/ar/sport-news/worldcup/'><span>كأس العالم</span></a></li><li><a href='/ar/sport-news/kuba-sports/'><span>كأس "كوبا أميركا" الـ 46</span></a></li><li><a href='/ar/sport-news/Euro2020/'><span>كأس العرب</span></a></li><li><a href='/ar/sport-news/Tokyo2020/'><span>أولمبياد طوكيو 2020</span></a></li><li><a href='/ar/sport-news/africa33/'><span>كأس الأمم الأفريقية الـ 33</span></a></li></ul></li><li><span class='more'>المجتمع</span><ul><li><a href='/ar/kuwait-community/'><span>المجتمع</span></a></li><li><a href='/ar/kuwait-community/occasions-events/'><span>مناسبات</span></a></li><li><a href='/ar/kuwait-news/complaints/'><span>المنطقة الحرة</span></a></li><li><a href='/ar/kuwait-community/advertising/'><span>أخبار إعلانية</span></a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'><span>معارض وملتقيات</span></a></li></ul></li><li><span class='more'>فنون</span><ul><li><a href='/ar/art-news/'><span>فنون</span></a></li><li><a href='/ar/art-news/arabic-international/'><span>فنون عربية وعالمية</span></a></li><li><a href='/ar/art-news/scenes/'><span>كواليس فنية</span></a></li><li><a href='/ar/art-news/remote-control/'><span>ريموت كونترول </span></a></li></ul></li><li><span class='more'>منوعات</span><ul><li><a href='/ar/variety-news/'><span>منوعات</span></a></li><li><a href='/ar/variety-news/shawared/'><span>شوارد </span></a></li><li><a href='/ar/variety-news/fashion/'><span>أزياء</span></a></li><li><a href='/ar/variety-news/kitchen-cooking/'><span>مطبخ</span></a></li><li><a href='/ar/variety-news/marine/'><span>بحري</span></a></li><li><a href='/ar/variety-news/entertainment/'><span>تسالي</span></a></li><li><a href='/ar/variety-news/life-style/'><span>أسلوب حياة</span></a></li><li><a href='/ar/variety-news/alanba-photo/'><span>الأنباء فوتو</span></a></li><li><a href='/ar/variety-news/ramadaniyat/'><span>رمضانيات</span></a></li><li><a href='/ar/variety-news/kids-ar/'><span>أطفال الأنباء</span></a></li></ul></li><li><span class='more'>حول العالم</span><ul><li><a href='/ar/world-news/'><span>حول العالم</span></a></li><li><a href='/ar/world-news/technology/'><span>علوم وتكنولوجيا</span></a></li><li><a href='/ar/world-news/tourism-and-travel/'><span>سياحة وسفر</span></a></li><li><a href='/ar/world-news/cars/'><span>اوتو موتيف</span></a></li></ul></li><li><span class='more'>كتاب وآراء</span><ul><li><a href='/ar/opinion/'><span>كتاب وآراء</span></a></li><li><a href='/writers/'><span>أرشيف الكتاب</span></a></li></ul></li><li><a href='/ar/exclusive-reports/'><span>تقارير خاصة</span></a></li><li><span class='more'>الأخيرة</span><ul><li><a href='/ar/last/'><span>الأخيرة</span></a></li><li><a href='/alwafiyat/'><span>الوفيات</span></a></li></ul></li><li><a href='/en/english/'><span>Alanbaa English</span></a></li>
<li class="NavMenuFooter">
<img src="/newspaper/images/logo_menu.png" alt="Alanba Logo White" title="Alanba Logo White" /></li>
</ul>
</nav>
<label class='overlayNavMenu' for='NavMenu-checkbox'></label>

<label class='overlayNavMenuSEC' for='NavMenu-checkboxSEC'></label>
<input class='NavMenu-checkboxSEC' id="NavMenu-checkboxSEC" type='checkbox' />
<nav class='NavMenuSEC'>
<ul class="NavMenuListSEC">
<li><span class="more">لمحه عن الأنباء</span><ul>
<li><a href="//www.alanba.com.kw/aboutus/ar/"><span>عربي</span></a></li>
<li><a href="//www.alanba.com.kw/aboutus/en/"><span>English</span></a></li>
</ul>
</li>
<li><a href='https://pdf.alanba.com.kw'><span>الصفحات الملونة PDF</span></a></li>
<li><a href='//www.alanba.com.kw/bbc-news-arabic/'><span style="direction: ltr;">BBC NEWS | عربي</span></a></li>
<li><a href='//alanba.com.kw/prayers/'><span>أوقات الصلاة</span></a></li>
<li><a href='//alanba.com.kw/weather/'><span>الطقس</span></a></li>
<li><a href='//alanba.com.kw/alwafiyat/'><span>الوفيات</span></a></li>
<li><a href='http://www.boursakuwait.com.kw/' target="_blank"><span>مؤشر البورصة</span></a></li>
<li><a href='//www.alanba.com.kw/caricature/'><span>كاريكاتير</span></a></li>
<li><a href='//www.alanba.com.kw/think-outside/'><span>استوديو الأنباء</span></a></li>
<li><a href='//www.alanba.com.kw/topicslist/'><span>عناوين الموضوعات</span></a></li>
<li><a href='//www.alanba.com.kw/marketing/'><span>الإعلان والتسويق</span></a></li>
<li><a href='//www.alanba.com.kw/subscription/'><span>التوزيع والاشتراكات</span></a></li>
<li><a href='//www.alanba.com.kw/rss/'><span>خدمة RSS</span></a></li>
<li><a href='//www.alanba.com.kw/contactus/'><span>اتصل بنا</span></a></li>
</ul>
</nav>
<header class="site-header" id="header">
<div> 
<section class="top">
<h6>&nbsp;</h6>
<div class="inner clearboth">
<div class="top-center">
<div class="alanbaMobileSubMenu">
<label class='NavMenu-btn' for='NavMenu-checkbox'>
<img src="/newspaper/images/menu_btnHQ.png" alt="Sub Menu mobile" title="Sub Menu mobile" />
</label>
</div>
<div class="block_top_menu">
<ul id="top-left-menu" class="top-left-menu">
<li class="mobileonly"><a href="/newspaper/" target="_blank">الرئيسية</a></li>
<li><a href="https://outlook.office365.com" target="_blank">بريد الأنباء</a></li>
<li class="nomobile"><a href="/contactus/" target="_blank">اتصل بنا</a></li>
<li class="nomobile"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a>
<ul>
<li><a href="/aboutus/ar/" target="_blank">عربي</a></li>
<li><a href="/aboutus/en/" target="_blank">English</a></li>
</ul>
</li>
<li><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hideformobile"><a href="https://www.alanba.com.kw/subscription/" target="_blank">التوزيع والاشتراكات</a></li>
<li class="nomobile"><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li class="nomobile"><a href="https://pdf.alanba.com.kw/" target="_blank">صفحات PDF</a></li>
<li class="nomobile hide_sec"><a href="/rss/" target="_blank">خدمة RSS</a></li>
<li class="nomobile">
السبت - 02 جمادى الأولى 1444 - 26 نوفمبر 2022 - العدد: 16635
</li>
</ul>
</div>
<div class="alanbaMobileLogo">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/alanba_logo_mobileHQ.png" alt="Mobile Logo" title="Mobile Logo" />
</a>
</div>
<div class="alanbaMobileSecMenu">
<label class='NavMenu-btnSEC' for='NavMenu-checkboxSEC'>
<img class="selected" src="/newspaper/images/menutwo.png" alt="Second Options" />
</label>
</div>
</div>
</div>
</section>
<section class="section2">
<div class="section-wrap clearboth">
<div class="name-and-slogan">
<div class="site-title">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/Anbalogo.png" alt="Logo" title="Logo">
</a>
</div>
</div>
<div class="privatezone">
<span id="ucArticleHeader1_lblprivatezone"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=1&m=45"></script></span>
</div>
</div>
</section>
<section class="section3">
<h6>&nbsp;</h6>
<div class="inner">
<div class="section-wrap clearboth">
<div class="block_social_top">
<div class="icons-label">للتواصل معنا: </div>
<ul>
<li><a class="tw" href="https://twitter.com/AlAnba_News_KW" target="_blank" title="Twitter">Twitter</a></li>
<li><a class="fb" href="https://www.facebook.com/AlAnbaa.Newspaper" target="_blank" title="Facebook">Facebook</a></li>
<li><a class="utb" href="/anbavideo/" target="_blank" title="alanba TV">alanba TV</a></li>
<li class="inst"><a class="inst" href="https://instagram.com/alanbanews/" target="_blank" title="Instagram">Instagram</a></li>
<li><a class="whts" href="/whatsapp/" target="_blank" title="Whatsapp">Whatsapp</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/alanba1976" target="_blank" title="Youtube">Youtube</a></li>
<li><a class="lin" href="https://www.linkedin.com/company/alanbanewspaper/" target="_blank" title="Linkedin"></a></li>
<li><a class="pdf" href="https://pdf.alanba.com.kw/" target="_blank" title="PDF"></a></li>
</ul>
</div>
<div class="form_search">
<div class="searchform" id="searchform">
<input type="search" placeholder="البحــث…" id="searchoNe" value="" name="search" class="field" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcont(); return false;}" />
<input type="button" value="Search" id="submitoNe" class="searchbtn" onclick="searchcont()" />
</div>
</div>
<div class="NewText">
<div class="icons-label_2">كويتية يومية سياسية شاملة</div>
</div>
</div>
</div>
</section>
<div class="headStyleMenu">
<section class="section-nav">
<h6>&nbsp;</h6>
<nav class="navigation-main">
<ul class='clearboth mainHeaderMenu'><li class='red'><a href='/newspaper/'>الرئيسية</a></li><li><a href='/ar/kuwait-news/'>أخبار الكويت</a><ul><li><a href='/ar/kuwait-news/official/'>أخبار رسمية</a></li><li><a href='/ar/kuwait-news/parliament/'>مجلس الأمة</a></li><li><a href='/ar/kuwait-news/municipal-council/'>المجلس البلدي</a></li><li><a href='/ar/kuwait-news/education/'>أخبار التربية والتعليم</a></li><li><a href='/ar/kuwait-news/health/'>أخبار الصحة</a></li><li><a href='/ar/kuwait-news/incidents-issues/'>أمن وقضاء</a></li><li><a href='/ar/kuwait-news/islamic-faith/'>الإسلام والشريعة</a></li><li><a href='/ar/kuwait-news/usa-students/'>إتحاد طلبة أميركا</a></li><li><a href='/ar/kuwait-news/cooperatives/'>تعاونيات </a></li><li><a href='/ar/kuwait-news/united-nations/'>الأمم المتحدة</a></li></ul></li><li><a href='/ar/literature-and-culture/'>أدب وثقافة</a><ul><li><a href='/ar/literature-and-culture/faces-in-the-light/'>وجوه في الضوء</a></li><li><a href='/ar/literature-and-culture/from-the-past/'>من الماضي</a></li></ul></li><li><a href='/ar/arabic-international-news/'>عربية وعالمية</a><ul><li><a href='/ar/arabic-international-news/lebanon-news/'>أخبار لبنانية</a></li><li><a href='/ar/arabic-international-news/egypt-news/'>أخبار مصرية</a></li><li><a href='/ar/arabic-international-news/syria-news/'>أخبار سورية</a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'>قضايا وتقارير دولية</a></li></ul></li><li><a href='/ar/economy-news/'>اقتصاد وأعمال</a><ul><li><a href='/ar/economy-news/business-and-markets/'>أسواق واعمال</a></li><li><a href='/ar/economy-news/economic-dialogue/'>حوار اقتصادي</a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'>أسواق الطاقة والنفط</a></li><li><a href='/ar/economy-news/real-estates/'>أسواق العقار</a></li><li><a href='/ar/economy-news/Economic-supplement/'>الملحق الاقتصادي</a></li></ul></li><li><a href='/ar/sport-news/'>رياضة</a><ul><li><a href='/ar/sport-news/arabic-sports/'>رياضة عربية</a></li><li><a href='/ar/sport-news/world-sports/'>رياضة عالمية</a></li><li><a href='/ar/sport-news/asiacup/'>كأس اسيا</a></li><li><a href='/ar/sport-news/gulfcup/'>كأس الخليج العربي</a></li><li><a href='/ar/sport-news/worldcup/'>كأس العالم</a></li><li><a href='/ar/sport-news/kuba-sports/'>كأس "كوبا أميركا" الـ 46</a></li><li><a href='/ar/sport-news/Euro2020/'>كأس العرب</a></li><li><a href='/ar/sport-news/Tokyo2020/'>أولمبياد طوكيو 2020</a></li><li><a href='/ar/sport-news/africa33/'>كأس الأمم الأفريقية الـ 33</a></li></ul></li><li><a href='/ar/kuwait-community/'>المجتمع</a><ul><li><a href='/ar/kuwait-community/occasions-events/'>مناسبات</a></li><li><a href='/ar/kuwait-news/complaints/'>المنطقة الحرة</a></li><li><a href='/ar/kuwait-community/advertising/'>أخبار إعلانية</a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'>معارض وملتقيات</a></li></ul></li><li><a href='/ar/art-news/'>فنون</a><ul><li><a href='/ar/art-news/arabic-international/'>فنون عربية وعالمية</a></li><li><a href='/ar/art-news/scenes/'>كواليس فنية</a></li><li><a href='/ar/art-news/remote-control/'>ريموت كونترول </a></li></ul></li><li><a href='/ar/variety-news/'>منوعات</a><ul><li><a href='/ar/variety-news/shawared/'>شوارد </a></li><li><a href='/ar/variety-news/fashion/'>أزياء</a></li><li><a href='/ar/variety-news/kitchen-cooking/'>مطبخ</a></li><li><a href='/ar/variety-news/marine/'>بحري</a></li><li><a href='/ar/variety-news/entertainment/'>تسالي</a></li><li><a href='/ar/variety-news/life-style/'>أسلوب حياة</a></li><li><a href='/ar/variety-news/alanba-photo/'>الأنباء فوتو</a></li><li><a href='/ar/variety-news/ramadaniyat/'>رمضانيات</a></li><li><a href='/ar/variety-news/kids-ar/'>أطفال الأنباء</a></li></ul></li><li><a href='/ar/world-news/'>حول العالم</a><ul><li><a href='/ar/world-news/technology/'>علوم وتكنولوجيا</a></li><li><a href='/ar/world-news/tourism-and-travel/'>سياحة وسفر</a></li><li><a href='/ar/world-news/cars/'>اوتو موتيف</a></li></ul></li><li><a href='/ar/opinion/'>كتاب وآراء</a><ul><li><a href='/writers/'>أرشيف الكتاب</a></li></ul></li><li><a href='/ar/exclusive-reports/'>تقارير خاصة</a></li><li><a href='/ar/last/'>الأخيرة</a><ul><li><a href='/alwafiyat/'>الوفيات</a></li></ul></li><li><a href='/en/english/'>Alanbaa English</a></li></ul>
</nav>
</section>
</div>
</div>
</header>
<div class="tickerAlanba">
<span class="title">عاجل</span>
<ul class="tickerControl">
<li><a href='/ar/kuwait-news/1155703/26-11-2022-تعديل-اللائحة-التنفيذية-لقانون-المساعدات-العامة-آلاف-دينار-إغاثة-لمن-تصيبه-نكبة-خاصة/'>تعديل اللائحة التنفيذية لقانون المساعدات العامة: 3 آلاف دينار إغاثة لمن تصيبه نكبة خاصة</a></li><li><a href='/ar/kuwait-news/1155702/26-11-2022-الأنباء-تنشر-أسعار-استغلال-الأراضي-والأرصفة-موانئ-الشويخ-والشعيبة-والدوحة-دنانير-شهريا-للمتر-المكاتب-و-دينار-لرصيف-الخدمات/'>«الأنباء» تنشر أسعار استغلال الأراضي والأرصفة في موانئ الشويخ والشعيبة والدوحة: 3 دنانير شهرياً للمتر في المكاتب و2000 دينار لرصيف</a></li><li><a href='/ar/sport-news/worldcup/1155684/26-11-2022-مونديال-إنجلترا-تسقط-فخ-التعادل-السلبي-أمام-الولايات-المتحدة/'>مونديال 2022: إنجلترا تسقط في فخ التعادل السلبي أمام الولايات المتحدة</a></li><li><a href='/ar/kuwait-news/health/1155681/26-11-2022-الصحة-رصد-إصابة-مواطن-بالكوليرا-بعد-عودته-البلاد-دولة-مجاورة/'>الصحة: رصد إصابة مواطن بالكوليرا بعد عودته الى البلاد من دولة مجاورة</a></li><li><a href='/ar/sport-news/worldcup/1155675/26-11-2022-مونديال-قطر-المضيفة-تودع-رسميا-بتعادل-هولندا-والإكوادور-/'>مونديال 2022: قطر المضيفة تودّع رسمياً بتعادل هولندا والإكوادور 1-1</a></li><li><a href='/ar/kuwait-news/education/1155663/26-11-2022-مصادر-لـ-الأنباء-الملا-مديرا-للبرنامج-الإنشائي-بجامعة-الكويت-والهندال-مساعدا-له/'>مصادر لـ «الأنباء»: الملا مديراً للبرنامج الإنشائي بجامعة الكويت والهندال مساعداً له</a></li>
</ul>
</div>
<div style="width:1100px;max-width:100%;margin:0 auto 10px;">
<script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=66&m=8"></script>
</div>
<div class="right_sidebar" id="main">
<div class="inner">
<div class="general_content clearboth">
<div class="main_content">
<div class="contentea" id="primary">
<div class="site-content" id="content">
<div id="dvOrgArticle" class="single">
<div id="smnavB" class="block_social_top nosmpdf">
<input class="closeInput" type="checkbox" id="closeInputSocial" />
<label class="closeButton" for="closeInputSocial">+</label>
<ul>
<li class="twitterbox"><a class="tw" href="https://twitter.com/intent/tweet?text=%d8%a7%d9%84%d8%a3%d9%81%d9%84%d8%a7%d9%85+%d8%a7%d9%84%d9%83%d9%88%d9%85%d9%8a%d8%af%d9%8a%d8%a9+%d8%b4%d8%b9%d8%a7%d8%b1+%d8%a7%d9%84%d8%b3%d9%8a%d9%86%d9%85%d8%a7+%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9+%d9%81%d9%8a+%d8%a7%d9%84%d8%b4%d8%aa%d8%a7%d8%a1+..+&url=https%3a%2f%2falanba.com.kw%2f1155726/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Twitter"></a></li>
<li class="facebookbox"><a class="fb" href='https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/world-news/1155726/26-11-2022-الأفلام-الكوميدية-شعار-السينما-المصرية-الشتاء/' onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Facebook">Facebook</a></li>
<li id="btnCopyDesk" class="copybox" data-clipboard-text="https://alanba.com.kw/1155726/" title="Copy the link"></li>
<li class="linkedinbox"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://alanba.com.kw/1155726/&title=الأفلام الكوميدية شعار السينما المصرية في الشتاء" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on LinkedIn"></a></li>
 <li class="qrcodebox"><a class="qrcode" href="javascript:void(0);" title="Share by QR Code"></a></li>
<li class="gmailbox hide"><a class="gmail" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=الأفلام الكوميدية شعار السينما المصرية في الشتاء&body=https://alanba.com.kw/1155726/" target="_blank" title="Send by GMail"></a></li>
<li class="commentbox hide"><a rel="nofollow" class="comment" href="#comments" title="View comments"></a></li>
<li class="whatsappbox hide"><a class="whts" href="whatsapp://send?text=%d8%a7%d9%84%d8%a3%d9%81%d9%84%d8%a7%d9%85+%d8%a7%d9%84%d9%83%d9%88%d9%85%d9%8a%d8%af%d9%8a%d8%a9+%d8%b4%d8%b9%d8%a7%d8%b1+%d8%a7%d9%84%d8%b3%d9%8a%d9%86%d9%85%d8%a7+%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9+%d9%81%d9%8a+%d8%a7%d9%84%d8%b4%d8%aa%d8%a7%d8%a1%0d%0ahttps%3a%2f%2falanba.com.kw%2f1155726%2f%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank" title="Whatsapp"></a></li>
<li class="emailbox hide"><a class="outlook" href="https://outlook.live.com/owa/default.aspx?action=compose&to=&subject=الأفلام الكوميدية شعار السينما المصرية في الشتاء&body=Check out this article https://alanba.com.kw/1155726/ %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified.&path=/mail/action/compose" target="_blank" title="Send by Outlook"></a></li>
</ul>
<div class="qrimagebox">
<div id="qrcodeCanvas"></div>
</div>
</div>
<div class="adZone">
<span id="adZone1"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=2&m=45"></script></span>
</div>
<div class="adZone">
<span id="adZone1B"></span>
</div>
<div class="engNoteTrans">
Note: English translation is not 100% accurate
</div>
<ul class="breadcrumbs translate">
<li class="home"><a href="/newspaper/">الرئيسية</a></li>
<li class='current'><span itemprop="author" itemscope itemtype='https://schema.org/Person'><a href='/ar/world-news/' itemprop='url'><span itemprop='name'>حول العالم</span></span></a></li>

<li class="GoogleSelect notranslate">
<div id='google_translate_element'></div>
</li>
</ul>
<article class="type-post hentry translate">
<nav id="smnav" class="socialMedia mobile nosmpdf">
<ul>
<li class="li-twitter"><a href="https://twitter.com/intent/tweet?text=%d8%a7%d9%84%d8%a3%d9%81%d9%84%d8%a7%d9%85+%d8%a7%d9%84%d9%83%d9%88%d9%85%d9%8a%d8%af%d9%8a%d8%a9+%d8%b4%d8%b9%d8%a7%d8%b1+%d8%a7%d9%84%d8%b3%d9%8a%d9%86%d9%85%d8%a7+%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9+%d9%81%d9%8a+%d8%a7%d9%84%d8%b4%d8%aa%d8%a7%d8%a1+..+&url=https%3a%2f%2falanba.com.kw%2f1155726/" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a></li>
<li class="li-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/world-news/1155726/26-11-2022-الأفلام-الكوميدية-شعار-السينما-المصرية-الشتاء/" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a></li>
<li class="li-whatsapp" id="socialMobileWhatsapp"><a href="whatsapp://send?text=%d8%a7%d9%84%d8%a3%d9%81%d9%84%d8%a7%d9%85+%d8%a7%d9%84%d9%83%d9%88%d9%85%d9%8a%d8%af%d9%8a%d8%a9+%d8%b4%d8%b9%d8%a7%d8%b1+%d8%a7%d9%84%d8%b3%d9%8a%d9%86%d9%85%d8%a7+%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9+%d9%81%d9%8a+%d8%a7%d9%84%d8%b4%d8%aa%d8%a7%d8%a1%0d%0ahttps%3a%2f%2falanba.com.kw%2f1155726%2f%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp"></i><span>whatsapp</span></a></li>
<li class="li-viber" id="socialMobileViber"><a href="viber://forward?text=https://alanba.com.kw/1155726/" target="_blank"><i class="fa fa-viber"></i><span>viber</span></a></li>
<li class="li-telegram"><a href="https://telegram.me/share/url?url=https://alanba.com.kw/1155726/" target="_blank"><i class="fa fa-telegram"></i><span>telegram</span></a></li>
<li class="li-email" id="socialMobileEmail"><a href="/cdn-cgi/l/email-protection#d9e6aaacbbb3bcbaade4017e005d017a0058005d017e005cf9017e005d005a0051005c0053017600530170f9016d0160017e0168f9017e005d016a0053005f005c017ef9017e005d005c016c016800530170f900580053f9017e005d016d0173017e0178ffbbb6bda0e49ab1bcbab2f9b6acadf9adb1b0aaf9b8abadb0bab5bcf9b1adada9aae3f6f6b8b5b8b7bbb8f7bab6b4f7b2aef6e8e8ececeeebeff6f9fce99dfce998fce99dfce998f3f3f99db0aabab5b8b0b4bcabf9f3f3fce99dfce9988db1b0aaf9b0aaf9b8f9a9acbbb5b0baf9bfb6abacb4f9a9abb6afb0bdbcbdf9bba0f9b8b5b8b7bbb8f7bab6b4f7b2aef9bfb6abf9b0adaaf9acaabcabaaf9adb6f9aab1b8abbcf9adb1bcb0abf9afb0bcaeaaf9aeb0adb1f9bfabb0bcb7bdaaf6a9acbbb5b0baf9b8adf9b5b8abbebcf7f989b5bcb8aabcf9b7b6adbcf9adb1b8adf9b7bcb0adb1bcabf9adb1bcf9bcb4b8b0b5f9b8bdbdabbcaaaaf9b7b6abf9adb1bcf9b7b8b4bcf9b6bff9adb1bcf9aabcb7bdbcabf9b1b8aaf9bbbcbcb7f9afbcabb0bfb0bcbdf7" target="_blank"><i class="fa fa-email"></i><span>email</span></a></li>
<li id="btnCopy" class="li-copy" data-clipboard-text="https://alanba.com.kw/1155726/"></li>
</ul>
<input type="hidden" id="inputWhatsappArticleValue" value="whatsapp://send?text=%d8%a7%d9%84%d8%a3%d9%81%d9%84%d8%a7%d9%85+%d8%a7%d9%84%d9%83%d9%88%d9%85%d9%8a%d8%af%d9%8a%d8%a9+%d8%b4%d8%b9%d8%a7%d8%b1+%d8%a7%d9%84%d8%b3%d9%8a%d9%86%d9%85%d8%a7+%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9+%d9%81%d9%8a+%d8%a7%d9%84%d8%b4%d8%aa%d8%a7%d8%a1%0d%0ahttps%3a%2f%2falanba.com.kw%2f1155726%2f%2f%3futm_source%3dwhatsapp" />
<input type="hidden" id="inputViberArticleValue" value="viber://forward?text=https://alanba.com.kw/1155726/" />
<input type="hidden" id="inputEmailArticleValue" value="mailto:?subject=الأفلام الكوميدية شعار السينما المصرية في الشتاء&body=Check out this article https://alanba.com.kw/1155726/ %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." />
<input type="hidden" id="inputGooglePlusArticleValue" value="https://plus.google.com/share?url=https://alanba.com.kw/1155726/" />
</nav>
<h1 class='page-title-art' itemprop='headline'>الأفلام الكوميدية شعار السينما المصرية في الشتاء</h1>
<div class="post-info">
<div class="post_date">
<span class="weekName">
السبت</span>
2022/11/26
</div>
<div class="post_source">
المصدر : / أ ش أ /
</div>
<div class="comments_count">
</div>
<div class="post_views">
عدد المشاهدات 1654
</div>
</div>
<div class="sec_block_top">
<div class="fontlinks notranslate">
<a href="#" class="incfont">A+</a>
</div>
<div class="fontlinks notranslate"><a href="#" class="decfont">A-</a> </div>
<div class="printer">
<a rel="nofollow" class="print" href="#" target="_blank" title="Print Article" onclick="window.print();return false;">
<img src="/newspaper/images/printer.png" alt="Printer Image" /></a>
</div>
<div class="readSpeakerAnba">
<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker webReader إستمع إلى هذه الصفحةِ مستخدماً" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10438&amp;lang=ar_ar&amp;voice=Faris&amp;readid=maincontent&amp;url=">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>استمع</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
</div>
<div class="adZone">
<span id="adZone3"></span>
</div>
<div class='V_div_content'><div class='pic_multipic post_thumb'><a class='gal_link w_hover img-link html5lightbox' title=" " href='https://media.alanba.com.kw/articlefiles/2022/11/1155726-1.jpg?height=500' data-fullscreenmode='true' data-hidenavdefault='true' data-group='set1' data-thumbnail='https://media.alanba.com.kw/articlefiles/2022/11/1155726-1.jpg?w=600'><img src='https://media.alanba.com.kw/articlefiles/2022/11/1155726-1.jpg?w=600' alt='الأفلام الكوميدية شعار السينما المصرية في الشتاء' /><label class='link-icon'></label></a><label class='span-empty'> </label></div></div>


<span itemprop="articleBody">
<span id="lblZoneName" class="Text_Bold" style="margin-bottom: 5px;"></span>
<div id="maincontent" class='post_content'><p>تستعد دور العرض السينمائية المصرية لاستقبال عدد من الأفلام يغلب عليها الطابع الكوميدي من المقرر أن يتم طرحها في الموسم الشتوي، كما أظهرت الإفيشات الدعائية التي يتوالى إصدارها .</p>
<p>وطرحت الشركة المنتجة للفيلم السينمائي "اتنين للإيجار" البوسترات الرسمية لأبطال العمل تمهيدا لاطلاق عرضه بالسينمات قريبا، وتدور أحداثه في إطار اجتماعي كوميدي، حول عدة حكايات منفصلة ويظهر مع كل حكاية بطل كضيف شرف خلال أحداث العمل.</p>
<p>وروجت الفنانة مريهان حسين للفيلم عبر حسابها على "انستجرام" بنشر فيديو دعائي تضمن جزءا من أغنيتها بالفيلم ، وكتبت :" فيلم اتنين للإيجار قريبا في جميع دور العرض في مصر والدول العربية .. شوفوا واسمعوا أغنيتي "كلمتين وبس" على يوتيوب".</p>
<p>وتظهر ميرهان حسين في حكايتها بالفيلم بدور مغنية حيث تقدم أغنية "كلمتين وبس" وهي كلمات سامح الكومي، وألحان خالد سلطان، وتوزيع إسلام شيبسي.</p>
<p>ويجسد الفنان محمد ثروت ضمن أحداث الفيلم شخصية عامل بوفيه في تصوير الأفلام والمسلسلات، وتربطه صداقة قوية مع بيومي ويواجهان العديد من المواقف الكوميدية في أماكن وظروف مختلفة.</p>
<p>ويشارك في بطولة الفيلم رانيا يوسف، وثراء جبيل، وإسعاد يونس، وناهد السباعي، وتأليف محمد القواشتي، وإخراج شادي علي.</p>
<p>كما صدرت البوسترات الخاصة بأبطال فيلم "جروب الماميز" المقرر طرحه بدور العرض السينمائية يوم 28 ديسمبر المقبل ، وجاء في مضمونها لتعبر عن شخصية كل ممثل بالعمل.</p>
<p>وتجري أحداث الفيلم في إطار كوميدي اجتماعي حيث يجمع جروب خاص بمدرسة على "الواتس أب" 3 أمهات من طبقات اجتماعية مختلفة ويحكين معاناتهن مع الأبناء .</p>
<p>وشارك النجم محمد ثروت مع متابعيه، الإفيشات الخاصة بالفيلم ، وذلك عبر حسابه الشخصي على موقع التواصل الاجتماعي "فيسبوك، وكتب :"فيلم جروب الماميز ٢٨ ديسمبر فى جميع دور العرض إخراج عمرو صلاح".</p>
<p>ويشارك في بطولة الفيلم روبي و يسرا اللوزي و محمود حافظ ودارين حداد وحازم إيهاب وتأليف إيهاب بليبل، وغادة عبد العال، وإخراج عمرو صلاح.</p>
<p>وكانت الفنانة يسرا اللوزي قد أكدت أن فيلم "جروب الماميز" يتميز بالواقعية وأحداثه تعتمد على البطولة الجماعية، وأنه من التجارب المهمة في مسيرتها ، متوقعة أن يجذب الفيلم الجمهور خاصة فئة الأمهات لانه يتناول قضية التعامل مع مشكلات الأطفال في المدارس ودور السوشيال ميديا.</p>
<p>كما تم طرح البوستر الدعائي الرسمي لفيلم "مطرح مطروح" تمهيدا لطرحه للجمهور بدور العرض السينمائي خلال الفترة المقبلة ، وتدور أحداثه في إطار اجتماعي أكشن كوميدي خلال حقبة الأربعينيات.</p>
<p>وقال المخرج وائل إحسان ،في تصريح صحفي ، إن الفيلم يضم مجموعة كبيرة من النجوم على رأسهم النجم محمود حميدة، والممثل العالمي سكوت أدكنز، مؤكدا أن الفيلم سيغير شكل الكوميديا في مصر هذه الفترة .</p>
<p>ولفت إلى أنه استعان بالكثير من النجوم الشباب في هذا العمل، بجانب فنانين كبار لعمل تشكيلة كوميديا جديدة لم يقدمها من قبل، متمنيا أن ينال الفيلم إعجاب الجمهور.</p>
<p>ويجسد الفنان محمود حميدة في الفيلم دور موظف حكومي، فيما يظهر الفنان الكوميدي كريم عفيفى بشخصية شقيقه الأصغر وشيماء سيف زوجته وليلى زاهر ابنته.</p>
<p>ويشارك في بطولة الفيلم سامى مغاورى، ومحمد السعدنى، وشريف ثروت ، ومحمد القاضي ، وتأليف محمد عز والمخرج المنفذ خالد أبو غريب وإخراج وائل إحسان.</p></div>
</span>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop='url' content='https://media.alanba.com.kw/articlefiles/AnbaLogo.jpg?h=101'>
<meta itemprop='width' content='165'>
<meta itemprop='height' content='101'>
<div itemprop="inLanguage" itemscope itemtype="https://schema.org/Language">
<meta itemprop='name' content='ar-kw' />
</div></div><div itemprop='address' itemscope itemtype='https://schema.org/PostalAddress'>
<meta itemprop='streetAddress' content='Shuwaikh Area, Press Street, Airport Road' />
<meta itemprop='postalCode' content='23915 Safat 13100 Kuwait' />
<meta itemprop='addressLocality' content='Shuwaikh, Kuwait' />
</div>
<meta itemprop='name' content='الأنباء' /><meta itemprop="url" content="https://www.alanba.com.kw"></div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://media.alanba.com.kw/articlefiles/2022/11/1155726-1.jpg?w=600"></meta>
<meta itemprop="caption" content=" "></meta>
</div>

</article>
</div>
<div class="adZone">
<span id="adZone4"></span>
</div>
<div class="adZone">
<span id="adZone5"></span>
</div>
<div id="comments" class="post_comments">
<div id="respond">
<input type="hidden" name="hfArticleID" id="hfArticleID" value='1155726' />
 <input type="hidden" name="hfCommentId" id="hfCommentId" value="0" />
<input type="hidden" name="hfCommentPageNumber" id="hfCommentPageNumber" value="1" />
<input type="hidden" name="hfAdsFlag" id="hfAdsFlag" value="0" />
<input type="hidden" name="HiddenField1" id="HiddenField1" value="2,3,4,5,6,7,8,12,13,25,27,28,29,30,33,63,67,0" />
<div id="divCommentText">
</div>
<div id="reply-title">أضف تعليق<span>(التعليقات تمثل آراء أصحابها ولاتمثل رأي "الانباء")</span></div>
<div class="csdivReplyTitle hideBlock">
<span id="lblReplyTitle"></span>
<span onclick="ClearReply();" class="close">x</span>
</div>
<div id="commentform">
<iframe id="ifrmComments" class="iframecomment less" src="/formdata/Comment1.aspx"></iframe>
</div>
</div>
<div class="nav_comments"></div>
</div>
<div id='recent_posts'>
<div class='section_title'>مواضيع ذات صلة</div>
</div>
<div class='collapsBox'><span class="button"></span>اقرأ أيضاً</div>

<div data-widget-id="rel_193-1"></div>
<div data-widget-id="recom_193-1"></div>
<div data-widget-id="itent_193-1"></div>
<div class="adZone">
<span id="adZone7"></span>
</div>
</div>
</div>
</div>

<div role="complementary" class="main_sidebar right_sidebar" id="secondary">
<div class="adZone">
<span id="adlogo"></span>
</div>
<div class="adZone">
<span id="adZone1A"></span>
</div>
<div class="adZone">
<span id="adZone2A"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=7&m=45"></script></span>
</div>
<div class="adZone">
<span id="adZone2B"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=25&m=45"></script></span>
</div>
<div class="adZone">
<span id="adZone6"></span>
</div>
<aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>كأس العالم</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic fullImageLeft Land'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/fifaworldcup/'><img src='https://media.alanba.com.kw/resources/flashnews/2022/14050_20221117203804027.jpg?width=278&height=171' alt='Flash Panel' /></a></div><div class='text'></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside><aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>نشرة أخبار الرياضة اليومية</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/BBC-Sports-Audio/'><img src='https://media.alanba.com.kw/resources/flashnews/2022/14069_20221123205336156.jpg?width=278' alt='نشرة أخبار الرياضة اليومية 
من BBC بالتعاون مع "الأنباء"' /></a></div><div class='text'><a href='https://www.alanba.com.kw/BBC-Sports-Audio/'>نشرة أخبار الرياضة اليومية
من BBC بالتعاون مع "الأنباء"</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside><aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>الأمم المتحدة وأهداف التنمية المستدامة</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic Land'><a class='w_hover img-link img-wrap' href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'><img src='https://media.alanba.com.kw/resources/flashnews/2016/11/737_20191017 17SS1213321.jpg?width=278&height=171' alt='الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا' /></a></div><div class='text'><a href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'>الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside><aside class='widget widget_recent_blogposts flash themeMaron alanbaProg'><div class='widget_header'><div class='widget_title'>استوديو الأنباء</div></div><div class='widget_body removePadding'><ul class='slides'><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/in-the-goal/'><img src='https://media.alanba.com.kw/resources/season/in-the-goal.jpg?w=600' alt='في القوول' /></a></div><div class='text'><a href='https://www.alanba.com.kw/in-the-goal/'>في القوول</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/top-speed/'><img src='https://media.alanba.com.kw/resources/season/top-speed.jpg?w=600' alt='توب سبيد' /></a></div><div class='text'><a href='https://www.alanba.com.kw/top-speed/'>توب سبيد</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/think-outside/'><img src='https://media.alanba.com.kw/resources/season/thinkoutside.jpg?w=600' alt='think outside الصندوق برنامج..' /></a></div><div class='text'><a href='https://www.alanba.com.kw/think-outside/'>think outside الصندوق برنامج..</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/kidoo-with-tahoon/'><img src='https://media.alanba.com.kw/resources/season/kidoo-with-tahoon.jpg?w=600' alt='KIDOO with TAHOON' /></a></div><div class='text'><a href='https://www.alanba.com.kw/kidoo-with-tahoon/'>KIDOO with TAHOON</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/before-the-confrontation/'><img src='https://media.alanba.com.kw/resources/season/before-the-confrontation.jpg?w=600' alt='قبل المواجهة مع محمد العدواني' /></a></div><div class='text'><a href='https://www.alanba.com.kw/before-the-confrontation/'>قبل المواجهة مع محمد العدواني</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/curriculum-vitae/'><img src='https://media.alanba.com.kw/resources/season/curriculum-vitae.jpg?w=600' alt='برنامج السيرة' /></a></div><div class='text'><a href='https://www.alanba.com.kw/curriculum-vitae/'>برنامج السيرة</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/bashar-el-nasar/'><img src='https://media.alanba.com.kw/resources/season/bashar-el-nasar.jpg?w=600' alt='المحامي بشار النصار' /></a></div><div class='text'><a href='https://www.alanba.com.kw/bashar-el-nasar/'>المحامي بشار النصار</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/legal-season/'><img src='https://media.alanba.com.kw/resources/season/legalseason.jpg?w=600' alt='المحامية والناشطة الحقوقية نيڨين معرفي' /></a></div><div class='text'><a href='https://www.alanba.com.kw/legal-season/'>المحامية والناشطة الحقوقية نيڨين معرفي</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/Abdulla-Al-Hashash/'><img src='https://media.alanba.com.kw/resources/season/abdullaalhashash3.jpg?w=600' alt='عبد الله الحشاش' /></a></div><div class='text'><a href='https://www.alanba.com.kw/Abdulla-Al-Hashash/'>عبد الله الحشاش</a></div></div></li></ul></div></aside>
</div>
</div>
</div>
</div>
<div>
<span id="adZoneFooter"></span>
</div>
<footer class="site-footer clearboth" id="footer">
<section class="ft_section_1">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<div class="col1">
<div id="footer_logo">
<a href="https://www.alanba.com.kw/newspaper/" target="_blank">
<img title="الأنباء" alt="جريدة الأنباء الكويتية" src="/newspaper/images/footer-logo1.png"></a>
</div>
<div class="footer_text">
<div class="Text_Bold white">«الأنباء» في الصدارة</div>
<p>تواصل <span class="Text_Bold white">«الأنباء»</span> تقدمها المستمر خلال السنوات الأخيرة بنسختيها الورقية والإلكترونية والنمو في أرقام توزيعها ومتابعيها، <span class="Text_Bold white">ويأتـي ذلك تتويجاً لجهود كبيرة على مستويات التحرير والتسويق والتوزيع، ويرسخ موقعها بين صحيفتي الصدارة في دولة الكويت ورقياً، كما تحتل المرتبة الأولى إلكترونياً.</span></p>
<p>وتفتخر <span class="Text_Bold white">«الأنباء»</span> بأنها تعتبر نموذجاً في المصداقية والاعتدال والموضوعية، وتحظى بثقة عالية من قرائها نتيجة لحرصها على الدقة في نقل الأخبار والتركيز على كل ما يهمهم.</p>
<p>كما تعتز بإشادة القيادة السياسية في البلاد بمهنيتها وتوجهاتها وتعاملها مع القضايا الوطنية.</p>
<p>وإلى جانب التطوير المستمر على مستوى المضمون والشكل، تابعت <span class="Text_Bold white">«الأنباء»</span> سلسلة الحملات التسويقية المميزة والجاذبة التي اشتهرت بها، ما شجّع عشرات الآلاف من المشتركين على الانضمام إلى أسرة قرائها.</p>
</div>
</div>
<div class="col3">
<div class="block_footer_widgets">
<div class="column">
<div class="addressHeader">العنوان</div>
<ul class="address-details">
<li><span>Shuwaikh Area - Press Street
<br />
Airport Road - Kuwait</span><a target="_blank" href="https://www.google.com/maps/place/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1%E2%80%AD/@29.3317962,47.9526937,17z/data=!3m1!4b1!4m5!3m4!1s0x3fcf9ac55f201eed:0xfff1bf0312018671!8m2!3d29.3317962!4d47.950505"><i class="fa-address"></i></a></li>
<li><span>(+965) 22272727 - 22272728<br />
(+965) 22272729 </span><i class="fa-phone"></i></li>
<li><span>editorial(at)alanba.com.kw </span><i class="fa-email"></i></li>
</ul>
</div>
</div>
</div>
<div class="col2">
<div class="block_footer_widgets">
<div class="column">
<ul class="social-network social-circle">
<li class="socialHeader">تواصل معنا</li>
<li><a href="https://www.twitter.com/AlAnba_News_KW" class="icoTwitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><span></span></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper" class="icoFacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><span></span></li>
<li><a href="/anbavideo/" class="icoAnbavideo" title="alanba TV" target="_blank"><i class="fa fa-anbavideo"></i></a></li>
<li><a href="https://www.instagram.com/alanbanews" class="icoInstagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a><span></span></li>
<li><a href="https://t.me/alanbanews" class="icoTelegram" title="Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
<li><a href="/rss/" class="icoRss" title="Rss" target="_blank"><i class="fa fa-rss"></i></a></li>
<li><a href="/whatsapp/" class="icoWhatsapp" title="Whatsapp" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
<li><a href="https://www.youtube.com/user/alanba1976" class="icoYoutube" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/alanbanewspaper/" class="icoLinkedin" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://pdf.alanba.com.kw/" class="icoPDF" title="PDF" target="_blank"><i class="fa fa-pdf"></i></a></li>
</ul>
</div>
</div>
<div class="appStore">
<a class="huaweistore" href="https://appgallery.huawei.com/#/app/C101226133" title="alanba Huawei App" target="_blank">
<img src="/newspaper/images/huawei-store.png" alt="alanba Android App" /></a>
<a class="appstore" href="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" title="alanba ios App" target="_blank">
 <img src="/newspaper/images/app-store.png" alt="alanba ios App" />
</a>
<a class="googlestore" href="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" title="alanba Android App" target="_blank">
<img src="/newspaper/images/google-store.png" alt="alanba Android App" />
</a>
</div>
</div>
</div>
</section>
<section class="ft_section_2">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<ul id="footer_menu">
<li><a href="/newspaper/" target="_blank">الصفحة الرئيسية</a></li>
<li class="hide"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a></li>
<li class="hide"><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hide"><a href="/mobileapp/" target="_blank">تطبيقات الهواتف الذكية</a></li>
<li><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li><a href="/contactus/" target="_blank">اتصل بنا</a></li>
</ul>
<div class="copyright">
<div class="footer_text">جميع حقوق النشر محفوظة - <a href="https://www.alanba.com.kw/newspaper/" target="_blank">جريدة الأنباء</a> © 2022</div>
</div>
</div>
</section>
</footer>
<a id="toTop" href="#"><span></span></a>
</div>
<script type="text/javascript" src="/newspaper/js/lib_article.js?v=08092022"></script>
</form>
<script type="text/javascript">
        //QR CODE
        $(".single .block_social_top ul li.qrcodebox").click(function () {
            $('.single .block_social_top .qrimagebox').toggleClass("appear");
        });

        $(document).ready(function () {
            GenerateQRCode();
        });
        function GenerateQRCode() {
            jQuery('#qrcodeCanvas').qrcode({
                size: 200,
                text: "https://alanba.com.kw/1155726",
            });
        }
    </script>
<script src="https://magnetapi.klangoo.com/w/Widgets_193.js" async=""></script>
<script type="text/javascript">
        $(document).ready(function () {
            if (!$('.articlenative').length) {
                var isPrivate = parseInt($("#hfAdsFlag").val());


                if (isPrivate == 0) {
                    console.log("0 Show Ads");
                    var teadsScript = document.createElement("script");
                    teadsScript.type = "text/javascript";
                    teadsScript.src = "//a.teads.tv/page/80660/tag";
                    $("head").append(teadsScript);
                }
            }
        });
    </script>

<script type="text/javascript">
        var articleIDs = 1155726;
        var newsUrl = "/newspaper/articleview.aspx?id=" + articleIDs +"/";
        //console.log(articleIDs);
        //console.log(newsUrl);
        $.ajax({
            url: newsUrl,
            async: false,
            cache: false,
            success: function (data, status) {
                $(data).appendTo(".hentry .post-info .post_views");


            },
            error: function (data, status) {

            }
        });
    </script>


<script type="text/javascript">
        $(document).ready(function () {
            $(".collapsBox").click(function () {
                $(this).toggleClass("clicked");
                $('._magnetRelConrel_193-1,._magnetRecConrecom_193-1').attr('data-widget-clicked', function (index, attr) {
                    return attr == "clicked" ? null : "clicked";
                });
            });
        });
    </script>



<script type="text/javascript">
        function googleTranslateElementInit() {
            new google.translate.TranslateElement({ pageLanguage: 'ar', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, includedLanguages: "ar,en", autoDisplay: false }, 'google_translate_element');
        }
    </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit">
    </script>


</body>
</html>
