
<!DOCTYPE html>
<html lang="ar">
<head><meta charset="UTF-8" /><title>
	الرحلات الأوروبية عبر t4 اعتبارا من | جريدة الأنباء | Kuwait
</title><meta name="ROBOTS" content="index, nofollow" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Language" content="ar-kw" />
<meta name="description" content="فرج ناصر وافقت مؤسسة الخطوط الجوية الكويتية وإدارة الطيران المدني على تشغيل الرحلات الأوروبية عبر مطار t4 اعتبارا من 21 الجاري ما عدا رحلات لندن وقال" />
<meta itemprop="magnet:custom" name="section" content="أخبار الكويت" />
<meta name="keywords" content="news, kuwait, kuwaiti news,الرحلات, الأوروبية, اعتبارا, الجاري" />
<meta name="news_keywords" content="news, kuwait, kuwaiti news,الرحلات, الأوروبية, اعتبارا, الجاري" />
<meta name="date" content="2018-10-19T00:00:00+03:00" />
<meta itemprop="datePublished" content="2018-10-18T19:36:20+03:00" />
<meta itemprop="dateModified" content="2018-10-18T20:43:16+03:00" />
<link rel="canonical" itemprop="url" href="https://www.alanba.com.kw/ar/kuwait-news/862552/19-10-2018-الرحلات-الأوروبية-عبر-t-اعتبارا-الجاري" />
<meta itemprop="Identifier" content="862552" />
<meta property="og:title" content="الرحلات الأوروبية عبر t4 اعتبارا من 21 الجاري" />
<meta property="og:url" content="https://www.alanba.com.kw/ar/kuwait-news/862552/19-10-2018-الرحلات-الأوروبية-عبر-t-اعتبارا-الجاري" />
<meta property="og:site_name" content="https://www.alanba.com.kw" />
<meta property="og:type" content="article" />
<meta property="og:description" content="فرج ناصر وافقت مؤسسة الخطوط الجوية الكويتية وإدارة الطيران المدني على تشغيل الرحلات الأوروبية عبر مطار t4 اعتبارا من 21 الجاري ما عدا رحلات لندن وقال" />
<meta itemprop="thumbnailUrl" content="https://www.alanba.com.kw/articlefiles/alanba_Land.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="فرج ناصر وافقت مؤسسة الخطوط الجوية الكويتية وإدارة الطيران المدني على تشغيل الرحلات الأوروبية عبر مطار t4 اعتبارا من 21 الجاري ما عدا رحلات لندن وقال" />
<meta name="twitter:site" content="@AlAnba_News_KW" />
<meta name="twitter:creator" content="@AlAnba_News_KW" />
<meta name="twitter:title" content="الرحلات الأوروبية عبر t4 اعتبارا من 21 الجاري" />
<meta name="twitter:domain" content="alanba.com.kw" />
<meta name="twitter:app:id:iphone" content="533050369" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:ipad" content="533050369" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:googleplay" content="kuwait.dotcom.alanbaanewskuwait" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" />
<meta itemprop="pageType" content="article" /><meta itemprop="inLanguage" content="ar" /><meta name="RATING" content="GENERAL" /><link rel="shortcut icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="/newspaper/css/common.css?v=36" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_header.css?v=11" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_article.css?v=40" type="text/css" media="all" />
<style>
        body #html5box-html5-lightbox .html5-text {
            text-align: right;
            font-family: 'ArticleText Arabic Naskh';
            font-size: 11px;
            font-weight: 700;
            line-height: 17px;
        }

        #html5box-html5-lightbox ~ .html5-nav .html5-nav-container {
            direction: ltr;
        }

        #html5box-html5-lightbox .html5-text .html5-title-prefix {
            font-family: sans-serif;
            font-weight: 700;
            margin-left: 7px;
        }
    </style>
<script type="text/javascript" src="/newspaper/js/jqueryv18.12.3.min.js?v=10"></script>
<script src="/newspaper/js/jquery-migrate-1.3.0.min.js"></script>
<script type="text/javascript">
        function iframeClickFun() {
            $('.iframecomment').removeClass('less');
        }
    </script>
<link rel="manifest" href="/OneSignal/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
        appId: "6eb2efb9-1650-4db1-aa0d-c3a054177459",
        autoRegister: true, /* Set to true to automatically prompt visitors */
        subdomainName: 'alanba-news',
   /* Set to true to automatically prompt visitors */
      httpPermissionRequest: {
        enable: false
      },
      notifyButton: {
          enable: false /* Set to false to hide */
      },
      welcomeNotification: {
        "title": "جريدة الانباء",
        "message": "شكرا لاشتراكك بخدمة اشعارات اخر الاخبار",
        // "url": "www.alanba.com.kw" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
      },
 promptOptions: {
 siteName: 'تابع الانباء',
        /* actionMessage limited to 90 characters */
        actionMessage: "هل تريد الاشتراك بخدمة الاشعارات لمتابعة اخر الاخبار",
        /* acceptButtonText limited to 15 characters */
        acceptButtonText: "موافق",
        /* cancelButtonText limited to 15 characters */
        cancelButtonText: "لاحقا"
      }
    }]);
    OneSignal.push(function() {
      OneSignal.showHttpPrompt();
    });
  </script>

<script>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
        'gtm.start':
        new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5DVMVKK');</script>

<script type="text/javascript">
<!--
    window.rsConf = { general: { usePost: true } };
    //-->
    </script>
</head>
<body>

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DVMVKK"
            height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<div id="fb-root">
</div>
<script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=223124421199673";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
        function LoadCommentNextPage(pageNumber) {
            var hfCommentPageNumber = document.getElementById('hfCommentPageNumber');
            hfCommentPageNumber.value = pageNumber;
            var _CommentPageNumber = $("#hfCommentPageNumber").val();
            var newUrl = "/newspaper/axgetcomments.aspx?articlieid=" + 862552 + "&nextPage=" + _CommentPageNumber;
            jQuery.get(newUrl, function (data, status) {
                var spans = $('.spnLoadMore');
                spans.text('');
                spans.hide();
                spans.remove();
                spans.empty();
                $('.spnLoadMore').removeClass('spnLoadMore');
                var divCommentText = document.getElementById('divCommentText');
                divCommentText.innerHTML = divCommentText.innerHTML + data;
            });
        }

        function SetReplyData(CommentID, rplayTo) {
            document.getElementById("hfCommentId").value = CommentID;
            document.getElementById("lblReplyTitle").innerHTML = " الرد على : " + rplayTo;
            $('.csdivReplyTitle').removeClass('hideBlock');
            var loc = "/formdata/Comment.aspx?articleid=862552&replyto=" + CommentID;
            $('#ifrmComments').attr('src', loc);
            jQuery("#reply-title").attr("tabindex", -1).focus();
        }

        function ClearReply() {
            document.getElementById("hfCommentId").value = "0";
            document.getElementById("lblReplyTitle").innerHTML = "";

            var loc = "/formdata/Comment.aspx?articleid=862552";
            $('#ifrmComments').attr('src', loc);
            $(".csdivReplyTitle").addClass('hideBlock');
        }
    </script>

<span id="adZonetakeover"></span>
<span id="adZonePushdown"></span>
<span id="adZoneOverlay"></span>
<span id="adZoneGFXLeft" class="adZoneLeft"><script type="text/javascript" src="https://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=12&m=1"></script></span>
<span id="adZoneGFXRight" class="adZoneRight"></span>
<form method="post" action="/ar/kuwait-news/862552/19-10-2018-أکآ§أ™آ„أکآ±أکآ­أ™آ„أکآ§أکآھ-أکآ§أ™آ„أکآ£أ™آˆأکآ±أ™آˆأکآ¨أ™آٹأکآ©-أکآ¹أکآ¨أکآ±-t-أکآ§أکآ¹أکآھأکآ¨أکآ§أکآ±أکآ§-أکآ§أ™آ„أکآ¬أکآ§أکآ±أ™آٹ" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/newspaper/ScriptResource.axd?d=o5YOXxqwijaK_DZo3Kb0hZzdzPBOWibGS5jQDNooZRhc7AG8wP113KEDCSaJ2-hRLwOdHo16ucXToDp9iAiATvvF9dig11WoTCZAoAofYgnKeY0tXYOJfthid1RYppvXZ4D_vp4fdlHOyi6nIL6YvSdjRLgEHv5Dh41Pkblnd7o1&amp;t=2a48f442" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C9236365" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAATnOufcZskUtZzCEQi43x04SQVxyp+BdL1BYbSNtbFNO0BgxSMG+KCFDz65YNzlyZUHAUlrGFwr3xkzV0WhWWA3yFztx0UMlgVaKMx2FbDTs42VnG/KFQx5vhlOagJ52wk=" />
<div id="page">
<input class='NavMenu-checkbox' id="NavMenu-checkbox" type='checkbox' />
<nav class='NavMenu'>
<div class="NavMenuHeader">
<span>للتواصل معنا</span>
<ul>
<li><a href="https://twitter.com/AlAnba_News_KW">
<img src="/newspaper/images/twitter-icon.png" alt="alanba twitter" title="alanba twitter" /></a></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper">
<img src="/newspaper/images/facebook-icon.png" alt="Alanba Facebook" title="Alanba Facebook" /></a></li>
<li><a href="https://www.instagram.com/alanbanews/">
<img src="/newspaper/images/instagram-icon2018.png" alt="Alanba Instagram" title="Alanba Instagram" /></a></li>
<li><a href="/anbavideo/">
<img src="/newspaper/images/playimg-icon2018.png" alt="alanba TV" title="alanba TV" /></a></li>
</ul>
</div>
<ul class="NavMenuList">
<li><a href='/newspaper/'><span>الرئيسية</span></a></li><li><span class='more'>أخبار الكويت</span><ul><li><a href='/ar/kuwait-news/'><span>أخبار الكويت</span></a></li><li><a href='/ar/kuwait-news/official/'><span>أخبار رسمية</span></a></li><li><a href='/ar/kuwait-news/parliament/'><span>مجلس الأمة</span></a></li><li><a href='/ar/kuwait-news/municipal-council/'><span>المجلس البلدي</span></a></li><li><a href='/ar/kuwait-news/education/'><span>أخبار التربية والتعليم</span></a></li><li><a href='/ar/kuwait-news/health/'><span>أخبار الصحة</span></a></li><li><a href='/ar/kuwait-news/incidents-issues/'><span>أمن وقضاء</span></a></li><li><a href='/ar/kuwait-news/islamic-faith/'><span>الإسلام والشريعة</span></a></li><li><a href='/ar/kuwait-news/usa-students/'><span>إتحاد طلبة أميركا</span></a></li></ul></li><li><span class='more'>أدب وثقافة</span><ul><li><a href='/ar/literature-and-culture/'><span>أدب وثقافة</span></a></li><li><a href='/ar/literature-and-culture/faces-in-the-light/'><span>وجوه في الضوء</span></a></li><li><a href='/ar/literature-and-culture/from-the-past/'><span>من الماضي</span></a></li></ul></li><li><span class='more'>عربية وعالمية</span><ul><li><a href='/ar/arabic-international-news/'><span>عربية وعالمية</span></a></li><li><a href='/ar/arabic-international-news/lebanon-news/'><span>أخبار لبنانية</span></a></li><li><a href='/ar/arabic-international-news/egypt-news/'><span>أخبار مصرية</span></a></li><li><a href='/ar/arabic-international-news/syria-news/'><span>أخبار سورية</span></a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'><span>قضايا وتقارير دولية</span></a></li></ul></li><li><span class='more'>اقتصاد وأعمال</span><ul><li><a href='/ar/economy-news/'><span>اقتصاد وأعمال</span></a></li><li><a href='/ar/economy-news/business-and-markets/'><span>أسواق واعمال</span></a></li><li><a href='/ar/economy-news/reports/'><span>تقارير اقتصادية</span></a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'><span>أسواق الطاقة والنفط</span></a></li><li><a href='/ar/economy-news/real-estates/'><span>أسواق العقار</span></a></li></ul></li><li><span class='more'>رياضة</span><ul><li><a href='/ar/sport-news/'><span>رياضة</span></a></li><li><a href='/ar/sport-news/world-sports/'><span>رياضة عالمية</span></a></li><li><a href='/ar/sport-news/arabic-sports/'><span>رياضة عربية</span></a></li><li><a href='/ar/sport-news/worldcup/'><span>كأس العالم</span></a></li><li><a href='/ar/sport-news/gulfcup/'><span>كأس الخليج</span></a></li></ul></li><li><span class='more'>المجتمع</span><ul><li><a href='/ar/kuwait-community/'><span>المجتمع</span></a></li><li><a href='/ar/kuwait-community/occasions-events/'><span>مناسبات</span></a></li><li><a href='/ar/kuwait-news/complaints/'><span>المنطقة الحرة</span></a></li><li><a href='/ar/kuwait-news/advertising/'><span>أخبار إعلانية</span></a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'><span>معارض وملتقيات</span></a></li></ul></li><li><span class='more'>فنون</span><ul><li><a href='/ar/art-news/'><span>فنون</span></a></li><li><a href='/ar/art-news/arabic-international/'><span>فنون عربية وعالمية</span></a></li><li><a href='/ar/art-news/scenes/'><span>كواليس فنية</span></a></li><li><a href='/ar/art-news/remote-control/'><span>ريموت كونترول </span></a></li></ul></li><li><span class='more'>منوعات</span><ul><li><a href='/ar/variety-news/'><span>منوعات</span></a></li><li><a href='/ar/variety-news/shawared/'><span>شوارد </span></a></li><li><a href='/ar/variety-news/kitchen-cooking/'><span>مطبخ</span></a></li><li><a href='/ar/variety-news/marine/'><span>بحري</span></a></li><li><a href='/ar/variety-news/entertainment/'><span>تسالي</span></a></li><li><a href='/ar/variety-news/life-style/'><span>أسلوب حياة</span></a></li><li><a href='/ar/variety-news/alanba-photo/'><span>الأنباء فوتو</span></a></li><li><a href='/ar/variety-news/ramadaniyat/'><span>رمضانيات</span></a></li></ul></li><li><span class='more'>حول العالم</span><ul><li><a href='/ar/world-news/'><span>حول العالم</span></a></li><li><a href='/ar/world-news/technology/'><span>علوم وتكنولوجيا</span></a></li><li><a href='/ar/world-news/tourism-and-travel/'><span>سياحة وسفر</span></a></li><li><a href='/ar/world-news/cars/'><span>اوتو موتيف</span></a></li></ul></li><li><span class='more'>كتاب وآراء</span><ul><li><a href='/ar/opinion/'><span>كتاب وآراء</span></a></li><li><a href='/writers/'><span>أرشيف الكتاب</span></a></li></ul></li><li><a href='/ar/exclusive-reports/'><span>تقارير خاصة</span></a></li><li><span class='more'>الأخيرة</span><ul><li><a href='/ar/last/'><span>الأخيرة</span></a></li><li><a href='/alwafiyat/'><span>الوفيات</span></a></li></ul></li><li><a href='/en/english/'><span>Alanba English</span></a></li>
<li class="NavMenuFooter">
<img src="/newspaper/images/logo_menu.png" alt="Alanba Logo White" title="Alanba Logo White" /></li>
</ul>
</nav>
<label class='overlayNavMenu' for='NavMenu-checkbox'></label>
<header class="site-header" id="header">
<div>
<section class="top">
<h6>&nbsp;</h6>
<div class="inner clearboth">
<div class="top-center">
<div class="alanbaMobileSubMenu">
<label class='NavMenu-btn' for='NavMenu-checkbox'>
<img src="/newspaper/images/menu_btnHQ.png" alt="Sub Menu mobile" title="Sub Menu mobile" />
</label>
</div>
<div class="alanbaMobileSearch">
<a href="/newspaper/search.aspx?search=">
<img src="/newspaper/images/search_BarButtonHQ.png" alt="Search Mobile" title="Search Mobile" />
</a>
</div>
<div class="block_top_menu">
<ul id="top-left-menu" class="top-left-menu">
<li class="mobileonly"><a href="/newspaper/" target="_blank">الرئيسية</a></li>
<li><a href="https://outlook.office365.com" target="_blank">بريد الأنباء</a></li>
<li class="nomobile"><a href="/contactus/" target="_blank">اتصل بنا</a></li>
<li class="nomobile"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a>
<ul>
<li><a href="/aboutus/ar/" target="_blank">عربي</a></li>
<li><a href="/aboutus/en/" target="_blank">English</a></li>
</ul>
</li>
<li><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hideformobile"><a href="/distribution/" target="_blank">التوزيع والاشتراكات</a></li>
<li class="nomobile"><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li class="nomobile"><a href="https://pdf.alanba.com.kw/" target="_blank">صفحات PDF</a></li>
<li class="nomobile hide_sec"><a href="/rss/" target="_blank">خدمة RSS</a></li>
<li class="nomobile">
الأحد - 12 من صفر 1440 - 21 أكتوبر 2018 - العدد: 15348
</li>
</ul>
</div>
<div class="alanbaMobileLogo">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/alanba_logo_mobileHQ.png" alt="Mobile Logo" title="Mobile Logo" />
</a>
</div>
</div>
</div>
</section>
<section class="section2">
<div class="section-wrap clearboth">
<div class="name-and-slogan">
<div class="site-title">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/Anbalogo.png" alt="Logo" title="Logo">
</a>
</div>
</div>
<div class="privatezone">
<script type="text/javascript" src="https://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=1&m=3"></script>
</div>
</div>
</section>
<section class="section3">
<h6>&nbsp;</h6>
<div class="inner">
<div class="section-wrap clearboth">
<div class="block_social_top">
<div class="icons-label">للتواصل معنا: </div>
<ul>
<li><a class="tw" href="https://twitter.com/AlAnba_News_KW" target="_blank" title="Twitter">Twitter</a></li>
<li><a class="fb" href="https://www.facebook.com/AlAnbaa.Newspaper" target="_blank" title="Facebook">Facebook</a></li>
<li><a class="utb" href="/anbavideo/" target="_blank" title="alanba TV">Youtube</a></li>
<li class="inst"><a class="inst" href="https://instagram.com/alanbanews/" target="_blank" title="Instagram">Instagram</a></li>
<li><a class="tele" href="https://t.me/alanbanews" target="_blank" title="Telegram">Telegram</a></li>
<li><a class="rss" href="/rss/" target="_blank" title="RSS">RSS</a></li>
<li><a class="whts" href="/whatsapp/" target="_blank" title="Whatsapp">Whatsapp</a></li>
<li><a class="lin" href="https://www.linkedin.com/company/alanbanewspaper/" target="_blank" title="Linkedin"></a></li>
<li><a class="pdf" href="https://pdf.alanba.com.kw/" target="_blank" title="PDF"></a></li>
</ul>
</div>
<div class="form_search">
<div class="searchform" id="searchform">
<input type="search" placeholder="البحــث…" id="searchoNe" value="" name="search" class="field" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcont(); return false;}" />
<input type="button" value="Search" id="submitoNe" class="searchbtn" onclick="searchcont()" />
</div>
</div>
<div class="NewText">
<div class="icons-label_2">كويتية يومية سياسية شاملة</div>
</div>
</div>
</div>
</section>
<div class="headStyleMenu">
<section class="section-nav">
<h6>&nbsp;</h6>
<nav class="navigation-main">
<ul class='clearboth mainHeaderMenu'><li class='red'><a href='/newspaper/'>الرئيسية</a></li><li><a href='/ar/kuwait-news/'>أخبار الكويت</a><ul><li><a href='/ar/kuwait-news/official/'>أخبار رسمية</a></li><li><a href='/ar/kuwait-news/parliament/'>مجلس الأمة</a></li><li><a href='/ar/kuwait-news/municipal-council/'>المجلس البلدي</a></li><li><a href='/ar/kuwait-news/education/'>أخبار التربية والتعليم</a></li><li><a href='/ar/kuwait-news/health/'>أخبار الصحة</a></li><li><a href='/ar/kuwait-news/incidents-issues/'>أمن وقضاء</a></li><li><a href='/ar/kuwait-news/islamic-faith/'>الإسلام والشريعة</a></li><li><a href='/ar/kuwait-news/usa-students/'>إتحاد طلبة أميركا</a></li></ul></li><li><a href='/ar/literature-and-culture/'>أدب وثقافة</a><ul><li><a href='/ar/literature-and-culture/faces-in-the-light/'>وجوه في الضوء</a></li><li><a href='/ar/literature-and-culture/from-the-past/'>من الماضي</a></li></ul></li><li><a href='/ar/arabic-international-news/'>عربية وعالمية</a><ul><li><a href='/ar/arabic-international-news/lebanon-news/'>أخبار لبنانية</a></li><li><a href='/ar/arabic-international-news/egypt-news/'>أخبار مصرية</a></li><li><a href='/ar/arabic-international-news/syria-news/'>أخبار سورية</a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'>قضايا وتقارير دولية</a></li></ul></li><li><a href='/ar/economy-news/'>اقتصاد وأعمال</a><ul><li><a href='/ar/economy-news/business-and-markets/'>أسواق واعمال</a></li><li><a href='/ar/economy-news/reports/'>تقارير اقتصادية</a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'>أسواق الطاقة والنفط</a></li><li><a href='/ar/economy-news/real-estates/'>أسواق العقار</a></li></ul></li><li><a href='/ar/sport-news/'>رياضة</a><ul><li><a href='/ar/sport-news/world-sports/'>رياضة عالمية</a></li><li><a href='/ar/sport-news/arabic-sports/'>رياضة عربية</a></li><li><a href='/ar/sport-news/worldcup/'>كأس العالم</a></li><li><a href='/ar/sport-news/gulfcup/'>كأس الخليج</a></li></ul></li><li><a href='/ar/kuwait-community/'>المجتمع</a><ul><li><a href='/ar/kuwait-community/occasions-events/'>مناسبات</a></li><li><a href='/ar/kuwait-news/complaints/'>المنطقة الحرة</a></li><li><a href='/ar/kuwait-news/advertising/'>أخبار إعلانية</a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'>معارض وملتقيات</a></li></ul></li><li><a href='/ar/art-news/'>فنون</a><ul><li><a href='/ar/art-news/arabic-international/'>فنون عربية وعالمية</a></li><li><a href='/ar/art-news/scenes/'>كواليس فنية</a></li><li><a href='/ar/art-news/remote-control/'>ريموت كونترول </a></li></ul></li><li><a href='/ar/variety-news/'>منوعات</a><ul><li><a href='/ar/variety-news/shawared/'>شوارد </a></li><li><a href='/ar/variety-news/kitchen-cooking/'>مطبخ</a></li><li><a href='/ar/variety-news/marine/'>بحري</a></li><li><a href='/ar/variety-news/entertainment/'>تسالي</a></li><li><a href='/ar/variety-news/life-style/'>أسلوب حياة</a></li><li><a href='/ar/variety-news/alanba-photo/'>الأنباء فوتو</a></li><li><a href='/ar/variety-news/ramadaniyat/'>رمضانيات</a></li></ul></li><li><a href='/ar/world-news/'>حول العالم</a><ul><li><a href='/ar/world-news/technology/'>علوم وتكنولوجيا</a></li><li><a href='/ar/world-news/tourism-and-travel/'>سياحة وسفر</a></li><li><a href='/ar/world-news/cars/'>اوتو موتيف</a></li></ul></li><li><a href='/ar/opinion/'>كتاب وآراء</a><ul><li><a href='/writers/'>أرشيف الكتاب</a></li></ul></li><li><a href='/ar/exclusive-reports/'>تقارير خاصة</a></li><li><a href='/ar/last/'>الأخيرة</a><ul><li><a href='/alwafiyat/'>الوفيات</a></li></ul></li><li><a href='/en/english/'>Alanba English</a></li></ul>
</nav>
</section>
</div>
</div>
</header>
<div class="tickerAlanba">
<span class="title">عاجل</span>
<ul class="tickerControl">
<li><a href='/ar/arabic-international-news/862756/20-10-2018-مصرالإجراءات-القضائية-السعودية-تقطع-الطريق-أية-محاولة-لتسييس-قضية-خاشقجي/'>مصر : الإجراءات القضائية السعودية تقطع الطريق على أية محاولة لتسييس قضية خاشقجي</a></li><li><a href='/ar/arabic-international-news/862755/20-10-2018-هيئة-كبار-العلماء-السعوديةالقرارات-الملكية-قضية-خاشقجي-تحقق-العدل-والمساواة/'>هيئة كبار العلماء السعودية : القرارات الملكية في قضية خاشقجي تحقق العدل والمساواة</a></li><li><a href='/ar/kuwait-news/862585/19-10-2018-الأرصاد-رياح-مثيرة-للغبار-وتوقعات-بهطول-أمطار-رعدية/'>"الأرصاد": رياح مثيرة للغبار وتوقعات بهطول أمطار رعدية</a></li><li><a href='/ar/kuwait-news/862583/19-10-2018-الإطفاء-تحذر-المواطنين-سوء-الأحوال-الجوية/'>"الإطفاء" تحذر المواطنين من سوء الأحوال الجوية</a></li><li><a href='/ar/arabic-international-news/862582/19-10-2018-الإمارات-أمن-المنطقة-أمن-السعودية-واستقرارها/'>الإمارات: أمن المنطقة من أمن السعودية واستقرارها</a></li><li><a href='/ar/kuwait-news/health/862471/18-10-2018-الصحة-ضبط-خلية-وافدة-لتزوير-الأختام-والمرضيات-بمقابل-مادي/'>"الصحة": ضبط خلية وافدة لتزوير الأختام والمرضيات بمقابل مادي</a></li>
</ul>
</div>
<div style="width:1100px;max-width:100%;margin:0 auto 10px;">
<script type="text/javascript" src="https://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=66&m=8"></script>
</div>
<div class="right_sidebar" id="main">
<div class="inner">
<div class="general_content clearboth">
<div class="main_content">
<div class="contentea" id="primary">
<div class="site-content" id="content">
<div id="dvOrgArticle" class="single">
<div id="smnavB" class="block_social_top">
<input class="closeInput" type="checkbox" id="closeInputSocial" />
<label class="closeButton" for="closeInputSocial">+</label>
<ul>
<li class="twitterbox"><a class="tw" href="https://twitter.com/intent/tweet?text=%d8%a7%d9%84%d8%b1%d8%ad%d9%84%d8%a7%d8%aa+%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a%d8%a9+%d8%b9%d8%a8%d8%b1+t4+%d8%a7%d8%b9%d8%aa%d8%a8%d8%a7%d8%b1%d8%a7%d9%8b+%d9%85%d9%86+21+%d8%a7%d9%84%d8%ac%d8%a7%d8%b1%d9%8a+..+&url=https%3a%2f%2falanba.com.kw%2f862552" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Twitter"></a></li>
<li class="facebookbox"><a class="fb" href='https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/kuwait-news/862552/19-10-2018' onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Facebook">Facebook</a></li>
<li class="whatsappbox"><a class="whts" href="whatsapp://send?text=%d8%a7%d9%84%d8%b1%d8%ad%d9%84%d8%a7%d8%aa+%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a%d8%a9+%d8%b9%d8%a8%d8%b1+t4+%d8%a7%d8%b9%d8%aa%d8%a8%d8%a7%d8%b1%d8%a7%d9%8b+%d9%85%d9%86+21+%d8%a7%d9%84%d8%ac%d8%a7%d8%b1%d9%8a%0d%0ahttps%3a%2f%2falanba.com.kw%2f862552%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank" title="Whatsapp"></a></li>
<li class="linkedinbox"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://alanba.com.kw/862552&title=الرحلات الأوروبية عبر t4 اعتباراً من 21 الجاري" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on LinkedIn"></a></li>
<li class="qrcodebox"><a class="qrcode" href="javascript:void(0);" title="Share by QR Code"></a></li>
<li class='pdfbox'><a rel="nofollow" class="pdf" href="https://pdf.alanba.com.kw/desktop/pdf-viewer.html?file=/pdf/2018/10/19-10-2018/01.pdf" target="_blank" title="PDF"></a></li>
<li class="gmailbox hide"><a class="gmail" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=الرحلات الأوروبية عبر t4 اعتباراً من 21 الجاري&body=https://alanba.com.kw/862552" target="_blank" title="Send by GMail"></a></li>
<li class="commentbox hide"><a rel="nofollow" class="comment" href="#comments" title="View comments"></a></li>
<li class="emailbox hide"><a class="outlook" href="https://outlook.live.com/owa/default.aspx?action=compose&to=&subject=الرحلات الأوروبية عبر t4 اعتباراً من 21 الجاري&body=Check out this article https://alanba.com.kw/862552 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified.&path=/mail/action/compose" target="_blank" title="Send by Outlook"></a></li>
</ul>
<div class="qrimagebox">
<div id="qrcodeCanvas"></div>
</div>
</div>
<div class="adZone">
<span id="adZone1"></span>
</div>
<div class="adZone">
<span id="adZone1B"></span>
</div>
<ul class="breadcrumbs">
<li class="home"><a href="/newspaper/">الرئيسية</a></li>
<li class='current'><a href='/ar/kuwait-news/'>أخبار الكويت</a></li>
</ul>
<article class="type-post hentry">
<nav id="smnav" class="socialMedia mobile">
<ul>
<li class="li-twitter"><a href="https://twitter.com/intent/tweet?text=%d8%a7%d9%84%d8%b1%d8%ad%d9%84%d8%a7%d8%aa+%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a%d8%a9+%d8%b9%d8%a8%d8%b1+t4+%d8%a7%d8%b9%d8%aa%d8%a8%d8%a7%d8%b1%d8%a7%d9%8b+%d9%85%d9%86+21+%d8%a7%d9%84%d8%ac%d8%a7%d8%b1%d9%8a+..+&url=https%3a%2f%2falanba.com.kw%2f862552" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a></li>
<li class="li-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/kuwait-news/862552/19-10-2018" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a></li>
<li class="li-whatsapp" id="socialMobileWhatsapp"><a href="whatsapp://send?text=%d8%a7%d9%84%d8%b1%d8%ad%d9%84%d8%a7%d8%aa+%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a%d8%a9+%d8%b9%d8%a8%d8%b1+t4+%d8%a7%d8%b9%d8%aa%d8%a8%d8%a7%d8%b1%d8%a7%d9%8b+%d9%85%d9%86+21+%d8%a7%d9%84%d8%ac%d8%a7%d8%b1%d9%8a%0d%0ahttps%3a%2f%2falanba.com.kw%2f862552%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp"></i><span>whatsapp</span></a></li>
<li class="li-viber" id="socialMobileViber"><a href="viber://forward?text=https://alanba.com.kw/862552" target="_blank"><i class="fa fa-viber"></i><span>viber</span></a></li>
<li class="li-telegram"><a href="https://telegram.me/share/url?url=https://alanba.com.kw/862552" target="_blank"><i class="fa fa-telegram"></i><span>telegram</span></a></li>
<li class="li-pdf"><a class="pdf" href="https://pdf.alanba.com.kw/desktop/pdf-viewer.html?file=/pdf/2018/10/19-10-2018/01.pdf" target="_blank" title="PDF"><i class="fa fa-pdf"></i></a></li>
<li class="li-email" id="socialMobileEmail"><a href="/cdn-cgi/l/email-protection#f7c88482959d929483ca2f502e732f462f5a2e732f502f5dd72f502e732f542e7f2f462e7f2f5f2e7d2f5ed72f4e2f5f2f46d783c3d72f502f4e2f5d2f5f2f502f462f502e7cd72e722e71d7c5c6d72f502e732f5b2f502f462e7dd19598938ecab49f92949cd7988283d7839f9e84d79685839e949b92d79f83838784cdd8d8969b96999596d994989ad99c80d8cfc1c5c2c2c5d7d2c7b3d2c7b6d2c7b3d2c7b6ddddd7b39e84949b969e9a9285d7ddddd2c7b3d2c7b6a39f9e84d79e84d796d78782959b9e94d7919885829ad7878598819e939293d7958ed7969b96999596d994989ad99c80d7919885d79e8384d78284928584d78398d7849f968592d7839f929e85d7819e928084d7809e839fd791859e92999384d88782959b9e94d79683d79b96859092d9d7a79b92968492d799988392d7839f9683d799929e839f9285d7839f92d7929a969e9bd796939385928484d7999885d7839f92d799969a92d79891d7839f92d7849299939285d79f9684d795929299d78192859e919e9293d9" target="_blank"><i class="fa fa-email"></i><span>email</span></a></li>
</ul>
<input type="hidden" id="inputWhatsappArticleValue" value="whatsapp://send?text=%d8%a7%d9%84%d8%b1%d8%ad%d9%84%d8%a7%d8%aa+%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a%d8%a9+%d8%b9%d8%a8%d8%b1+t4+%d8%a7%d8%b9%d8%aa%d8%a8%d8%a7%d8%b1%d8%a7%d9%8b+%d9%85%d9%86+21+%d8%a7%d9%84%d8%ac%d8%a7%d8%b1%d9%8a%0d%0ahttps%3a%2f%2falanba.com.kw%2f862552%2f%3futm_source%3dwhatsapp" />
<input type="hidden" id="inputViberArticleValue" value="viber://forward?text=https://alanba.com.kw/862552" />
<input type="hidden" id="inputEmailArticleValue" value="mailto:?subject=الرحلات الأوروبية عبر t4 اعتباراً من 21 الجاري&body=Check out this article https://alanba.com.kw/862552 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." />
<input type="hidden" id="inputGooglePlusArticleValue" value="https://plus.google.com/share?url=https://alanba.com.kw/862552" />
</nav>
<h1 class='page-title-art'>الرحلات الأوروبية عبر t4 اعتباراً من 21 الجاري</h1>
<div class="post-info">
<div class="post_date">
<span class="weekName">
الجمعة</span>
2018/10/19
</div>
<div class="post_source">
المصدر : الأنباء
</div>
<div class="comments_count">
</div>
<div class="post_views">
عدد المشاهدات 2580
</div>
</div>
<div class="sec_block_top">
<div class="fontlinks">
<a href="#" class="incfont">A+</a>
</div>
<div class="fontlinks"><a href="#" class="decfont">A-</a> </div>
<div class="printer">
<a rel="nofollow" class="print" href="#" target="_blank" title="Print Article" onclick="window.print();return false;">
<img src="/newspaper/images/printer.png" alt="Printer Image" /></a>
</div>
<div class="FBshare">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.alanba.com.kw/ar/kuwait-news/862552/19-10-2018-الرحلات-الأوروبية-عبر-t-اعتبارا-الجاري&width=95&layout=button_count&locale=ar_AR&action=like&show_faces=false&share=false&height=32&size=large"></iframe>
</div>
</div>
<div class="adZone">
<span id="adZone3"></span>
</div>


<span itemprop="articleBody">
<div id="maincontent" class='post_content'><p><span class="Text_Bold">فرج ناصر </span></p>
<p>وافقت مؤسسة الخطوط الجوية الكويتية وإدارة الطيران المدني على تشغيل الرحلات الأوروبية عبر مطار t4 اعتبارا من 21 الجاري ما عدا رحلات لندن.</p>
<p>وقال مصدر مطلع ان رحلات لندن تحتاج الى ترتيب وآلية معينة وسيتم تشغيل رحلاتها وفقا للترتيب المجدول بين المؤسسة وإدارة الطيران المدني في وقت لاحق.</p>
<p>وأضاف ان المؤسسة وإدارة الطيران المدني تسعيان إلى زيادة التشغيل اليومي من مبنى الركاب t4 اقلاعا ووصولا حسب الرحلات المجدولة للدول الأوروبية.</p>
<p>وأشار الى ان الجهتين ستقومان بتشغيل بقية الدول الأخرى قبل نهاية السنة الحالية على أقل تقدير.</p></div>
</span>
<meta itemscope itemprop='mainEntityOfPage' itemType='https://schema.org/WebPage' itemid="https://www.alanba.com.kw/ar/kuwait-news/862552/19-10-2018-الرحلات-الأوروبية-عبر-t-اعتبارا-الجاري" />
<meta itemprop='headline' content="الرحلات الأوروبية عبر t4 اعتباراً من 21 الجاري" />
<meta itemprop='keywords' content="الرحلات, الأوروبية, اعتبارا, الجاري" />
<meta itemprop='url' content="https://www.alanba.com.kw/ar/kuwait-news/862552/19-10-2018-الرحلات-الأوروبية-عبر-t-اعتبارا-الجاري" />
<meta itemprop='articleSection' content="أخبار الكويت" />
<meta itemprop='description' content="فرج ناصر وافقت مؤسسة الخطوط الجوية الكويتية وإدارة الطيران المدني على تشغيل الرحلات الأوروبية عبر مطار t4 اعتبارا من 21 الجاري ما عدا رحلات لندن" />
<meta itemprop='isFamilyFriendly' content='True' />
<span itemprop='publisher author' itemscope itemtype='https://schema.org/Organization'>
<meta itemprop='name' content="الأنباء" />
<meta itemprop='telephone' content='(965) 22272727' />
<meta itemprop='faxNumber' content='(965) 22272830' />
<meta itemprop='description' content='جريدة ـ كويتية ـ يومية ـ سياسية ـ شاملة' />
<meta itemprop='image' content='https://www.alanba.com.kw/newspaper/images/favicon.ico' />
<meta itemprop='url' content="https://www.alanba.com.kw/ar/kuwait-news/862552/19-10-2018-الرحلات-الأوروبية-عبر-t-اعتبارا-الجاري" />
<div itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://www.alanba.com.kw/articlefiles/AnbaLogo.jpg'>
<meta itemprop='width' content='144'>
<meta itemprop='height' content='60'>
</div>
<div itemprop='address' itemscope itemtype='https://schema.org/PostalAddress'>
<meta itemprop='streetAddress' content='Shuwaikh Area, Press Street, Airport Road' />
<meta itemprop='postalCode' content='23915 Safat 13100 Kuwait' />
<meta itemprop='addressLocality' content='Shuwaikh, Kuwait' />
</div>
</span>
</article>
</div>
<div class="adZone">
<span id="adZone4"></span>
</div>
<div class="adZone">
<span id="adZone5"></span>
</div>
<div id="comments" class="post_comments">
<div id="respond">
<input type="hidden" name="hfArticleID" id="hfArticleID" value="862552" />
<input type="hidden" name="hfCommentId" id="hfCommentId" value="0" />
<input type="hidden" name="hfCommentPageNumber" id="hfCommentPageNumber" value="1" />
<div id="divCommentText">
</div>
<div id="reply-title">أضف تعليق</div>
<div class="csdivReplyTitle hideBlock">
<span id="lblReplyTitle"></span>
<span onclick="ClearReply();" class="close">x</span>
</div>
<div id="commentform">
<iframe id="ifrmComments" class="iframecomment less" src="/formdata/Comment.aspx?articleid=862552"></iframe>
</div>
</div>
<div class="nav_comments"></div>
</div>
<div id='recent_posts'>
<div class='section_title'>مواضيع ذات صلة</div>
</div>

<div data-widget-id="rel_193-1"></div>
<div data-widget-id="rel_193-2"></div>
<div data-widget-id="recom_193-1"></div>
<div data-widget-id="recom_193-2"></div>
<div data-widget-id="itent_193-1"></div>
<div class="adZone">
<span id="adZone7"></span>
</div>
</div>
</div>
</div>

<div role="complementary" class="main_sidebar right_sidebar" id="secondary">
<div class="adZone">
<span id="adlogo"></span>
</div>
<div class="adZone">
<span id="adZone1A"></span>
</div>
<div class="adZone">
<span id="adZone2A"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=7&m=1"></script></span>
</div>
<div class="adZone">
<span id="adZone2B"><script type="text/javascript" src="https://adsrv.alanba.com.kw/abm/CMS_absolutebm.aspx?z=25&m=1"></script></span>
</div>
<div class="adZone">
<span id="adZone6"></span>
</div>
<aside class='widget widget_news_combine' id='news-combine-widget-2'><div class='widget_header'><div class='widget_title'>أخبار الرئيسية</div></div><div class='widget_body'><div class='block_news_tabs' id='tabs'><div class='tabs'><ul><li><a href='#tabs2'><span>الأكثر قراءة</span></a></li></ul></div><div class='tab_content' id='tabs2'><ul class='slides'><li><div class='block_home_news_post'><div class='title'><a href='/ar/arabic-international-news/862740/21-10-2018-خادم-الحرمين-يشكل-لجنة-إعادة-هيكلة-الاستخبارات-برئاسة-ولي-العهد'>خادم الحرمين يشكّل لجنة إعادة هيكلة الاستخبارات برئاسة ولي العهد</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/arabic-international-news/862740/21-10-2018-خادم-الحرمين-يشكل-لجنة-إعادة-هيكلة-الاستخبارات-برئاسة-ولي-العهد' class='post_date'><span class='weekName'>الأحد</span>2018/10/21</a></li><li><a href='/ar/arabic-international-news/862740/21-10-2018-خادم-الحرمين-يشكل-لجنة-إعادة-هيكلة-الاستخبارات-برئاسة-ولي-العهد' class='post_views'>1703</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/parliament/862859/21-10-2018-حسم-عضوية-الطبطبائي-والحربش-والعفو-بالتصويت'>حسم عضوية الطبطبائي والحربش والعفو.. بالتصويت</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/parliament/862859/21-10-2018-حسم-عضوية-الطبطبائي-والحربش-والعفو-بالتصويت' class='post_date'><span class='weekName'>الأحد</span>2018/10/21</a></li><li><a href='/ar/kuwait-news/parliament/862859/21-10-2018-حسم-عضوية-الطبطبائي-والحربش-والعفو-بالتصويت' class='post_views'>1249</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/art-news/arabic-international/862749/21-10-2018-بالفيديو-بعد-جدل-كبير-Mbc-trending-يكشف-تفاصيل-مرض-ميريام-فارس-السري'>بالفيديو.. بعد جدل كبير.. Mbc trending يكشف عن تفاصيل مرض ميريام فارس السري</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/art-news/arabic-international/862749/21-10-2018-بالفيديو-بعد-جدل-كبير-Mbc-trending-يكشف-تفاصيل-مرض-ميريام-فارس-السري' class='post_date'><span class='weekName'>الأحد</span>2018/10/21</a></li><li><a href='/ar/art-news/arabic-international/862749/21-10-2018-بالفيديو-بعد-جدل-كبير-Mbc-trending-يكشف-تفاصيل-مرض-ميريام-فارس-السري' class='post_views'>1089</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/art-news/arabic-international/862786/21-10-2018-شريف-بعض-الفنانين-أغنياء-مواقع-التواصل'>شريف: بعض الفنانين أغنياء على مواقع التواصل</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/art-news/arabic-international/862786/21-10-2018-شريف-بعض-الفنانين-أغنياء-مواقع-التواصل' class='post_date'><span class='weekName'>الأحد</span>2018/10/21</a></li><li><a href='/ar/art-news/arabic-international/862786/21-10-2018-شريف-بعض-الفنانين-أغنياء-مواقع-التواصل' class='post_views'>926</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/art-news/862785/21-10-2018-الكويت-ضيف-شرف-مونديال-القاهرة'>الكويت ضيف شرف مونديال القاهرة</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/art-news/862785/21-10-2018-الكويت-ضيف-شرف-مونديال-القاهرة' class='post_date'><span class='weekName'>الأحد</span>2018/10/21</a></li><li><a href='/ar/art-news/862785/21-10-2018-الكويت-ضيف-شرف-مونديال-القاهرة' class='post_views'>918</a></li></ul></div></div></li><li><div class='block_home_news_post'><div class='title'><a href='/ar/art-news/862788/21-10-2018-بالفيديو-جابر-الثقافي-يحتفي-بموسيقار-الأجيال-حفل-وهابيات'>بالفيديو.. «جابر الثقافي» يحتفي بموسيقار الأجيال في حفل «وهابيات»</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/art-news/862788/21-10-2018-بالفيديو-جابر-الثقافي-يحتفي-بموسيقار-الأجيال-حفل-وهابيات' class='post_date'><span class='weekName'>الأحد</span>2018/10/21</a></li><li><a href='/ar/art-news/862788/21-10-2018-بالفيديو-جابر-الثقافي-يحتفي-بموسيقار-الأجيال-حفل-وهابيات' class='post_views'>913</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/art-news/arabic-international/862787/21-10-2018-سرب-الحمام-والغرفة-يفوزان-بالمركز-الأول-مهرجان-الكويت-السينمائي-الثاني'>«سرب الحمام» و«الغرفة» يفوزان بالمركز الأول في مهرجان الكويت السينمائي الثاني</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/art-news/arabic-international/862787/21-10-2018-سرب-الحمام-والغرفة-يفوزان-بالمركز-الأول-مهرجان-الكويت-السينمائي-الثاني' class='post_date'><span class='weekName'>الأحد</span>2018/10/21</a></li><li><a href='/ar/art-news/arabic-international/862787/21-10-2018-سرب-الحمام-والغرفة-يفوزان-بالمركز-الأول-مهرجان-الكويت-السينمائي-الثاني' class='post_views'>907</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/862781/21-10-2018-سلطان-بن-حثلين-الكويت-جسدت-بكل-أطيافها-شعار-الأسرة-الواحدة-وغمروني-بمشاعر-الحب-والوفاء'>سلطان بن حثلين: الكويت جسدت بكل أطيافها شعار الأسرة الواحدة وغمروني بمشاعر الحب والوفاء</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/862781/21-10-2018-سلطان-بن-حثلين-الكويت-جسدت-بكل-أطيافها-شعار-الأسرة-الواحدة-وغمروني-بمشاعر-الحب-والوفاء' class='post_date'><span class='weekName'>الأحد</span>2018/10/21</a></li><li><a href='/ar/kuwait-news/862781/21-10-2018-سلطان-بن-حثلين-الكويت-جسدت-بكل-أطيافها-شعار-الأسرة-الواحدة-وغمروني-بمشاعر-الحب-والوفاء' class='post_views'>898</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/economy-news/862797/21-10-2018-محمد-جعفر-لـ-الأنباء-فيث-كابيتال-تستثمر-فيك-سبوت-بالتعاون-شركاء-إستراتيجيين-عالميين'>محمد جعفر لـ «الأنباء»: «فيث كابيتال» تستثمر في «فيك سبوت» بالتعاون مع شركاء إستراتيجيين عالميين</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/economy-news/862797/21-10-2018-محمد-جعفر-لـ-الأنباء-فيث-كابيتال-تستثمر-فيك-سبوت-بالتعاون-شركاء-إستراتيجيين-عالميين' class='post_date'><span class='weekName'>الأحد</span>2018/10/21</a></li><li><a href='/ar/economy-news/862797/21-10-2018-محمد-جعفر-لـ-الأنباء-فيث-كابيتال-تستثمر-فيك-سبوت-بالتعاون-شركاء-إستراتيجيين-عالميين' class='post_views'>886</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/economy-news/862800/21-10-2018-توقعات-الأرباح-والترقية-تقود-بوصلة-مديري-الاستثمار'>توقعات الأرباح والترقية تقود بوصلة مديري الاستثمار</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/economy-news/862800/21-10-2018-توقعات-الأرباح-والترقية-تقود-بوصلة-مديري-الاستثمار' class='post_date'><span class='weekName'>الأحد</span>2018/10/21</a></li><li><a href='/ar/economy-news/862800/21-10-2018-توقعات-الأرباح-والترقية-تقود-بوصلة-مديري-الاستثمار' class='post_views'>867</a></li></ul></div></div></ul><div class='pages_info'><span class='cur_page'></span> من <span class='all_pages'></span></div></div></div></div></aside><aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>الأمم المتحدة وأهداف التنمية المستدامة</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic Land'><a class='w_hover img-link img-wrap' href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'><img src='/resources/flashnews/2016/11/737_20161128 16SS6656.jpg?width=278&height=171' alt='الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا' /></a></div><div class='text'><a href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'>الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside><aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>كاريكاتير</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic fullImageLeft PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/caricature/3503/'><img src='/resources/flashnews/2016/09/1451135copycopy.jpg?width=278' alt='Flash Panel' /></a></div><div class='text'></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside><a href='/ar/celebrity-tweek/862858/21-10-2018-بماذا-نصحت-ميغان-ماركل-طالبات-مدرسة-ثانوية-وماذا-قالت-كريستي-دافي-اكتئاب-بعد-الولادة/' class='widget'><aside class='widget widget_recent_blogposts center themeRed'><div class='widget_header'><div class='widget_title'>أبعد من الكلمات</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic'><img src='/articlefiles/2018/10/862858-5.jpg?crop=(99,14,272,296)&cropxunits=318&cropyunits=450&width=90' alt='«نبذ الكراهية والابتعاد عن الأمور التافهة جعلاني المرأة التي أنا عليها اليوم»
' /></div><div class='text'>«نبذ الكراهية والابتعاد عن الأمور التافهة جعلاني المرأة التي أنا عليها اليوم»
</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />هذا ما نصحت به ميغان ماركل طالبات مدرسة ثانوية خلال زيارتها الراهنة لأستراليا، مؤكدة لهن مدى أهمية أخلاقيات العمل في الحياة، بينما حث زوجها الأمير هاري الشباب على العمل من اجل المساواة بين بني البشر.
</div></div><div class='article'><div class='pic'><img src='/articlefiles/2018/10/862858-1.jpg?crop=(106,29,267,292)&cropxunits=346&cropyunits=450&width=90' alt='«اعتقدت في مرحلة ما أن طفلتي المولودة حديثا كانت شيطانا»
' /></div><div class='text'>«اعتقدت في مرحلة ما أن طفلتي المولودة حديثا كانت شيطانا»
</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />مذيعة التلفزيون البريطاني كريستي دافي تكشف أن معاناتها من حالة اكتئاب ما بعد الولادة جعلتها تعيش أوهاما مخيفة.
</div></div><div class='article'><div class='pic'><img src='/articlefiles/2018/10/862858-2.jpg?crop=(62,0,246,300)&cropxunits=450&cropyunits=300&width=90' alt='«كنت وسوف أبقى أصوت للمرشح الذي يعمل من أجل حقوق الإنسان»
' /></div><div class='text'>«كنت وسوف أبقى أصوت للمرشح الذي يعمل من أجل حقوق الإنسان»
</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />المغنية الأميركية تيلر سويفت تؤكد أنها تمقت جدا التمييز العنصري، وتريد زوال هذه النزعة المخيفة، التي لاتزال سائدة في بعض مناطق أميركا.
</div></div><div class='article'><div class='pic'><img src='/articlefiles/2018/10/862858-3.jpg?crop=(119,0,277,258)&cropxunits=450&cropyunits=300&width=90' alt='«أخشى من العبث بوجهي باستخدام الحشوات الفيلرز».
' /></div><div class='text'>«أخشى من العبث بوجهي باستخدام الحشوات الفيلرز».
</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />عارضة الأزياء الأميركية بيلا حديد (22 سنة) تعترف بأنها تخاف جدا من الإقدام على أي عملية تجميل حتى ولو احتاجت إليها في المستقبل، وذلك لأنها ليست واثقة من نتائجها التي تبقى مؤقتة على أي حال.
</div></div><div class='article'><div class='pic'><img src='/articlefiles/2018/10/862858-4.jpg?crop=(178,14,274,170)&cropxunits=450&cropyunits=225&width=90' alt='«نعم أريد التوقف عن العمل في مسلسل «جوردي شور» لأني أريد أن أصبح أما»
' /></div><div class='text'>«نعم أريد التوقف عن العمل في مسلسل «جوردي شور» لأني أريد أن أصبح أما»
</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />نجمة تلفزيون الواقع الإنجليزية كلو فيري تكشف أنها لم تعد تتناول حبوب منع الحمل، وذلك من أجل أن تبدأ بتكوين أسرة مع صديقها سام غولاند.
</div></div><div class='article'><div class='pic'><img src='/articlefiles/2018/10/862858-6.jpg?crop=(172,0,284,183)&cropxunits=450&cropyunits=296&width=90' alt='«كنت فقيرة جدا بالفعل»
' /></div><div class='text'>«كنت فقيرة جدا بالفعل»
</div><div class='desc'><img src='/newspaper/images/smalllogoonly.png' alt='alanba logo' />الممثلة الأميركية بيلا ثورن تعترف بأنها لم تكن تملك سوى 200 دولار، حينما بلغت الثامنة عشرة من العمر، بالرغم من عملها منذ التاسعة في طفولتها في أفلام ديزني لاند.</div></div><div class='ctrText'>بماذا نصحت ميغان ماركل طالبات مدرسة ثانوية؟.. وماذا قالت كريستي دافي عن اكتئاب ما بعد الولادة؟</div></li></ul></div></aside></a>
</div>
</div>
</div>
</div>
<div>
<span id="adZoneFooter"></span>
</div>
<footer class="site-footer clearboth" id="footer">
<section class="ft_section_1">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<div class="col1">
<div id="footer_logo">
<a href="https://www.alanba.com.kw/newspaper/" target="_blank">
<img title="الأنباء" alt="جريدة الأنباء الكويتية" src="/newspaper/images/footer-logo1.png"></a>
</div>
<div class="footer_text">
<div class="Text_Bold white">«الأنباء» في الصدارة</div>
<p>تواصل <span class="Text_Bold white">«الأنباء»</span> تقدمها المستمر خلال السنوات الأخيرة بنسختيها الورقية والإلكترونية والنمو في أرقام توزيعها ومتابعيها، <span class="Text_Bold white">ويأتـي ذلك تتويجاً لجهود كبيرة على مستويات التحرير والتسويق والتوزيع، ويرسخ موقعها بين صحيفتي الصدارة في دولة الكويت ورقياً، كما تحتل المرتبة الأولى إلكترونياً.</span></p>
<p>وتفتخر <span class="Text_Bold white">«الأنباء»</span> بأنها تعتبر نموذجاً في المصداقية والاعتدال والموضوعية، وتحظى بثقة عالية من قرائها نتيجة لحرصها على الدقة في نقل الأخبار والتركيز على كل ما يهمهم.</p>
<p>كما تعتز بإشادة القيادة السياسية في البلاد بمهنيتها وتوجهاتها وتعاملها مع القضايا الوطنية.</p>
<p>وإلى جانب التطوير المستمر على مستوى المضمون والشكل، تابعت <span class="Text_Bold white">«الأنباء»</span> سلسلة الحملات التسويقية المميزة والجاذبة التي اشتهرت بها، ما شجّع عشرات الآلاف من المشتركين على الانضمام إلى أسرة قرائها.</p>
</div>
</div>
<div class="col3">
<div class="block_footer_widgets">
<div class="column">
<div class="addressHeader">العنوان</div>
<ul class="address-details">
<li><span>Shuwaikh Area - Press Street
<br />
Airport Road - Kuwait</span><a target="_blank" href="https://www.google.com/maps/place/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1%E2%80%AD/@29.3317962,47.9526937,17z/data=!3m1!4b1!4m5!3m4!1s0x3fcf9ac55f201eed:0xfff1bf0312018671!8m2!3d29.3317962!4d47.950505"><i class="fa-address"></i></a></li>
<li><span>(+965) 22272727 - 22272728<br />
(+965) 22272729 </span><i class="fa-phone"></i></li>
<li><span>editorial(at)alanba.com.kw </span><i class="fa-email"></i></li>
</ul>
</div>
</div>
</div>
<div class="col2">
<div class="block_footer_widgets">
<div class="column">
<ul class="social-network social-circle">
<li class="socialHeader">تواصل معنا</li>
<li><a href="https://www.twitter.com/AlAnba_News_KW" class="icoTwitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><span></span></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper" class="icoFacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><span></span></li>
<li><a href="/anbavideo/" class="icoYoutube" title="alanba TV" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/alanbanews" class="icoInstagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a><span></span></li>
<li><a href="https://t.me/alanbanews" class="icoTelegram" title="Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
<li><a href="/rss/" class="icoRss" title="Rss" target="_blank"><i class="fa fa-rss"></i></a></li>
<li><a href="/whatsapp/" class="icoWhatsapp" title="Whatsapp" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
<li><a href="https://www.linkedin.com/company/alanbanewspaper/" class="icoLinkedin" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://pdf.alanba.com.kw/" class="icoPDF" title="PDF" target="_blank"><i class="fa fa-pdf"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</section>
<section class="ft_section_2">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<ul id="footer_menu">
<li><a href="/newspaper/" target="_blank">الصفحة الرئيسية</a></li>
<li class="hide"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a></li>
<li class="hide"><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hide"><a href="/newspaper/iosandroid.aspx" target="_blank">تطبيقات الهواتف الذكية</a></li>
<li><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li><a href="/contactus/" target="_blank">اتصل بنا</a></li>
</ul>
<div class="copyright">
<div class="footer_text">جميع حقوق النشر محفوظة - <a href="https://www.alanba.com.kw/newspaper/" target="_blank">جريدة الأنباء</a> © 2018</div>
</div>
</div>
</section>
</footer>
<a id="toTop" href="#"><span></span></a>
</div>
<script type="text/javascript" src="/newspaper/js/lib_article.js?v=4"></script>
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = 'zD47Wz.WFDPBIz4q7s079adC356IqocC29oo7A4BQEv.Y7'; function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gamena.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');//]]>
</script>
</form>
<script type="text/javascript">
        //QR CODE
        $(".single .block_social_top ul li.qrcodebox").click(function () {
            $('.single .block_social_top .qrimagebox').toggleClass("appear");
        });

        $(document).ready(function () {
            GenerateQRCode();
        });
        function GenerateQRCode() {
            jQuery('#qrcodeCanvas').qrcode({
                size: 200,
                text: "https://alanba.com.kw/862552",
            });
        }
    </script>
<script src="https://magnetapi.klangoo.com/w/Widgets_193.js" async=""></script>
<script type="text/javascript">
        $(document).ready(function () {
            if (!$('.articlenative').length) {
                var teadsScript = document.createElement("script");
                teadsScript.type = "text/javascript";
                teadsScript.src = "//a.teads.tv/page/80660/tag";
                $("head").append(teadsScript);
            }
        });
    </script>

</body>
</html>
