
<!DOCTYPE html>
<html lang="ar" itemscope itemtype="http://schema.org/NewsArticle">
<head><meta charset="UTF-8" /><meta name="ROBOTS" content="index, follow" /><title>
	وزير الدولة البريطاني لشؤون الشرق الأوسط أمن 
</title><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Language" content="ar-kw" />
<meta name="description" content="أكد أن المملكة المتحدة والكويت تقفان جنبا إلى جنب في الدفاع عن أمنهما المشترك سعداء بعودة التدريبات العسكرية المشتركة بعد الاتفاق على إجراء تمرين محارب الص" itemprop="description" />
<meta itemprop="magnet:custom" name="section" content="أخبار الكويت/أخبار الكويت" />
<meta itemprop="articleSection" name="section" content="أخبار الكويت/أخبار الكويت" />
<meta name="date" content="2021-09-27T00:00:00+03:00" />
<meta itemprop="datePublished" content="2021-09-26T19:20:24+03:00" />
<meta itemprop="dateModified" content="2021-09-26T20:18:02+03:00" />
<link rel="canonical" itemprop="url" href="https://www.alanba.com.kw/ar/kuwait-news/official/1073025/27-09-2021-وزير-الدولة-البريطاني-لشؤون-الشرق-الأوسط-أمن-الكويت-ومنطقة-الخليج-إستراتيجي-وحيوي-لأمن-المملكة-المتحدة/" />
<link itemprop="mainEntityOfPage" href="https://www.alanba.com.kw/ar/kuwait-news/official/1073025/27-09-2021-وزير-الدولة-البريطاني-لشؤون-الشرق-الأوسط-أمن-الكويت-ومنطقة-الخليج-إستراتيجي-وحيوي-لأمن-المملكة-المتحدة/" />
<meta itemprop="Identifier" content="1073025" />
<meta property="og:title" content="وزير الدولة البريطاني لشؤون الشرق الأوسط أمن الكويت ومنطقة الخليج إستراتيجي وحيوي لأمن المملكة المتحدة" />
<meta property="og:url" content="https://www.alanba.com.kw/1073025" />
<meta property="og:site_name" content="https://www.alanba.com.kw" />
<meta property="og:type" content="article" />
<meta property="og:description" content="أكد أن المملكة المتحدة والكويت تقفان جنبا إلى جنب في الدفاع عن أمنهما المشترك سعداء بعودة التدريبات العسكرية المشتركة بعد الاتفاق على إجراء تمرين محارب الص" />
<meta property="og:image" content="https://www.alanba.com.kw/articlefiles/2021/09/1073025-1.jpg?w=506&h=254" />
<meta property="og:image:secure_url" content="https://www.alanba.com.kw/articlefiles/2021/09/1073025-1.jpg?w=506&h=254" />
<meta property="og:image:width" content="300" />
<meta name="twitter:image:src" content="https://www.alanba.com.kw/articlefiles/2021/09/1073025-1.jpg?w=506&h=254" />
<meta itemprop="thumbnailUrl" content="https://www.alanba.com.kw/articlefiles/2021/09/1073025-1.jpg?crop=(0,40,450,316)&cropxunits=450&cropyunits=316" />
<meta property="snapchat:sticker" content="https://www.alanba.com.kw/articlefiles/2021/09/1073025-1.jpg?crop=(0,40,450,316)&cropxunits=450&cropyunits=316" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="أكد أن المملكة المتحدة والكويت تقفان جنبا إلى جنب في الدفاع عن أمنهما المشترك سعداء بعودة التدريبات العسكرية المشتركة بعد الاتفاق على إجراء تمرين محارب الص" />
<meta name="twitter:site" content="@AlAnba_News_KW" />
<meta name="twitter:creator" content="@AlAnba_News_KW" />
<meta name="twitter:title" content="وزير الدولة البريطاني لشؤون الشرق الأوسط أمن الكويت ومنطقة الخليج إستراتيجي وحيوي لأمن المملكة المتحدة" />
<meta name="twitter:domain" content="alanba.com.kw" />
<meta name="twitter:app:id:iphone" content="533050369" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:ipad" content="533050369" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:googleplay" content="kuwait.dotcom.alanbaanewskuwait" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" />
<meta itemprop="pageType" content="article" /><meta itemprop="inLanguage" content="ar" /><meta name="RATING" content="GENERAL" /><link rel="shortcut icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="/newspaper/css/common.css?v=80" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_header.css?v=15" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_article.css?v=02032021" type="text/css" media="all" />
<style>
        body #html5box-html5-lightbox .html5-text {
            text-align: right;
            font-family: 'ArticleText Arabic Naskh';
            font-size: 11px;
            font-weight: 700;
            line-height: 17px;
        }

        #html5box-html5-lightbox ~ .html5-nav .html5-nav-container {
            direction: ltr;
        }

        #html5box-html5-lightbox .html5-text .html5-title-prefix {
            font-family: sans-serif;
            font-weight: 700;
            margin-left: 7px;
        }
        /*new collape*/
        .collapsBox {position:relative;background: -webkit-gradient(linear, #fff, #fcfcfc);
    background: -webkit-linear-gradient(#fff 0, #fcfcfc 100%);
    background: -moz-linear-gradient(#fff 0, #fcfcfc 100%);
    background: -ms-linear-gradient(#fff 0, #fcfcfc 100%);
    background: -o-linear-gradient(#fff 0, #fcfcfc 100%);
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#fff', endColorstr='#fcfcfc', GradientType=0);
    -webkit-user-select: none;
    -khtml-user-select: none;
    -moz-user-select: none;
    -ms-user-select: none;
    -o-user-select: none;
    user-select: none;
    padding: 10px 33px 9px 10px!important;
    border: 1px solid #e0e0e0;
    display: block;
    margin-bottom: 10px;
    cursor: pointer;
    background: linear-gradient(to bottom, #fff 0, #fcfcfc 100%);
    border-top: 3px solid #788187;
    border-bottom: 1px solid #e3e3e3;
    font-size: 18px;
    line-height: 29px;
    font-weight: 700;
    color: #8A0000;
    clear: both;
        }
        .collapsBox span {

    position: absolute;
    width: 17px;
    height: 17px;
    background: #1e2021;
    top: 15px;
    right: 9px;
}
        .collapsBox span:after,.collapsBox span:before {
    display: block;
    background: #fff;
    position: absolute;
    content: "";
}
        .collapsBox span:before {
    width: 1px;
    height: 7px;
    top: 5px;
    right: 8px;
}
        .collapsBox span:after {
    width: 7px;
    height: 1px;
    top: 8px;
    right: 5px;
}
        .collapsBox:before {
    content: '';
    width: 12px;
    height: 12px;
    float: left;
    background-size: contain;
    background-repeat: no-repeat;
    top: 7px;
    position: relative;
    display: inline-block;
    background-image: url(/newspaper/images/arrowRight.png);
}
            .collapsBox:focus, .collapsBox:hover {
                background: #fdfdfd;
                background: -webkit-gradient(linear, #fdfdfd, #e3e3e3);
                background: -webkit-linear-gradient(#fdfdfd 0, #e3e3e3 100%);
                background: -moz-linear-gradient(#fdfdfd 0, #e3e3e3 100%);
                background: -ms-linear-gradient(#fdfdfd 0, #e3e3e3 100%);
                background: -o-linear-gradient(#fdfdfd 0, #e3e3e3 100%);
                filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#fdfdfd', endColorstr='#e3e3e3', GradientType=0);
                background: linear-gradient(to bottom, #fdfdfd 0, #e3e3e3 100%);
            }

        .collapsBox.clicked span:before{content:none;}
        .collapsBox.clicked:before {
    display: inline-block;
    background-image: url(/newspaper/images/arrowDown.png);
}
        ._magnetRelConrel_193-1,._magnetRecConrecom_193-1{display:none}
        ._magnetRelConrel_193-1[data-widget-clicked=clicked],._magnetRecConrecom_193-1[data-widget-clicked=clicked]{display:block!important}
    </style>
<script type="text/javascript" src="/newspaper/js/jqueryv18.12.3.min.js?v=12"></script>
<script src="/newspaper/js/jquery-migrate-1.3.0.min.js"></script>
<script type="text/javascript">
        function iframeClickFun() {
            $('.iframecomment').removeClass('less');
        }
    </script>
<script type="text/javascript">
<!--
    window.rsConf = { general: { usePost: true } };
    //-->
    window.rsConf = { ui: { displayDownload: false } };
    </script>
<script src="//f1-eu.readspeaker.com/script/10438/webReader/webReader.js?pids=wr" type="text/javascript"></script>

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5DVMVKK');</script>


<script type="text/javascript">
        _atrk_opts = { atrk_acct: "Rwsqg1awAe00G5", domain: "alanba.com.kw", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>

</head>
<body>

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DVMVKK"
            height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<div id="fb-root">
</div>
<script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=223124421199673";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
        function LoadCommentNextPage(pageNumber) {
            var hfCommentPageNumber = document.getElementById('hfCommentPageNumber');
            hfCommentPageNumber.value = pageNumber;
            var _CommentPageNumber = $("#hfCommentPageNumber").val();
            var newUrl = "/newspaper/axgetcomments.aspx?articlieid=" + 1073025 + "&nextPage=" + _CommentPageNumber;
            jQuery.get(newUrl, function (data, status) {
                var spans = $('.spnLoadMore');
                spans.text('');
                spans.hide();
                spans.remove();
                spans.empty();
                $('.spnLoadMore').removeClass('spnLoadMore');
                var divCommentText = document.getElementById('divCommentText');
                divCommentText.innerHTML = divCommentText.innerHTML + data;
            });
        }

        function SetReplyData(CommentID, rplayTo) {
            document.getElementById("hfCommentId").value = CommentID;
            document.getElementById("lblReplyTitle").innerHTML = " الرد على : " + rplayTo;
            $('.csdivReplyTitle').removeClass('hideBlock');
            var loc = "/formdata/Comment.aspx?articleid=1073025&replyto=" + CommentID;
            $('#ifrmComments').attr('src', loc);
            jQuery("#reply-title").attr("tabindex", -1).focus();
        }

        function ClearReply() {
            document.getElementById("hfCommentId").value = "0";
            document.getElementById("lblReplyTitle").innerHTML = "";

            var loc = "/formdata/Comment.aspx?articleid=1073025";
            $('#ifrmComments').attr('src', loc);
            $(".csdivReplyTitle").addClass('hideBlock');
        }
    </script>

<form method="post" action="/ar/kuwait-news/official/1073025/27-09-2021-وزير-الدولة-البريطاني-لشؤون-الشرق-الأوسط-أمن-الكويت-ومنطقة-الخليج-إستراتيجي-وحيوي-لأمن-المملكة-المتحدة" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/ScriptResource.axd?d=D9drwtSJ4hBA6O8UhT6CQnBBh6kK_W_Hs-8Bn6NVJmNr9lkBuJAjvutin-ezYaDUmwjPLGbTA7wf1uF431cWHiSxOpn1em0T99FmkcEGkZ2pdDCMzR5sKJeQBa-sNcaLlq2BHZHdkl6L0Q9gWYZwiLNQco8hx-OQsbzCCiaWCog1&amp;t=363be08" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="681CE2E2" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="RBOnNysEpWc6HGrHNOeLgOYZu0q6jWJiNi+/iCPixmCO2TUVRnypV7rYsbBeM0+cMQKF+uPewDS7kAWBRr6Evql11BNSXCSIosuFjHSG/XsBKXx+2IiChbLI589fKVZHYdMiOFdweLDFLFESHNmeOQ==" />
<span id="adZonetakeover"></span>
<span id="adZonePushdown"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=29&m=1"></script></span>
<span id="adZoneOverlay"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=13&m=1"></script></span>
<span id="adZoneGFXLeft" class="adZoneLeft"></span>
<span id="adZoneGFXRight" class="adZoneRight"></span>
<div id="page">
<input class='NavMenu-checkbox' id="NavMenu-checkbox" type='checkbox' />
<nav class='NavMenu'>
<div class="NavMenuHeader">
<span>للتواصل معنا</span>
<ul>
<li><a href="https://twitter.com/AlAnba_News_KW">
<img src="/newspaper/images/twitter-icon.png" alt="alanba twitter" title="alanba twitter" /></a></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper">
<img src="/newspaper/images/facebook-icon.png" alt="Alanba Facebook" title="Alanba Facebook" /></a></li>
<li><a href="https://www.instagram.com/alanbanews/">
<img src="/newspaper/images/instagram-icon2018.png" alt="Alanba Instagram" title="Alanba Instagram" /></a></li>
<li><a href="/anbavideo/">
<img src="/newspaper/images/playimg-icon2018.png" alt="alanba TV" title="alanba TV" /></a></li>
</ul>
</div>
<ul class="NavMenuList">
<li><a href='/newspaper/'><span>الرئيسية</span></a></li><li><span class='more'>أخبار الكويت</span><ul><li><a href='/ar/kuwait-news/'><span>أخبار الكويت</span></a></li><li><a href='/ar/kuwait-news/official/'><span>أخبار رسمية</span></a></li><li><a href='/ar/kuwait-news/parliament/'><span>مجلس الأمة</span></a></li><li><a href='/ar/kuwait-news/municipal-council/'><span>المجلس البلدي</span></a></li><li><a href='/ar/kuwait-news/education/'><span>أخبار التربية والتعليم</span></a></li><li><a href='/ar/kuwait-news/health/'><span>أخبار الصحة</span></a></li><li><a href='/ar/kuwait-news/incidents-issues/'><span>أمن وقضاء</span></a></li><li><a href='/ar/kuwait-news/islamic-faith/'><span>الإسلام والشريعة</span></a></li><li><a href='/ar/kuwait-news/usa-students/'><span>إتحاد طلبة أميركا</span></a></li><li><a href='/ar/kuwait-news/cooperatives/'><span>تعاونيات </span></a></li><li><a href='/ar/kuwait-news/united-nations/'><span>الأمم المتحدة</span></a></li></ul></li><li><span class='more'>أدب وثقافة</span><ul><li><a href='/ar/literature-and-culture/'><span>أدب وثقافة</span></a></li><li><a href='/ar/literature-and-culture/faces-in-the-light/'><span>وجوه في الضوء</span></a></li><li><a href='/ar/literature-and-culture/from-the-past/'><span>من الماضي</span></a></li></ul></li><li><span class='more'>عربية وعالمية</span><ul><li><a href='/ar/arabic-international-news/'><span>عربية وعالمية</span></a></li><li><a href='/ar/arabic-international-news/lebanon-news/'><span>أخبار لبنانية</span></a></li><li><a href='/ar/arabic-international-news/egypt-news/'><span>أخبار مصرية</span></a></li><li><a href='/ar/arabic-international-news/syria-news/'><span>أخبار سورية</span></a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'><span>قضايا وتقارير دولية</span></a></li></ul></li><li><span class='more'>اقتصاد وأعمال</span><ul><li><a href='/ar/economy-news/'><span>اقتصاد وأعمال</span></a></li><li><a href='/ar/economy-news/business-and-markets/'><span>أسواق واعمال</span></a></li><li><a href='/ar/economy-news/economic-dialogue/'><span>حوار اقتصادي</span></a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'><span>أسواق الطاقة والنفط</span></a></li><li><a href='/ar/economy-news/real-estates/'><span>أسواق العقار</span></a></li><li><a href='/ar/economy-news/Economic-supplement/'><span>الملحق الاقتصادي</span></a></li></ul></li><li><span class='more'>رياضة</span><ul><li><a href='/ar/sport-news/'><span>رياضة</span></a></li><li><a href='/ar/sport-news/arabic-sports/'><span>رياضة عربية</span></a></li><li><a href='/ar/sport-news/world-sports/'><span>رياضة عالمية</span></a></li><li><a href='/ar/sport-news/asiacup/'><span>كأس اسيا</span></a></li><li><a href='/ar/sport-news/gulfcup/'><span>كأس الخليج العربي</span></a></li><li><a href='/ar/sport-news/worldcup/'><span>كأس العالم</span></a></li><li><a href='/ar/sport-news/africa-sports/'><span>كأس الأمم الأفريقية الـ 32</span></a></li><li><a href='/ar/sport-news/kuba-sports/'><span>كأس "كوبا أميركا" الـ 46</span></a></li><li><a href='/ar/sport-news/Euro2020/'><span>يورو 2020 </span></a></li><li><a href='/ar/sport-news/Tokyo2020/'><span>أولمبياد طوكيو 2020</span></a></li></ul></li><li><span class='more'>المجتمع</span><ul><li><a href='/ar/kuwait-community/'><span>المجتمع</span></a></li><li><a href='/ar/kuwait-community/occasions-events/'><span>مناسبات</span></a></li><li><a href='/ar/kuwait-news/complaints/'><span>المنطقة الحرة</span></a></li><li><a href='/ar/kuwait-community/advertising/'><span>أخبار إعلانية</span></a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'><span>معارض وملتقيات</span></a></li></ul></li><li><span class='more'>فنون</span><ul><li><a href='/ar/art-news/'><span>فنون</span></a></li><li><a href='/ar/art-news/arabic-international/'><span>فنون عربية وعالمية</span></a></li><li><a href='/ar/art-news/scenes/'><span>كواليس فنية</span></a></li><li><a href='/ar/art-news/remote-control/'><span>ريموت كونترول </span></a></li></ul></li><li><span class='more'>منوعات</span><ul><li><a href='/ar/variety-news/'><span>منوعات</span></a></li><li><a href='/ar/variety-news/shawared/'><span>شوارد </span></a></li><li><a href='/ar/variety-news/fashion/'><span>أزياء</span></a></li><li><a href='/ar/variety-news/kitchen-cooking/'><span>مطبخ</span></a></li><li><a href='/ar/variety-news/marine/'><span>بحري</span></a></li><li><a href='/ar/variety-news/entertainment/'><span>تسالي</span></a></li><li><a href='/ar/variety-news/life-style/'><span>أسلوب حياة</span></a></li><li><a href='/ar/variety-news/alanba-photo/'><span>الأنباء فوتو</span></a></li><li><a href='/ar/variety-news/ramadaniyat/'><span>رمضانيات</span></a></li><li><a href='/ar/variety-news/kids-ar/'><span>أطفال الأنباء</span></a></li></ul></li><li><span class='more'>حول العالم</span><ul><li><a href='/ar/world-news/'><span>حول العالم</span></a></li><li><a href='/ar/world-news/technology/'><span>علوم وتكنولوجيا</span></a></li><li><a href='/ar/world-news/tourism-and-travel/'><span>سياحة وسفر</span></a></li><li><a href='/ar/world-news/cars/'><span>اوتو موتيف</span></a></li></ul></li><li><span class='more'>كتاب وآراء</span><ul><li><a href='/ar/opinion/'><span>كتاب وآراء</span></a></li><li><a href='/writers/'><span>أرشيف الكتاب</span></a></li></ul></li><li><a href='/ar/exclusive-reports/'><span>تقارير خاصة</span></a></li><li><span class='more'>الأخيرة</span><ul><li><a href='/ar/last/'><span>الأخيرة</span></a></li><li><a href='/alwafiyat/'><span>الوفيات</span></a></li></ul></li><li><a href='/en/english/'><span>Alanbaa English</span></a></li>
<li class="NavMenuFooter">
<img src="/newspaper/images/logo_menu.png" alt="Alanba Logo White" title="Alanba Logo White" /></li>
</ul>
</nav>
<label class='overlayNavMenu' for='NavMenu-checkbox'></label>
<header class="site-header" id="header">
<div>
<section class="top">
<h6>&nbsp;</h6>
<div class="inner clearboth">
<div class="top-center">
<div class="alanbaMobileSubMenu">
<label class='NavMenu-btn' for='NavMenu-checkbox'>
<img src="/newspaper/images/menu_btnHQ.png" alt="Sub Menu mobile" title="Sub Menu mobile" />
</label>
</div>
<div class="alanbaMobileSearch">
<a href="/newspaper/search.aspx?search=">
<img src="/newspaper/images/search_BarButtonHQ.png" alt="Search Mobile" title="Search Mobile" />
</a>
</div>
<div class="block_top_menu">
<ul id="top-left-menu" class="top-left-menu">
<li class="mobileonly"><a href="/newspaper/" target="_blank">الرئيسية</a></li>
<li><a href="https://outlook.office365.com" target="_blank">بريد الأنباء</a></li>
<li class="nomobile"><a href="/contactus/" target="_blank">اتصل بنا</a></li>
<li class="nomobile"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a>
<ul>
<li><a href="/aboutus/ar/" target="_blank">عربي</a></li>
<li><a href="/aboutus/en/" target="_blank">English</a></li>
</ul>
</li>
<li><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hideformobile"><a href="https://www.alanba.com.kw/subscription/" target="_blank">التوزيع والاشتراكات</a></li>
<li class="nomobile"><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li class="nomobile"><a href="https://pdf.alanba.com.kw/" target="_blank">صفحات PDF</a></li>
<li class="nomobile hide_sec"><a href="/rss/" target="_blank">خدمة RSS</a></li>
<li class="nomobile">
الأحد - 19 من صفر 1443 - 26 سبتمبر 2021 - العدد: 16282
</li>
</ul>
</div>
<div class="alanbaMobileLogo">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/alanba_logo_mobileHQ.png" alt="Mobile Logo" title="Mobile Logo" />
</a>
</div>
</div>
</div>
</section>
<section class="section2">
<div class="section-wrap clearboth">
<div class="name-and-slogan">
<div class="site-title">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/Anbalogo.png" alt="Logo" title="Logo">
</a>
</div>
</div>
<div class="privatezone">
<span id="ucArticleHeader1_lblprivatezone"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=1&m=1"></script></span>
</div>
</div>
</section>
<section class="section3">
<h6>&nbsp;</h6>
<div class="inner">
<div class="section-wrap clearboth">
<div class="block_social_top">
<div class="icons-label">للتواصل معنا: </div>
<ul>
<li><a class="tw" href="https://twitter.com/AlAnba_News_KW" target="_blank" title="Twitter">Twitter</a></li>
<li><a class="fb" href="https://www.facebook.com/AlAnbaa.Newspaper" target="_blank" title="Facebook">Facebook</a></li>
<li><a class="utb" href="/anbavideo/" target="_blank" title="alanba TV">Youtube</a></li>
<li class="inst"><a class="inst" href="https://instagram.com/alanbanews/" target="_blank" title="Instagram">Instagram</a></li>
<li><a class="tele" href="https://t.me/alanbanews" target="_blank" title="Telegram">Telegram</a></li>
<li><a class="rss" href="/rss/" target="_blank" title="RSS">RSS</a></li>
<li><a class="whts" href="/whatsapp/" target="_blank" title="Whatsapp">Whatsapp</a></li>
<li><a class="lin" href="https://www.linkedin.com/company/alanbanewspaper/" target="_blank" title="Linkedin"></a></li>
<li><a class="pdf" href="https://pdf.alanba.com.kw/" target="_blank" title="PDF"></a></li>
</ul>
</div>
<div class="form_search">
<div class="searchform" id="searchform">
<input type="search" placeholder="البحــث…" id="searchoNe" value="" name="search" class="field" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcont(); return false;}" />
<input type="button" value="Search" id="submitoNe" class="searchbtn" onclick="searchcont()" />
</div>
 </div>
<div class="NewText">
<div class="icons-label_2">كويتية يومية سياسية شاملة</div>
</div>
</div>
</div>
</section>
<div class="headStyleMenu">
<section class="section-nav">
<h6>&nbsp;</h6>
<nav class="navigation-main">
<ul class='clearboth mainHeaderMenu'><li class='red'><a href='/newspaper/'>الرئيسية</a></li><li><a href='/ar/kuwait-news/'>أخبار الكويت</a><ul><li><a href='/ar/kuwait-news/official/'>أخبار رسمية</a></li><li><a href='/ar/kuwait-news/parliament/'>مجلس الأمة</a></li><li><a href='/ar/kuwait-news/municipal-council/'>المجلس البلدي</a></li><li><a href='/ar/kuwait-news/education/'>أخبار التربية والتعليم</a></li><li><a href='/ar/kuwait-news/health/'>أخبار الصحة</a></li><li><a href='/ar/kuwait-news/incidents-issues/'>أمن وقضاء</a></li><li><a href='/ar/kuwait-news/islamic-faith/'>الإسلام والشريعة</a></li><li><a href='/ar/kuwait-news/usa-students/'>إتحاد طلبة أميركا</a></li><li><a href='/ar/kuwait-news/cooperatives/'>تعاونيات </a></li><li><a href='/ar/kuwait-news/united-nations/'>الأمم المتحدة</a></li></ul></li><li><a href='/ar/literature-and-culture/'>أدب وثقافة</a><ul><li><a href='/ar/literature-and-culture/faces-in-the-light/'>وجوه في الضوء</a></li><li><a href='/ar/literature-and-culture/from-the-past/'>من الماضي</a></li></ul></li><li><a href='/ar/arabic-international-news/'>عربية وعالمية</a><ul><li><a href='/ar/arabic-international-news/lebanon-news/'>أخبار لبنانية</a></li><li><a href='/ar/arabic-international-news/egypt-news/'>أخبار مصرية</a></li><li><a href='/ar/arabic-international-news/syria-news/'>أخبار سورية</a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'>قضايا وتقارير دولية</a></li></ul></li><li><a href='/ar/economy-news/'>اقتصاد وأعمال</a><ul><li><a href='/ar/economy-news/business-and-markets/'>أسواق واعمال</a></li><li><a href='/ar/economy-news/economic-dialogue/'>حوار اقتصادي</a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'>أسواق الطاقة والنفط</a></li><li><a href='/ar/economy-news/real-estates/'>أسواق العقار</a></li><li><a href='/ar/economy-news/Economic-supplement/'>الملحق الاقتصادي</a></li></ul></li><li><a href='/ar/sport-news/'>رياضة</a><ul><li><a href='/ar/sport-news/arabic-sports/'>رياضة عربية</a></li><li><a href='/ar/sport-news/world-sports/'>رياضة عالمية</a></li><li><a href='/ar/sport-news/asiacup/'>كأس اسيا</a></li><li><a href='/ar/sport-news/gulfcup/'>كأس الخليج العربي</a></li><li><a href='/ar/sport-news/worldcup/'>كأس العالم</a></li><li><a href='/ar/sport-news/africa-sports/'>كأس الأمم الأفريقية الـ 32</a></li><li><a href='/ar/sport-news/kuba-sports/'>كأس "كوبا أميركا" الـ 46</a></li><li><a href='/ar/sport-news/Euro2020/'>يورو 2020 </a></li><li><a href='/ar/sport-news/Tokyo2020/'>أولمبياد طوكيو 2020</a></li></ul></li><li><a href='/ar/kuwait-community/'>المجتمع</a><ul><li><a href='/ar/kuwait-community/occasions-events/'>مناسبات</a></li><li><a href='/ar/kuwait-news/complaints/'>المنطقة الحرة</a></li><li><a href='/ar/kuwait-community/advertising/'>أخبار إعلانية</a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'>معارض وملتقيات</a></li></ul></li><li><a href='/ar/art-news/'>فنون</a><ul><li><a href='/ar/art-news/arabic-international/'>فنون عربية وعالمية</a></li><li><a href='/ar/art-news/scenes/'>كواليس فنية</a></li><li><a href='/ar/art-news/remote-control/'>ريموت كونترول </a></li></ul></li><li><a href='/ar/variety-news/'>منوعات</a><ul><li><a href='/ar/variety-news/shawared/'>شوارد </a></li><li><a href='/ar/variety-news/fashion/'>أزياء</a></li><li><a href='/ar/variety-news/kitchen-cooking/'>مطبخ</a></li><li><a href='/ar/variety-news/marine/'>بحري</a></li><li><a href='/ar/variety-news/entertainment/'>تسالي</a></li><li><a href='/ar/variety-news/life-style/'>أسلوب حياة</a></li><li><a href='/ar/variety-news/alanba-photo/'>الأنباء فوتو</a></li><li><a href='/ar/variety-news/ramadaniyat/'>رمضانيات</a></li><li><a href='/ar/variety-news/kids-ar/'>أطفال الأنباء</a></li></ul></li><li><a href='/ar/world-news/'>حول العالم</a><ul><li><a href='/ar/world-news/technology/'>علوم وتكنولوجيا</a></li><li><a href='/ar/world-news/tourism-and-travel/'>سياحة وسفر</a></li><li><a href='/ar/world-news/cars/'>اوتو موتيف</a></li></ul></li><li><a href='/ar/opinion/'>كتاب وآراء</a><ul><li><a href='/writers/'>أرشيف الكتاب</a></li></ul></li><li><a href='/ar/exclusive-reports/'>تقارير خاصة</a></li><li><a href='/ar/last/'>الأخيرة</a><ul><li><a href='/alwafiyat/'>الوفيات</a></li></ul></li><li><a href='/en/english/'>Alanbaa English</a></li></ul>
</nav>
</section>
</div>
</div>
</header>
<div class="tickerAlanba">
<span class="title">عاجل</span>
<ul class="tickerControl">
<li><a href='/ar/kuwait-news/1072918/26-09-2021-الأنباء-تنشر-أسماء-موظفا-الشؤون-تم-نقلهم-إلى-الرقابة-التعاونية/'>«الأنباء» تنشر أسماء 58 موظفاً في «الشؤون» تم نقلهم إلى «الرقابة التعاونية»</a></li><li><a href='/ar/kuwait-news/1072904/26-09-2021-الصحة-بدأت-اليوم-بتطعيم-الفئات-المستحقة-لـ-الجرعة-الثالثة/'>"الصحة" بدأت اليوم بتطعيم الفئات المستحقة لـ "الجرعة الثالثة"</a></li><li><a href='/ar/kuwait-news/1072903/26-09-2021-انطلاق-مؤتمر-شركاء-الإصلاح-والبناء-مسرح-مجلس-الأمة/'>انطلاق مؤتمر "شركاء في الإصلاح والبناء" على مسرح مجلس الأمة</a></li><li><a href='/ar/kuwait-news/1072901/26-09-2021-الأرصاد-طقس-حار-ورياح-مثيرة-للغباروالعظمى-/'>"الأرصاد": طقس حار ورياح مثيرة للغبار..و"العظمى": 39</a></li><li><a href='/ar/kuwait-news/education/1072899/26-09-2021-طلبة-المدارس-الأجنبية-أول-يوم-دراسي-نظام-والتزام/'>طلبة المدارس الأجنبية في أول يوم دراسي "نظام والتزام"</a></li><li><a href='/ar/kuwait-news/1072870/26-09-2021-التعديل-الوزاري-خلال-أقل-شهر/'>التعديل الوزاري خلال أقل من شهر</a></li>
</ul>
</div>
<div style="width:1100px;max-width:100%;margin:0 auto 10px;">
<script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=66&m=8"></script>
</div>
<div class="right_sidebar" id="main">
<div class="inner">
<div class="general_content clearboth">
<div class="main_content">
<div class="contentea" id="primary">
<div class="site-content" id="content">
<div id="dvOrgArticle" class="single">
<div id="smnavB" class="block_social_top">
<input class="closeInput" type="checkbox" id="closeInputSocial" />
<label class="closeButton" for="closeInputSocial">+</label>
<ul>
<li class="twitterbox"><a class="tw" href="https://twitter.com/intent/tweet?text=%d9%88%d8%b2%d9%8a%d8%b1+%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9+%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a+%d9%84%d8%b4%d8%a4%d9%88%d9%86+%d8%a7%d9%84%d8%b4%d8%b1%d9%82+%d8%a7%d9%84%d8%a3%d9%88%d8%b3%d8%b7%3a+%d8%a3%d9%85%d9%86+%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa+%d9%88%d9%85%d9%86%d8%b7%d9%82%d8%a9+%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac+%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a+%d9%88%d8%ad%d9%8a%d9%88%d9%8a+%d9%84%d8%a3%d9%85%d9%86+%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9+%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9+..+&url=https%3a%2f%2falanba.com.kw%2f1073025" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Twitter"></a></li>
<li class="facebookbox"><a class="fb" href='https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/kuwait-news/official/1073025/27-09-2021-وزير-الدولة-البريطاني-لشؤون-الشرق-الأوسط-أمن-الكويت-ومنطقة-الخليج-إستراتيجي-وحيوي-لأمن-المملكة-المتحدة/' onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Facebook">Facebook</a></li>
<li id="btnCopyDesk" class="copybox" data-clipboard-text="https://alanba.com.kw/1073025" title="Copy the link"></li>
<li class="linkedinbox"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://alanba.com.kw/1073025&title=وزير الدولة البريطاني لشؤون الشرق الأوسط: أمن الكويت ومنطقة الخليج إستراتيجي وحيوي لأمن المملكة المتحدة" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on LinkedIn"></a></li>
<li class="qrcodebox"><a class="qrcode" href="javascript:void(0);" title="Share by QR Code"></a></li>
<li class='pdfbox'><a rel="nofollow" class="pdf" href="https://pdf.alanba.com.kw/desktop/pdf-viewer.html?file=/pdf/2021/09/27-09-2021/03.pdf" target="_blank" title="PDF"></a></li>
<li class="gmailbox hide"><a class="gmail" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=وزير الدولة البريطاني لشؤون الشرق الأوسط: أمن الكويت ومنطقة الخليج إستراتيجي وحيوي لأمن المملكة المتحدة&body=https://alanba.com.kw/1073025" target="_blank" title="Send by GMail"></a></li>
<li class="commentbox hide"><a rel="nofollow" class="comment" href="#comments" title="View comments"></a></li>
<li class="whatsappbox hide"><a class="whts" href="whatsapp://send?text=%d9%88%d8%b2%d9%8a%d8%b1+%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9+%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a+%d9%84%d8%b4%d8%a4%d9%88%d9%86+%d8%a7%d9%84%d8%b4%d8%b1%d9%82+%d8%a7%d9%84%d8%a3%d9%88%d8%b3%d8%b7%3a+%d8%a3%d9%85%d9%86+%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa+%d9%88%d9%85%d9%86%d8%b7%d9%82%d8%a9+%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac+%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a+%d9%88%d8%ad%d9%8a%d9%88%d9%8a+%d9%84%d8%a3%d9%85%d9%86+%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9+%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9%0d%0ahttps%3a%2f%2falanba.com.kw%2f1073025%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank" title="Whatsapp"></a></li>
<li class="emailbox hide"><a class="outlook" href="https://outlook.live.com/owa/default.aspx?action=compose&to=&subject=وزير الدولة البريطاني لشؤون الشرق الأوسط: أمن الكويت ومنطقة الخليج إستراتيجي وحيوي لأمن المملكة المتحدة&body=Check out this article https://alanba.com.kw/1073025 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified.&path=/mail/action/compose" target="_blank" title="Send by Outlook"></a></li>
</ul>
<div class="qrimagebox">
<div id="qrcodeCanvas"></div>
</div>
</div>
<div class="adZone">
<span id="adZone1"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=2&m=1"></script></span>
</div>
<div class="adZone">
<span id="adZone1B"></span>
</div>
<ul class="breadcrumbs">
<li class="home"><a href="/newspaper/">الرئيسية</a></li>
<li class='cat_post'><span itemprop="author" itemscope itemtype='https://schema.org/Person'><a href='/ar/kuwait-news/' itemprop='url'><span itemprop='name'>أخبار الكويت</span></span></a></li><li class='current'><span itemprop="author" itemscope itemtype='https://schema.org/Person'><a href='/ar/kuwait-news/official/' itemprop='url'><span itemprop='name'>أخبار رسمية</span></span></a></li>
</ul>
<article class="type-post hentry">
<nav id="smnav" class="socialMedia mobile">
<ul>
<li class="li-twitter"><a href="https://twitter.com/intent/tweet?text=%d9%88%d8%b2%d9%8a%d8%b1+%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9+%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a+%d9%84%d8%b4%d8%a4%d9%88%d9%86+%d8%a7%d9%84%d8%b4%d8%b1%d9%82+%d8%a7%d9%84%d8%a3%d9%88%d8%b3%d8%b7%3a+%d8%a3%d9%85%d9%86+%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa+%d9%88%d9%85%d9%86%d8%b7%d9%82%d8%a9+%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac+%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a+%d9%88%d8%ad%d9%8a%d9%88%d9%8a+%d9%84%d8%a3%d9%85%d9%86+%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9+%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9+..+&url=https%3a%2f%2falanba.com.kw%2f1073025" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a></li>
<li class="li-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/kuwait-news/official/1073025/27-09-2021-وزير-الدولة-البريطاني-لشؤون-الشرق-الأوسط-أمن-الكويت-ومنطقة-الخليج-إستراتيجي-وحيوي-لأمن-المملكة-المتحدة/" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a></li>
<li class="li-whatsapp" id="socialMobileWhatsapp"><a href="whatsapp://send?text=%d9%88%d8%b2%d9%8a%d8%b1+%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9+%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a+%d9%84%d8%b4%d8%a4%d9%88%d9%86+%d8%a7%d9%84%d8%b4%d8%b1%d9%82+%d8%a7%d9%84%d8%a3%d9%88%d8%b3%d8%b7%3a+%d8%a3%d9%85%d9%86+%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa+%d9%88%d9%85%d9%86%d8%b7%d9%82%d8%a9+%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac+%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a+%d9%88%d8%ad%d9%8a%d9%88%d9%8a+%d9%84%d8%a3%d9%85%d9%86+%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9+%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9%0d%0ahttps%3a%2f%2falanba.com.kw%2f1073025%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp"></i><span>whatsapp</span></a></li>
<li class="li-viber" id="socialMobileViber"><a href="viber://forward?text=https://alanba.com.kw/1073025" target="_blank"><i class="fa fa-viber"></i><span>viber</span></a></li>
<li class="li-telegram"><a href="https://telegram.me/share/url?url=https://alanba.com.kw/1073025" target="_blank"><i class="fa fa-telegram"></i><span>telegram</span></a></li>
<li class="li-pdf"><a class="pdf" href="https://pdf.alanba.com.kw/desktop/pdf-viewer.html?file=/pdf/2021/09/27-09-2021/03.pdf" target="_blank" title="PDF"><i class="fa fa-pdf"></i></a></li>
<li class="li-email" id="socialMobileEmail"><a href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c55b1e0b0dab1e2b0d948b0cfb1ecb0c7b1e0b1ecb0c148b0cfb1ecb0c0b0d9b1e2b0dfb0cfb1eeb1e248b1ecb0dcb0ccb1e0b1ee48b0cfb1ecb0dcb0d9b1ea48b0cfb1ecb0cbb1e0b0dbb0df5248b0cbb1edb1ee48b0cfb1ecb1ebb1e0b1e2b0c248b1e0b1edb1eeb0dfb1eab0c148b0cfb1ecb0c6b1ecb1e2b0c448b0cdb0dbb0c2b0d9b0cfb0c2b1e2b0c4b1e248b1e0b0c5b1e2b1e0b1e248b1ecb0cbb1edb1ee48b0cfb1ecb1edb1edb1ecb1ebb0c148b0cfb1ecb1edb0c2b0c5b0c7b0c14e0a070c11552b000d0b0348071d1c481c00011b48091a1c010b040d48001c1c181b524747090409060a09460b070546031f4759585f5b585a5d484d582c4d58294d582c4d58294242482c011b0b040901050d1a4842424d582c4d58293c00011b48011b480948181d0a04010b480e071a1d0548181a071e010c0d0c480a1148090409060a09460b070546031f480e071a48011c1b481d1b0d1a1b481c07481b00091a0d481c000d011a481e010d1f1b481f011c00480e1a010d060c1b47181d0a04010b48091c4804091a0f0d464838040d091b0d4806071c0d481c00091c48060d011c000d1a481c000d480d0509010448090c0c1a0d1b1b4806071a481c000d480609050d48070e481c000d481b0d060c0d1a4800091b480a0d0d06481e0d1a010e010d0c46" target="_blank"><i class="fa fa-email"></i><span>email</span></a></li>
<li id="btnCopy" class="li-copy" data-clipboard-text="https://alanba.com.kw/1073025"></li>
</ul>
<input type="hidden" id="inputWhatsappArticleValue" value="whatsapp://send?text=%d9%88%d8%b2%d9%8a%d8%b1+%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9+%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a+%d9%84%d8%b4%d8%a4%d9%88%d9%86+%d8%a7%d9%84%d8%b4%d8%b1%d9%82+%d8%a7%d9%84%d8%a3%d9%88%d8%b3%d8%b7%3a+%d8%a3%d9%85%d9%86+%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa+%d9%88%d9%85%d9%86%d8%b7%d9%82%d8%a9+%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac+%d8%a5%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a+%d9%88%d8%ad%d9%8a%d9%88%d9%8a+%d9%84%d8%a3%d9%85%d9%86+%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9+%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9%0d%0ahttps%3a%2f%2falanba.com.kw%2f1073025%2f%3futm_source%3dwhatsapp" />
<input type="hidden" id="inputViberArticleValue" value="viber://forward?text=https://alanba.com.kw/1073025" />
<input type="hidden" id="inputEmailArticleValue" value="mailto:?subject=وزير الدولة البريطاني لشؤون الشرق الأوسط: أمن الكويت ومنطقة الخليج إستراتيجي وحيوي لأمن المملكة المتحدة&body=Check out this article https://alanba.com.kw/1073025 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." />
<input type="hidden" id="inputGooglePlusArticleValue" value="https://plus.google.com/share?url=https://alanba.com.kw/1073025" />
</nav>
<h2 class='page-title-art'>أكد أن المملكة المتحدة والكويت تقفان جنباً إلى جنب في الدفاع عن أمنهما المشترك</h2>
<h1 class='page-title-art' itemprop='headline'>وزير الدولة البريطاني لشؤون الشرق الأوسط: أمن الكويت ومنطقة الخليج إستراتيجي وحيوي لأمن المملكة المتحدة</h1>
<div class="post-info">
<div class="post_date">
<span class="weekName">
الاثنين</span>
2021/9/27
</div>
<div class="post_source">
المصدر : لندن - (كونا)
</div>
<div class="comments_count">
</div>
<div class="post_views">
عدد المشاهدات 399
</div>
</div>
<div class="sec_block_top">
<div class="fontlinks">
<a href="#" class="incfont">A+</a>
</div>
<div class="fontlinks"><a href="#" class="decfont">A-</a> </div>
<div class="printer">
<a rel="nofollow" class="print" href="#" target="_blank" title="Print Article" onclick="window.print();return false;">
<img src="/newspaper/images/printer.png" alt="Printer Image" /></a>
</div>
<div class="readSpeakerAnba">
<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker webReader إستمع إلى هذه الصفحةِ مستخدماً" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10438&amp;lang=ar_ar&amp;voice=Faris&amp;readid=maincontent&amp;url=">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>استمع</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
</div>
<div class="adZone">
<span id="adZone3"></span>
</div>
<div class='V_div_content'><div class='pic_multipic post_thumb'><a class='gal_link w_hover img-link html5lightbox' title="وزير الدولة البريطاني لشؤون الشرق الأوسط وشمال أفريقيا في مقابلة مع وكالة الأنباء الكويتية" href='/articlefiles/2021/09/1073025-1.jpg?crop=(0,40,450,316)&cropxunits=450&cropyunits=316&height=500' data-fullscreenmode='true' data-hidenavdefault='true' data-group='set1' data-thumbnail='/articlefiles/2021/09/1073025-1.jpg?crop=(0,40,450,316)&cropxunits=450&cropyunits=316&width=600'><img src='/articlefiles/2021/09/1073025-1.jpg?crop=(0,40,450,316)&cropxunits=450&cropyunits=316&width=600' alt='وزير الدولة البريطاني لشؤون الشرق الأوسط وشمال أفريقيا في مقابلة مع وكالة الأنباء الكويتية' /><label class='link-icon'></label></a><label class='span-empty'>وزير الدولة البريطاني لشؤون الشرق الأوسط وشمال أفريقيا في مقابلة مع وكالة الأنباء الكويتية</label></div></div>


<span itemprop="articleBody">
<span id="lblZoneName" class="Text_Bold" style="margin-bottom: 5px;"></span>
<div id="maincontent" class='post_content'><ul>
<li><span class="Text_Bold">سعداء بعودة التدريبات العسكرية المشتركة بعد الاتفاق على إجراء تمرين &laquo;محارب الصحراء&raquo; العام المقبل</span></li>
</ul>
<p><br />أكدت بريطانيا التزامها المطلق بأمن الكويت وجميع الدول الصديقة في منطقة الخليج العربي باعتبارها منطقة ذات بعد استراتيجي وحيوي بالنسبة لأمن المملكة المتحدة.<br /><br />وقال وزير الدولة البريطاني لشؤون الشرق الأوسط وشمال أفريقيا جيمس كليفرلي في مقابلة مع (كونا) ان &laquo;الحكومة البريطانية بقيادة رئيس الوزراء بوريس جونسون ترغب في التأكيد على التزامها بالعمل مع شركائها الخليجيين من اجل ضمان امن واستقرار ورخاء المنطقة عامة&raquo;.<br /><br />وأضاف: &laquo;نحن ملتزمون بالعمل مع الكويت بهدف ضمان امنها وسلامتها وهذا بكل تأكيد يبعث برسالة واضحة ومباشرة مفادها أن المملكة المتحدة والكويت تقفان جنبا الى جنب في الدفاع عن أمنهما المشترك&raquo;.<br /><br />وذكر ان بريطانيا والكويت شريكان وصديقان قريبان من بعضهما منذ عقود طويلة، حيث ان الكويت تعد من أقدم المستثمرين الأجانب في لندن، مضيفا انه بعد تحرير الكويت من الغزو أصبحت العلاقة بين البلدين الصديقين أكثر قربا.<br /><br />وأعرب كليفرلي في هذا السياق عن سعادته بعودة التدريبات العسكرية المشتركة بعد الاتفاق على إجراء تمرين (محارب الصحراء) العام المقبل الذي يعد أحد أركان التعاون العسكري الثنائي.<br /><br />وأشار إلى ان البلدين يعملان أيضا على تطوير التعاون في مجال الأمن السبراني الذي لا يقل أهمية قائلا ان &laquo;الهجمات في عصرنا لا تتم عن طريق الدبابات والجيوش على الأرض فقط وإنما تتم كذلك عبر الفضاء السيبراني&raquo;.<br /><br />وأوضح ان بلاده تنظر دائما الى جعل علاقتها مع الكويت أكثر متانة في كل الجوانب وخاصة الأمنية والعسكرية وأيضا في مجال التجارة والصحة والتعليم، لافتا الى ان اجتماع لجنة التوجيه المشتركة الذي عقد الأسبوع الماضي كان فرصة مهمة لدفع هذه الأجندة قدما.<br /><br />وشدد كليفرلي في هذا الجانب على ان بلاده تثمن عاليا &laquo;الدور المهم&raquo; الذي تلعبه الكويت في المنطقة ولاسيما من خلال الوساطات وجهود التهدئة التي نجحت كثيرا في تحقيقها دعما للأمن والاستقرار الإقليمي.<br /><br />ولم يفوت الوزير البريطاني اختيار الكويت لرئاسة الدورة 65 للمؤتمر السنوي العام للوكالة الدولية للطاقة الذرية ليعرب عن سعادة حكومة بلاده بهذه المناسبة، مؤكدا ان الاختيار يعكس المكانة والسمعة الطيبة التي تتمتع بها الكويت بوصفها وسيطا دوليا موثوقا به ولسعيها الدؤوب لحل الخلافات الإقليمية والتحديات الدولية بمنطق الحوار.<br /><br />وردا على سؤال بشأن الصراع في اليمن قال كليفرلي ان &laquo;قضية اليمن تثير قلق وحزن المملكة المتحدة ونحن نتباحث باستمرار مع جميع شركائنا الدوليين من أجل إنهاء هذا الصراع لأن إعادة الأمن لهذا البلد سيكون أهم عامل مساعد على وقف انتشار المجاعة والأمراض&raquo;.<br /><br />وأضاف ان بريطانيا ستواصل العمل مع شركائها في المنطقة وعلى رأسهم المملكة العربية السعودية لمحاولة إيجاد حل سلمي للصراع، داعيا الحوثيين إلى ضرورة التعاطي بجدية مع المفاوضات لوضع حد لهذا الصراع وتخليص الشعب اليمني من معاناته.<br /><br />وعن الملف النووي الإيراني قال كليفرلي ان &laquo;وزيرة الخارجية البريطانية ليز تراس قابلت الأسبوع الماضي في نيويورك على هامش أعمال الجمعية العامة للأمم المتحدة نظيرها الإيراني حسين أمير عبداللهيان وأبلغته بوضوح بأننا مصممون على عدم حصول طهران على أسلحة نووية وانه من مصلحتها ان تكون دولة فاعلة في المنطقة ولكن سلمية&raquo;.<br /><br />وأعرب عن &laquo;استعداد بريطانيا للعمل مع الإيرانيين لنظهر لهم ان ضمان مستقبلهم لا يتأتى من الحصول على الأسلحة النووية وسنتعامل معم إذا أظهروا التزامهم بالسلم وعدم التدخل في الشؤون الداخلية لدول المنطقة&raquo;.</p></div>
</span>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop='url' content='https://www.alanba.com.kw/articlefiles/AnbaLogo.jpg?h=101'>
<meta itemprop='width' content='165'>
<meta itemprop='height' content='101'>
<div itemprop="inLanguage" itemscope itemtype="https://schema.org/Language">
<meta itemprop='name' content='ar-kw' />
</div></div><div itemprop='address' itemscope itemtype='https://schema.org/PostalAddress'>
<meta itemprop='streetAddress' content='Shuwaikh Area, Press Street, Airport Road' />
<meta itemprop='postalCode' content='23915 Safat 13100 Kuwait' />
<meta itemprop='addressLocality' content='Shuwaikh, Kuwait' />
</div>
<meta itemprop='name' content='الأنباء' /><meta itemprop="url" content="https://www.alanba.com.kw"></div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.alanba.com.kw/articlefiles/2021/09/1073025-1.jpg?crop=(0,40,450,316)&cropxunits=450&cropyunits=316&width=600"></meta>
<meta itemprop="width" content="600"></meta><meta itemprop="height" content="370"></meta>
</div>

</article>
</div>
<div class="adZone">
<span id="adZone4"></span>
</div>
<div class="adZone">
<span id="adZone5"></span>
</div>
<div id="comments" class="post_comments">
<div id="respond">
<input type="hidden" name="hfArticleID" ID="hfArticleID" Value='1073025' />
<input type="hidden" name="hfCommentId" id="hfCommentId" value="0" />
<input type="hidden" name="hfCommentPageNumber" id="hfCommentPageNumber" value="1" />
<div id="divCommentText">
</div>
<div id="reply-title">أضف تعليق<span>(التعليقات تمثل آراء أصحابها ولاتمثل رأي "الانباء")</span></div>
<div class="csdivReplyTitle hideBlock">
<span id="lblReplyTitle"></span>
<span onclick="ClearReply();" class="close">x</span>
</div>
<div id="commentform"> 
<iframe id="ifrmComments" class="iframecomment less" src="/formdata/Comment.aspx?articleid=1073025"></iframe>
</div>
</div>
<div class="nav_comments"></div>
</div>
<div id='recent_posts'>
<div class='section_title'>مواضيع ذات صلة</div>
</div>
<div class='collapsBox'><span class="button"></span> اقرأ أيضاً</div>

<div data-widget-id="rel_193-1"></div>
<div data-widget-id="recom_193-1"></div>
<div data-widget-id="itent_193-1"></div>
<div class="adZone">
<span id="adZone7"></span>
</div>
</div>
</div>
</div>

<div role="complementary" class="main_sidebar right_sidebar" id="secondary">
<div class="adZone">
<span id="adlogo"></span>
</div>
<div class="adZone">
<span id="adZone1A"></span>
</div>
<div class="adZone">
<span id="adZone2A"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=7&m=1"></script></span>
</div>
<div class="adZone">
<span id="adZone2B"></span>
</div>
<div class="adZone">
<span id="adZone6"></span>
</div>
<aside class='widget widget_news_combine' id='news-combine-widget-2'><div class='widget_header'><div class='widget_title'>أخبار الرئيسية</div></div><div class='widget_body'><div class='block_news_tabs' id='tabs'><div class='tabs'><ul><li><a href='#tabs2'><span>الأكثر قراءة</span></a></li><li><a href='#tabs3'><span>الأكثر تعليقا</span></a></li></ul></div><div class='tab_content' id='tabs2'><ul class='slides'><li><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1072870/26-09-2021-التعديل-الوزاري-خلال-أقل-شهر/'>التعديل الوزاري خلال أقل من شهر</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1072870/26-09-2021-التعديل-الوزاري-خلال-أقل-شهر/' class='post_date'><span class='weekName'>الأحد</span>2021/9/26</a></li><li><a href='/ar/kuwait-news/1072870/26-09-2021-التعديل-الوزاري-خلال-أقل-شهر/' class='post_views'>135205</a></li><li><a href='/ar/kuwait-news/1072870/26-09-2021-التعديل-الوزاري-خلال-أقل-شهر/' class='comments_count'>6</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/health/1072763/26-09-2021-الجرعة-الثالثة-خلال-أيام/'>الجرعة الثالثة خلال أيام</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/health/1072763/26-09-2021-الجرعة-الثالثة-خلال-أيام/' class='post_date'><span class='weekName'>الأحد</span>2021/9/26</a></li><li><a href='/ar/kuwait-news/health/1072763/26-09-2021-الجرعة-الثالثة-خلال-أيام/' class='post_views'>120449</a></li><li><a href='/ar/kuwait-news/health/1072763/26-09-2021-الجرعة-الثالثة-خلال-أيام/' class='comments_count'>2</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/economy-news/1072780/26-09-2021-مكاتب-السياحة-لـ-الأنباء-هبوط-بأسعار-التذاكر-لضعف-الإقبال-السفر/'>«مكاتب السياحة» لـ «الأنباء»: 70% هبوط بأسعار التذاكر لضعف الإقبال على السفر</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/economy-news/1072780/26-09-2021-مكاتب-السياحة-لـ-الأنباء-هبوط-بأسعار-التذاكر-لضعف-الإقبال-السفر/' class='post_date'><span class='weekName'>الأحد</span>2021/9/26</a></li><li><a href='/ar/economy-news/1072780/26-09-2021-مكاتب-السياحة-لـ-الأنباء-هبوط-بأسعار-التذاكر-لضعف-الإقبال-السفر/' class='post_views'>102451</a></li><li><a href='/ar/economy-news/1072780/26-09-2021-مكاتب-السياحة-لـ-الأنباء-هبوط-بأسعار-التذاكر-لضعف-الإقبال-السفر/' class='comments_count'>1</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/economy-news/1072869/26-09-2021--فلسا-لليتر-بنزين-ألترا-اعتبارا-مطلع-أكتوبر-المقبل/'>180 فلساً لليتر بنزين ألترا اعتباراً من مطلع أكتوبر المقبل</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/economy-news/1072869/26-09-2021--فلسا-لليتر-بنزين-ألترا-اعتبارا-مطلع-أكتوبر-المقبل/' class='post_date'><span class='weekName'>الأحد</span>2021/9/26</a></li><li><a href='/ar/economy-news/1072869/26-09-2021--فلسا-لليتر-بنزين-ألترا-اعتبارا-مطلع-أكتوبر-المقبل/' class='post_views'>92643</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/incidents-issues/1072945/26-09-2021-انتحار-مصري-خمسيني-بإلقاء-نفسه-مكتب-كفيلته-الطابق-/'>انتحار مصري خمسيني بإلقاء نفسه من مكتب كفيلته في الطابق الـ 12</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/incidents-issues/1072945/26-09-2021-انتحار-مصري-خمسيني-بإلقاء-نفسه-مكتب-كفيلته-الطابق-/' class='post_date'><span class='weekName'>الأحد</span>2021/9/26</a></li><li><a href='/ar/kuwait-news/incidents-issues/1072945/26-09-2021-انتحار-مصري-خمسيني-بإلقاء-نفسه-مكتب-كفيلته-الطابق-/' class='post_views'>69013</a></li></ul></div></div></li><li><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/official/1072822/26-09-2021-بالفيديو-صباح-الخالد-الكويت-تدعم-التوصل-لسلام-عادل-وشامل-مختلف-القضايا-الإقليمية/'>بالفيديو.. صباح الخالد: الكويت تدعم التوصل لسلام عادل وشامل في مختلف القضايا الإقليمية</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/official/1072822/26-09-2021-بالفيديو-صباح-الخالد-الكويت-تدعم-التوصل-لسلام-عادل-وشامل-مختلف-القضايا-الإقليمية/' class='post_date'><span class='weekName'>الأحد</span>2021/9/26</a></li><li><a href='/ar/kuwait-news/official/1072822/26-09-2021-بالفيديو-صباح-الخالد-الكويت-تدعم-التوصل-لسلام-عادل-وشامل-مختلف-القضايا-الإقليمية/' class='post_views'>55239</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1072904/26-09-2021-الصحة-بدأت-اليوم-بتطعيم-الفئات-المستحقة-لـ-الجرعة-الثالثة/'>"الصحة" بدأت اليوم بتطعيم الفئات المستحقة لـ "الجرعة الثالثة"</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1072904/26-09-2021-الصحة-بدأت-اليوم-بتطعيم-الفئات-المستحقة-لـ-الجرعة-الثالثة/' class='post_date'><span class='weekName'>الأحد</span>2021/9/26</a></li><li><a href='/ar/kuwait-news/1072904/26-09-2021-الصحة-بدأت-اليوم-بتطعيم-الفئات-المستحقة-لـ-الجرعة-الثالثة/' class='post_views'>53948</a></li><li><a href='/ar/kuwait-news/1072904/26-09-2021-الصحة-بدأت-اليوم-بتطعيم-الفئات-المستحقة-لـ-الجرعة-الثالثة/' class='comments_count'>1</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1072825/26-09-2021-تعيين-مستشارين-محكمة-التمييز/'>تعيين 5 مستشارين في محكمة التمييز</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1072825/26-09-2021-تعيين-مستشارين-محكمة-التمييز/' class='post_date'><span class='weekName'>الأحد</span>2021/9/26</a></li><li><a href='/ar/kuwait-news/1072825/26-09-2021-تعيين-مستشارين-محكمة-التمييز/' class='post_views'>52897</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/economy-news/1072868/26-09-2021-نفط-الخليج-تابعةلـ-نفط-الكويت/'>«نفط الخليج».. تابعةلـ «نفط الكويت»</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/economy-news/1072868/26-09-2021-نفط-الخليج-تابعةلـ-نفط-الكويت/' class='post_date'><span class='weekName'>الأحد</span>2021/9/26</a></li><li><a href='/ar/economy-news/1072868/26-09-2021-نفط-الخليج-تابعةلـ-نفط-الكويت/' class='post_views'>29347</a></li><li><a href='/ar/economy-news/1072868/26-09-2021-نفط-الخليج-تابعةلـ-نفط-الكويت/' class='comments_count'>1</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/education/1072899/26-09-2021-طلبة-المدارس-الأجنبية-أول-يوم-دراسي-نظام-والتزام/'>طلبة المدارس الأجنبية في أول يوم دراسي "نظام والتزام"</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/education/1072899/26-09-2021-طلبة-المدارس-الأجنبية-أول-يوم-دراسي-نظام-والتزام/' class='post_date'><span class='weekName'>الأحد</span>2021/9/26</a></li><li><a href='/ar/kuwait-news/education/1072899/26-09-2021-طلبة-المدارس-الأجنبية-أول-يوم-دراسي-نظام-والتزام/' class='post_views'>28120</a></li></ul></div></div></ul><div class='pages_info'><span class='cur_page'></span> من <span class='all_pages'></span></div></div><div class='tab_content' id='tabs3'><ul class='slides'><li><div class='block_home_news_post'><div class='title'><a href='/ar/economy-news/1072866/26-09-2021-لا-تمديد-لتأجيل-أقساط-قروض-المواطنين/'>لا تمديد لتأجيل أقساط قروض المواطنين</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/economy-news/1072866/26-09-2021-لا-تمديد-لتأجيل-أقساط-قروض-المواطنين/' class='post_date'><span class='weekName'>الأحد</span>2021/9/26</a></li><li><a href='/ar/economy-news/1072866/26-09-2021-لا-تمديد-لتأجيل-أقساط-قروض-المواطنين/' class='post_views'>27813</a></li><li><a href='/ar/economy-news/1072866/26-09-2021-لا-تمديد-لتأجيل-أقساط-قروض-المواطنين/' class='comments_count'>7</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1072870/26-09-2021-التعديل-الوزاري-خلال-أقل-شهر/'>التعديل الوزاري خلال أقل من شهر</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1072870/26-09-2021-التعديل-الوزاري-خلال-أقل-شهر/' class='post_date'><span class='weekName'>الأحد</span>2021/9/26</a></li><li><a href='/ar/kuwait-news/1072870/26-09-2021-التعديل-الوزاري-خلال-أقل-شهر/' class='post_views'>135397</a></li><li><a href='/ar/kuwait-news/1072870/26-09-2021-التعديل-الوزاري-خلال-أقل-شهر/' class='comments_count'>6</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/kottab/youssuf-abdulrahman/1072824/26-09-2021-جائحة-كان-يجب-تظهر/'>«جائحة» ما كان يجب أن تظهر!</a></div><div class='post-info'><ul class='icons'><li><a href='/kottab/youssuf-abdulrahman/1072824/26-09-2021-جائحة-كان-يجب-تظهر/' class='post_date'><span class='weekName'>الأحد</span>2021/9/26</a></li><li><a href='/kottab/youssuf-abdulrahman/1072824/26-09-2021-جائحة-كان-يجب-تظهر/' class='post_views'>7894</a></li><li><a href='/kottab/youssuf-abdulrahman/1072824/26-09-2021-جائحة-كان-يجب-تظهر/' class='comments_count'>4</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1072826/26-09-2021-خدمة-المرأة-لزوجها-فرض-تفضل/'>خدمة المرأة لزوجها.. فرض أم تفضّل؟</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1072826/26-09-2021-خدمة-المرأة-لزوجها-فرض-تفضل/' class='post_date'><span class='weekName'>الأحد</span>2021/9/26</a></li><li><a href='/ar/kuwait-news/1072826/26-09-2021-خدمة-المرأة-لزوجها-فرض-تفضل/' class='post_views'>20707</a></li><li><a href='/ar/kuwait-news/1072826/26-09-2021-خدمة-المرأة-لزوجها-فرض-تفضل/' class='comments_count'>4</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/health/1072763/26-09-2021-الجرعة-الثالثة-خلال-أيام/'>الجرعة الثالثة خلال أيام</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/health/1072763/26-09-2021-الجرعة-الثالثة-خلال-أيام/' class='post_date'><span class='weekName'>الأحد</span>2021/9/26</a></li><li><a href='/ar/kuwait-news/health/1072763/26-09-2021-الجرعة-الثالثة-خلال-أيام/' class='post_views'>120539</a></li><li><a href='/ar/kuwait-news/health/1072763/26-09-2021-الجرعة-الثالثة-خلال-أيام/' class='comments_count'>2</a></li></ul></div></div></li><li><div class='block_home_news_post'><div class='title'><a href='/kottab/abdulmohsen-mohamed-alhusaini/1072776/26-09-2021-غسيل-الأموال-وتمويل-الإرهاب/'>غسيل الأموال وتمويل الإرهاب</a></div><div class='post-info'><ul class='icons'><li><a href='/kottab/abdulmohsen-mohamed-alhusaini/1072776/26-09-2021-غسيل-الأموال-وتمويل-الإرهاب/' class='post_date'><span class='weekName'>الأحد</span>2021/9/26</a></li><li><a href='/kottab/abdulmohsen-mohamed-alhusaini/1072776/26-09-2021-غسيل-الأموال-وتمويل-الإرهاب/' class='post_views'>6094</a></li><li><a href='/kottab/abdulmohsen-mohamed-alhusaini/1072776/26-09-2021-غسيل-الأموال-وتمويل-الإرهاب/' class='comments_count'>2</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/economy-news/1072780/26-09-2021-مكاتب-السياحة-لـ-الأنباء-هبوط-بأسعار-التذاكر-لضعف-الإقبال-السفر/'>«مكاتب السياحة» لـ «الأنباء»: 70% هبوط بأسعار التذاكر لضعف الإقبال على السفر</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/economy-news/1072780/26-09-2021-مكاتب-السياحة-لـ-الأنباء-هبوط-بأسعار-التذاكر-لضعف-الإقبال-السفر/' class='post_date'><span class='weekName'>الأحد</span>2021/9/26</a></li><li><a href='/ar/economy-news/1072780/26-09-2021-مكاتب-السياحة-لـ-الأنباء-هبوط-بأسعار-التذاكر-لضعف-الإقبال-السفر/' class='post_views'>102553</a></li><li><a href='/ar/economy-news/1072780/26-09-2021-مكاتب-السياحة-لـ-الأنباء-هبوط-بأسعار-التذاكر-لضعف-الإقبال-السفر/' class='comments_count'>1</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/incidents-issues/1072811/26-09-2021-النواف-لمنع-جلوس-العسكريين-المطاعم-بالزي-الرسمي-والتجول-بالقهوة/'>النواف لمنع جلوس العسكريين في المطاعم بالزي الرسمي والتجول بالقهوة</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/incidents-issues/1072811/26-09-2021-النواف-لمنع-جلوس-العسكريين-المطاعم-بالزي-الرسمي-والتجول-بالقهوة/' class='post_date'><span class='weekName'>الأحد</span>2021/9/26</a></li><li><a href='/ar/kuwait-news/incidents-issues/1072811/26-09-2021-النواف-لمنع-جلوس-العسكريين-المطاعم-بالزي-الرسمي-والتجول-بالقهوة/' class='post_views'>13119</a></li><li><a href='/ar/kuwait-news/incidents-issues/1072811/26-09-2021-النواف-لمنع-جلوس-العسكريين-المطاعم-بالزي-الرسمي-والتجول-بالقهوة/' class='comments_count'>1</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/kottab/abdulhadi-alsaleh/1072772/26-09-2021-بدون-العودة-للمدارس/'>بدون العودة للمدارس</a></div><div class='post-info'><ul class='icons'><li><a href='/kottab/abdulhadi-alsaleh/1072772/26-09-2021-بدون-العودة-للمدارس/' class='post_date'><span class='weekName'>الأحد</span>2021/9/26</a></li><li><a href='/kottab/abdulhadi-alsaleh/1072772/26-09-2021-بدون-العودة-للمدارس/' class='post_views'>9134</a></li><li><a href='/kottab/abdulhadi-alsaleh/1072772/26-09-2021-بدون-العودة-للمدارس/' class='comments_count'>1</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/kottab/mishaal_al-saeed/1072775/26-09-2021-رضاء-الناس-غاية-تدرك/'>رضاء الناس غاية لا تدرك</a></div><div class='post-info'><ul class='icons'><li><a href='/kottab/mishaal_al-saeed/1072775/26-09-2021-رضاء-الناس-غاية-تدرك/' class='post_date'><span class='weekName'>الأحد</span>2021/9/26</a></li><li><a href='/kottab/mishaal_al-saeed/1072775/26-09-2021-رضاء-الناس-غاية-تدرك/' class='post_views'>6340</a></li><li><a href='/kottab/mishaal_al-saeed/1072775/26-09-2021-رضاء-الناس-غاية-تدرك/' class='comments_count'>1</a></li></ul></div></div></ul><div class='pages_info'><span class='cur_page'></span> من <span class='all_pages'></span></div></div></div></div></aside><aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>الأمم المتحدة وأهداف التنمية المستدامة</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic Land'><a class='w_hover img-link img-wrap' href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'><img src='/resources/flashnews/2016/11/737_20191017 17SS1213321.jpg?width=278&height=171' alt='الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا' /></a></div><div class='text'><a href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'>الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside>
</div>
</div>
</div>
</div>
<div>
<span id="adZoneFooter"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=27&m=1"></script></span>
</div>
<footer class="site-footer clearboth" id="footer">
<section class="ft_section_1">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<div class="col1">
<div id="footer_logo">
<a href="https://www.alanba.com.kw/newspaper/" target="_blank">
<img title="الأنباء" alt="جريدة الأنباء الكويتية" src="/newspaper/images/footer-logo1.png"></a>
</div>
<div class="footer_text">
<div class="Text_Bold white">«الأنباء» في الصدارة</div>
<p>تواصل <span class="Text_Bold white">«الأنباء»</span> تقدمها المستمر خلال السنوات الأخيرة بنسختيها الورقية والإلكترونية والنمو في أرقام توزيعها ومتابعيها، <span class="Text_Bold white">ويأتـي ذلك تتويجاً لجهود كبيرة على مستويات التحرير والتسويق والتوزيع، ويرسخ موقعها بين صحيفتي الصدارة في دولة الكويت ورقياً، كما تحتل المرتبة الأولى إلكترونياً.</span></p>
<p>وتفتخر <span class="Text_Bold white">«الأنباء»</span> بأنها تعتبر نموذجاً في المصداقية والاعتدال والموضوعية، وتحظى بثقة عالية من قرائها نتيجة لحرصها على الدقة في نقل الأخبار والتركيز على كل ما يهمهم.</p>
<p>كما تعتز بإشادة القيادة السياسية في البلاد بمهنيتها وتوجهاتها وتعاملها مع القضايا الوطنية.</p>
<p>وإلى جانب التطوير المستمر على مستوى المضمون والشكل، تابعت <span class="Text_Bold white">«الأنباء»</span> سلسلة الحملات التسويقية المميزة والجاذبة التي اشتهرت بها، ما شجّع عشرات الآلاف من المشتركين على الانضمام إلى أسرة قرائها.</p>
</div>
</div>
<div class="col3">
<div class="block_footer_widgets">
<div class="column">
<div class="addressHeader">العنوان</div>
<ul class="address-details">
<li><span>Shuwaikh Area - Press Street
<br />
Airport Road - Kuwait</span><a target="_blank" href="https://www.google.com/maps/place/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1%E2%80%AD/@29.3317962,47.9526937,17z/data=!3m1!4b1!4m5!3m4!1s0x3fcf9ac55f201eed:0xfff1bf0312018671!8m2!3d29.3317962!4d47.950505"><i class="fa-address"></i></a></li>
<li><span>(+965) 22272727 - 22272728<br />
(+965) 22272729 </span><i class="fa-phone"></i></li>
<li><span>editorial(at)alanba.com.kw </span><i class="fa-email"></i></li>
</ul>
</div>
</div>
</div>
<div class="col2">
<div class="block_footer_widgets">
<div class="column">
<ul class="social-network social-circle">
<li class="socialHeader">تواصل معنا</li>
<li><a href="https://www.twitter.com/AlAnba_News_KW" class="icoTwitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><span></span></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper" class="icoFacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><span></span></li>
<li><a href="/anbavideo/" class="icoYoutube" title="alanba TV" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/alanbanews" class="icoInstagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a><span></span></li>
<li><a href="https://t.me/alanbanews" class="icoTelegram" title="Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
<li><a href="/rss/" class="icoRss" title="Rss" target="_blank"><i class="fa fa-rss"></i></a></li>
<li><a href="/whatsapp/" class="icoWhatsapp" title="Whatsapp" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
<li><a href="https://www.linkedin.com/company/alanbanewspaper/" class="icoLinkedin" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://pdf.alanba.com.kw/" class="icoPDF" title="PDF" target="_blank"><i class="fa fa-pdf"></i></a></li>
</ul>
</div>
</div>
<div class="appStore">
<a class="huaweistore" href="https://appgallery.huawei.com/#/app/C101226133" title="alanba Huawei App" target="_blank">
<img src="/newspaper/images/huawei-store.png" alt="alanba Android App" /></a>
<a class="appstore" href="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" title="alanba ios App" target="_blank">
<img src="/newspaper/images/app-store.png" alt="alanba ios App" />
</a>
<a class="googlestore" href="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" title="alanba Android App" target="_blank">
<img src="/newspaper/images/google-store.png" alt="alanba Android App" />
</a>
</div>
</div>
</div>
</section>
<section class="ft_section_2">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<ul id="footer_menu">
<li><a href="/newspaper/" target="_blank">الصفحة الرئيسية</a></li>
<li class="hide"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a></li>
<li class="hide"><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hide"><a href="/mobileapp/" target="_blank">تطبيقات الهواتف الذكية</a></li>
<li><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li><a href="/contactus/" target="_blank">اتصل بنا</a></li>
</ul>
<div class="copyright">
<div class="footer_text">جميع حقوق النشر محفوظة - <a href="https://www.alanba.com.kw/newspaper/" target="_blank">جريدة الأنباء</a> © 2021</div>
</div>
</div>
</section>
</footer>
<a id="toTop" href="#"><span></span></a>
</div>
<script type="text/javascript" src="/newspaper/js/lib_article.js?v=12072020"></script>
</form>
<script type="text/javascript">
        //QR CODE
        $(".single .block_social_top ul li.qrcodebox").click(function () {
            $('.single .block_social_top .qrimagebox').toggleClass("appear");
        });

        $(document).ready(function () {
            GenerateQRCode();
        });
        function GenerateQRCode() {
            jQuery('#qrcodeCanvas').qrcode({
                size: 200,
                text: "https://alanba.com.kw/1073025",
            });
        }
    </script>
<script src="https://magnetapi.klangoo.com/w/Widgets_193.js" async=""></script>
<script type="text/javascript">
        $(document).ready(function () {
            if (!$('.articlenative').length) {
                var teadsScript = document.createElement("script");
                teadsScript.type = "text/javascript";
                teadsScript.src = "//a.teads.tv/page/80660/tag";
                $("head").append(teadsScript);
            }
        });
    </script>

<script type="text/javascript">
        var articleIDs = 1073025;
        var newsUrl = "/newspaper/articleview.aspx?id=" + articleIDs;
        //console.log(articleIDs);
        //console.log(newsUrl);
        $.ajax({
            url: newsUrl,
            async: false,
            cache: false,
            success: function (data, status) {
                $(data).appendTo(".hentry .post-info .post_views");


            },
            error: function (data, status) {

            }
        });
    </script>


<script type="text/javascript">
         $(document).ready(function () {
             $(".collapsBox").click(function () {
                 $(this).toggleClass("clicked");
                 $('._magnetRelConrel_193-1,._magnetRecConrecom_193-1').attr('data-widget-clicked', function (index, attr) {
                     return attr == "clicked" ? null : "clicked";
                 });
             });
         });
     </script>


<noscript>
        <img src="https://certify.alexametrics.com/atrk.gif?account=Rwsqg1awAe00G5" style="display: none" height="1" width="1" alt="" />
    </noscript>


</body>
</html>