
<!DOCTYPE html>
<html lang="ar" itemscope itemtype="http://schema.org/NewsArticle">
<head><meta charset="UTF-8" /><title>
	سؤال وجواب 
</title><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="content-language" content="ar-kw" />
<meta name="description" content="عن نوفوستيما خطورة تسخين الطعام في أفران الميكروويف؟علق خبيرا التغذية الروسيان يلينا موتوفا وبافل تيريخوف، على ما ينشر ويقال عن خطورة تسخين الطعام في أفران" itemprop="description" />
<meta itemprop="magnet:custom" name="section" content="منوعات/منوعات" />
<meta itemprop="articleSection" name="section" content="منوعات/منوعات" />
<meta name="date" content="2022-01-03T00:00:00+03:00" />
<meta itemprop="datePublished" content="2022-01-02T18:50:30+03:00" />
<meta itemprop="dateModified" content="2022-01-02T20:31:27+03:00" />
<link rel="canonical" href="https://www.alanba.com.kw/1093459" />
<link itemprop="mainEntityOfPage" href="https://www.alanba.com.kw/1093459" itemid="https://www.alanba.com.kw/1093459" />
<meta itemprop="url" content="https://www.alanba.com.kw/1093459" />
<meta itemprop="Identifier" content="1093459" />
<meta property="og:title" content="سؤال وجواب" />
<meta property="og:url" content="https://www.alanba.com.kw/1093459" />
<meta property="og:site_name" content="https://www.alanba.com.kw" />
<meta property="og:type" content="article" />
<meta property="og:description" content="عن نوفوستيما خطورة تسخين الطعام في أفران الميكروويف؟علق خبيرا التغذية الروسيان يلينا موتوفا وبافل تيريخوف، على ما ينشر ويقال عن خطورة تسخين الطعام في أفران" />
<meta itemprop="thumbnailUrl" content="https://www.alanba.com.kw/articlefiles/alanba_Land.jpg?w=506&h=254" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="عن نوفوستيما خطورة تسخين الطعام في أفران الميكروويف؟علق خبيرا التغذية الروسيان يلينا موتوفا وبافل تيريخوف، على ما ينشر ويقال عن خطورة تسخين الطعام في أفران" />
<meta name="twitter:site" content="@AlAnba_News_KW" />
<meta name="twitter:creator" content="@AlAnba_News_KW" />
<meta name="twitter:title" content="سؤال وجواب" />
<meta name="twitter:domain" content="alanba.com.kw" />
<meta name="twitter:app:id:iphone" content="533050369" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:ipad" content="533050369" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:googleplay" content="kuwait.dotcom.alanbaanewskuwait" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" />
<meta itemprop="pageType" content="article" /><meta itemprop="inLanguage" content="ar" /><meta name="RATING" content="GENERAL" /><link rel="shortcut icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="/newspaper/css/common.css?v=80" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_header.css?v=15" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_article.css?v=02032021" type="text/css" media="all" />
<style>
        body #html5box-html5-lightbox .html5-text {
            text-align: right;
            font-family: 'ArticleText Arabic Naskh';
            font-size: 11px;
            font-weight: 700;
            line-height: 17px;
        }

        #html5box-html5-lightbox ~ .html5-nav .html5-nav-container {
            direction: ltr;
        }

        #html5box-html5-lightbox .html5-text .html5-title-prefix {
            font-family: sans-serif;
            font-weight: 700;
            margin-left: 7px;
        }
        /*new collape*/
        .collapsBox {position:relative;background: -webkit-gradient(linear, #fff, #fcfcfc);
    background: -webkit-linear-gradient(#fff 0, #fcfcfc 100%);
    background: -moz-linear-gradient(#fff 0, #fcfcfc 100%);
    background: -ms-linear-gradient(#fff 0, #fcfcfc 100%);
    background: -o-linear-gradient(#fff 0, #fcfcfc 100%);
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#fff', endColorstr='#fcfcfc', GradientType=0);
    -webkit-user-select: none;
    -khtml-user-select: none;
    -moz-user-select: none;
    -ms-user-select: none;
    -o-user-select: none;
    user-select: none;
    padding: 10px 33px 9px 10px!important;
    border: 1px solid #e0e0e0;
    display: block;
    margin-bottom: 10px;
    cursor: pointer;
    background: linear-gradient(to bottom, #fff 0, #fcfcfc 100%);
    border-top: 3px solid #788187;
    border-bottom: 1px solid #e3e3e3;
    font-size: 18px;
    line-height: 29px;
    font-weight: 700;
    color: #8A0000;
    clear: both;
        }
        .collapsBox span {

    position: absolute;
    width: 17px;
    height: 17px;
    background: #1e2021;
    top: 15px;
    right: 9px;
}
        .collapsBox span:after,.collapsBox span:before {
    display: block;
    background: #fff;
    position: absolute;
    content: "";
}
        .collapsBox span:before {
    width: 1px;
    height: 7px;
    top: 5px;
    right: 8px;
}
        .collapsBox span:after {
    width: 7px;
    height: 1px;
    top: 8px;
    right: 5px;
}
        .collapsBox:before {
    content: '';
    width: 12px;
    height: 12px;
    float: left;
    background-size: contain;
    background-repeat: no-repeat;
    top: 7px;
    position: relative;
    display: inline-block;
    background-image: url(/newspaper/images/arrowRight.png);
}
            .collapsBox:focus, .collapsBox:hover {
                background: #fdfdfd;
                background: -webkit-gradient(linear, #fdfdfd, #e3e3e3);
                background: -webkit-linear-gradient(#fdfdfd 0, #e3e3e3 100%);
                background: -moz-linear-gradient(#fdfdfd 0, #e3e3e3 100%);
                background: -ms-linear-gradient(#fdfdfd 0, #e3e3e3 100%);
                background: -o-linear-gradient(#fdfdfd 0, #e3e3e3 100%);
                filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#fdfdfd', endColorstr='#e3e3e3', GradientType=0);
                background: linear-gradient(to bottom, #fdfdfd 0, #e3e3e3 100%);
            }

        .collapsBox.clicked span:before{content:none;}
        .collapsBox.clicked:before {
    display: inline-block;
    background-image: url(/newspaper/images/arrowDown.png);
}
        ._magnetRelConrel_193-1,._magnetRecConrecom_193-1{display:none}
        ._magnetRelConrel_193-1[data-widget-clicked=clicked],._magnetRecConrecom_193-1[data-widget-clicked=clicked]{display:block!important}
    </style>
<script type="text/javascript" src="/newspaper/js/jqueryv18.12.3.min.js?v=12"></script>
<script src="/newspaper/js/jquery-migrate-1.3.0.min.js"></script>
<script type="text/javascript">
        function iframeClickFun() {
            $('.iframecomment').removeClass('less');
        }
        function iframeArticleID() {
            var valArticleID = $('#hfArticleID').val();
            return valArticleID;
        }
    </script>
<script type="text/javascript">
<!--
    window.rsConf = { general: { usePost: true } };
    //-->
    window.rsConf = { ui: { displayDownload: false } };
    </script>
<script src="//f1-eu.readspeaker.com/script/10438/webReader/webReader.js?pids=wr" type="text/javascript"></script>

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5DVMVKK');</script>


<script type="text/javascript">
        _atrk_opts = { atrk_acct: "Rwsqg1awAe00G5", domain: "alanba.com.kw", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>

</head>
<body>

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DVMVKK"
            height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<div id="fb-root">
</div>
<script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=223124421199673";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
        function LoadCommentNextPage(pageNumber) {
            var hfCommentPageNumber = document.getElementById('hfCommentPageNumber');
            hfCommentPageNumber.value = pageNumber;
            var _CommentPageNumber = $("#hfCommentPageNumber").val();
            var newUrl = "/newspaper/axgetcomments.aspx?articlieid=" + 1093459 + "&nextPage=" + _CommentPageNumber;
            jQuery.get(newUrl, function (data, status) {
                var spans = $('.spnLoadMore');
                spans.text('');
                spans.hide();
                spans.remove();
                spans.empty();
                $('.spnLoadMore').removeClass('spnLoadMore');
                var divCommentText = document.getElementById('divCommentText');
                divCommentText.innerHTML = divCommentText.innerHTML + data;
            });
        }

        function SetReplyData(CommentID, rplayTo) {
            document.getElementById("hfCommentId").value = CommentID;
            document.getElementById("lblReplyTitle").innerHTML = " الرد على : " + rplayTo;
            $('.csdivReplyTitle').removeClass('hideBlock');
            var loc = "/formdata/Comment.aspx?articleid=1093459&replyto=" + CommentID;
            $('#ifrmComments').attr('src', loc);
            jQuery("#reply-title").attr("tabindex", -1).focus();
        }

        function ClearReply() {
            document.getElementById("hfCommentId").value = "0";
            document.getElementById("lblReplyTitle").innerHTML = "";

            var loc = "/formdata/Comment.aspx?articleid=1093459";
            $('#ifrmComments').attr('src', loc);
            $(".csdivReplyTitle").addClass('hideBlock');
        }
    </script>

<form method="post" action="/1093459" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/ScriptResource.axd?d=D9drwtSJ4hBA6O8UhT6CQnBBh6kK_W_Hs-8Bn6NVJmNr9lkBuJAjvutin-ezYaDUmwjPLGbTA7wf1uF431cWHiSxOpn1em0T99FmkcEGkZ2pdDCMzR5sKJeQBa-sNcaLlq2BHZHdkl6L0Q9gWYZwiLNQco8hx-OQsbzCCiaWCog1&amp;t=363be08" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="681CE2E2" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="M+gq83P4uHwOsQ/PtOJoNld8JJBPNRX7qBFgBbb0sg0uIQDzJhkIidE9YplhA68bKhUqf3F4nvICvA54Byub5jKt5yRw2iKUFEIce3/vlKa97bbNahTKMKUuzuGoKIZ/5LAKdhAu8pLi/BqOpT6K0/dZDKn/rb7UyMlcTD45bsRmcbx5mo3cvAbuofaw928V" />
<span id="adZonetakeover"></span>
<span id="adZonePushdown"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=29&m=7"></script></span>
<span id="adZoneOverlay"></span>
<span id="adZoneGFXLeft" class="adZoneLeft"></span>
<span id="adZoneGFXRight" class="adZoneRight"></span>
<div id="page">
<input class='NavMenu-checkbox' id="NavMenu-checkbox" type='checkbox' />
<nav class='NavMenu'>
<div class="NavMenuHeader">
<span>للتواصل معنا</span>
<ul>
<li><a href="https://twitter.com/AlAnba_News_KW">
<img src="/newspaper/images/twitter-icon.png" alt="alanba twitter" title="alanba twitter" /></a></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper">
<img src="/newspaper/images/facebook-icon.png" alt="Alanba Facebook" title="Alanba Facebook" /></a></li>
<li><a href="https://www.youtube.com/user/alanba1976">
<img src="/newspaper/images/youtube-icon.png" alt="Youtube" title="Youtube" /></a></li>
<li><a href="https://www.instagram.com/alanbanews/">
<img src="/newspaper/images/instagram-icon2018.png" alt="Alanba Instagram" title="Alanba Instagram" /></a></li>
<li><a href="/anbavideo/">
<img src="/newspaper/images/playimg-icon2018.png" alt="alanba TV" title="alanba TV" /></a></li>
</ul>
</div>
<ul class="NavMenuList">
<li><a href='/newspaper/'><span>الرئيسية</span></a></li><li><span class='more'>أخبار الكويت</span><ul><li><a href='/ar/kuwait-news/'><span>أخبار الكويت</span></a></li><li><a href='/ar/kuwait-news/official/'><span>أخبار رسمية</span></a></li><li><a href='/ar/kuwait-news/parliament/'><span>مجلس الأمة</span></a></li><li><a href='/ar/kuwait-news/municipal-council/'><span>المجلس البلدي</span></a></li><li><a href='/ar/kuwait-news/education/'><span>أخبار التربية والتعليم</span></a></li><li><a href='/ar/kuwait-news/health/'><span>أخبار الصحة</span></a></li><li><a href='/ar/kuwait-news/incidents-issues/'><span>أمن وقضاء</span></a></li><li><a href='/ar/kuwait-news/islamic-faith/'><span>الإسلام والشريعة</span></a></li><li><a href='/ar/kuwait-news/usa-students/'><span>إتحاد طلبة أميركا</span></a></li><li><a href='/ar/kuwait-news/cooperatives/'><span>تعاونيات </span></a></li><li><a href='/ar/kuwait-news/united-nations/'><span>الأمم المتحدة</span></a></li></ul></li><li><span class='more'>أدب وثقافة</span><ul><li><a href='/ar/literature-and-culture/'><span>أدب وثقافة</span></a></li><li><a href='/ar/literature-and-culture/faces-in-the-light/'><span>وجوه في الضوء</span></a></li><li><a href='/ar/literature-and-culture/from-the-past/'><span>من الماضي</span></a></li></ul></li><li><span class='more'>عربية وعالمية</span><ul><li><a href='/ar/arabic-international-news/'><span>عربية وعالمية</span></a></li><li><a href='/ar/arabic-international-news/lebanon-news/'><span>أخبار لبنانية</span></a></li><li><a href='/ar/arabic-international-news/egypt-news/'><span>أخبار مصرية</span></a></li><li><a href='/ar/arabic-international-news/syria-news/'><span>أخبار سورية</span></a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'><span>قضايا وتقارير دولية</span></a></li></ul></li><li><span class='more'>اقتصاد وأعمال</span><ul><li><a href='/ar/economy-news/'><span>اقتصاد وأعمال</span></a></li><li><a href='/ar/economy-news/business-and-markets/'><span>أسواق واعمال</span></a></li><li><a href='/ar/economy-news/economic-dialogue/'><span>حوار اقتصادي</span></a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'><span>أسواق الطاقة والنفط</span></a></li><li><a href='/ar/economy-news/real-estates/'><span>أسواق العقار</span></a></li><li><a href='/ar/economy-news/Economic-supplement/'><span>الملحق الاقتصادي</span></a></li></ul></li><li><span class='more'>رياضة</span><ul><li><a href='/ar/sport-news/'><span>رياضة</span></a></li><li><a href='/ar/sport-news/arabic-sports/'><span>رياضة عربية</span></a></li><li><a href='/ar/sport-news/world-sports/'><span>رياضة عالمية</span></a></li><li><a href='/ar/sport-news/asiacup/'><span>كأس اسيا</span></a></li><li><a href='/ar/sport-news/gulfcup/'><span>كأس الخليج العربي</span></a></li><li><a href='/ar/sport-news/worldcup/'><span>كأس العالم</span></a></li><li><a href='/ar/sport-news/africa-sports/'><span>كأس الأمم الأفريقية الـ 32</span></a></li><li><a href='/ar/sport-news/kuba-sports/'><span>كأس "كوبا أميركا" الـ 46</span></a></li><li><a href='/ar/sport-news/Euro2020/'><span>كأس العرب</span></a></li><li><a href='/ar/sport-news/Tokyo2020/'><span>أولمبياد طوكيو 2020</span></a></li></ul></li><li><span class='more'>المجتمع</span><ul><li><a href='/ar/kuwait-community/'><span>المجتمع</span></a></li><li><a href='/ar/kuwait-community/occasions-events/'><span>مناسبات</span></a></li><li><a href='/ar/kuwait-news/complaints/'><span>المنطقة الحرة</span></a></li><li><a href='/ar/kuwait-community/advertising/'><span>أخبار إعلانية</span></a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'><span>معارض وملتقيات</span></a></li></ul></li><li><span class='more'>فنون</span><ul><li><a href='/ar/art-news/'><span>فنون</span></a></li><li><a href='/ar/art-news/arabic-international/'><span>فنون عربية وعالمية</span></a></li><li><a href='/ar/art-news/scenes/'><span>كواليس فنية</span></a></li><li><a href='/ar/art-news/remote-control/'><span>ريموت كونترول </span></a></li></ul></li><li><span class='more'>منوعات</span><ul><li><a href='/ar/variety-news/'><span>منوعات</span></a></li><li><a href='/ar/variety-news/shawared/'><span>شوارد </span></a></li><li><a href='/ar/variety-news/fashion/'><span>أزياء</span></a></li><li><a href='/ar/variety-news/kitchen-cooking/'><span>مطبخ</span></a></li><li><a href='/ar/variety-news/marine/'><span>بحري</span></a></li><li><a href='/ar/variety-news/entertainment/'><span>تسالي</span></a></li><li><a href='/ar/variety-news/life-style/'><span>أسلوب حياة</span></a></li><li><a href='/ar/variety-news/alanba-photo/'><span>الأنباء فوتو</span></a></li><li><a href='/ar/variety-news/ramadaniyat/'><span>رمضانيات</span></a></li><li><a href='/ar/variety-news/kids-ar/'><span>أطفال الأنباء</span></a></li></ul></li><li><span class='more'>حول العالم</span><ul><li><a href='/ar/world-news/'><span>حول العالم</span></a></li><li><a href='/ar/world-news/technology/'><span>علوم وتكنولوجيا</span></a></li><li><a href='/ar/world-news/tourism-and-travel/'><span>سياحة وسفر</span></a></li><li><a href='/ar/world-news/cars/'><span>اوتو موتيف</span></a></li></ul></li><li><span class='more'>كتاب وآراء</span><ul><li><a href='/ar/opinion/'><span>كتاب وآراء</span></a></li><li><a href='/writers/'><span>أرشيف الكتاب</span></a></li></ul></li><li><a href='/ar/exclusive-reports/'><span>تقارير خاصة</span></a></li><li><span class='more'>الأخيرة</span><ul><li><a href='/ar/last/'><span>الأخيرة</span></a></li><li><a href='/alwafiyat/'><span>الوفيات</span></a></li></ul></li><li><a href='/en/english/'><span>Alanbaa English</span></a></li>
<li class="NavMenuFooter">
<img src="/newspaper/images/logo_menu.png" alt="Alanba Logo White" title="Alanba Logo White" /></li>
</ul>
</nav>
<label class='overlayNavMenu' for='NavMenu-checkbox'></label>
<header class="site-header" id="header">
<div>
<section class="top">
<h6>&nbsp;</h6>
<div class="inner clearboth">
<div class="top-center">
<div class="alanbaMobileSubMenu">
<label class='NavMenu-btn' for='NavMenu-checkbox'>
<img src="/newspaper/images/menu_btnHQ.png" alt="Sub Menu mobile" title="Sub Menu mobile" />
</label>
</div>
<div class="alanbaMobileSearch">
<a href="/newspaper/search.aspx?search=">
<img src="/newspaper/images/search_BarButtonHQ.png" alt="Search Mobile" title="Search Mobile" />
</a>
</div>
<div class="block_top_menu">
<ul id="top-left-menu" class="top-left-menu">
<li class="mobileonly"><a href="/newspaper/" target="_blank">الرئيسية</a></li>
<li><a href="https://outlook.office365.com" target="_blank">بريد الأنباء</a></li>
<li class="nomobile"><a href="/contactus/" target="_blank">اتصل بنا</a></li>
<li class="nomobile"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a>
<ul>
<li><a href="/aboutus/ar/" target="_blank">عربي</a></li>
<li><a href="/aboutus/en/" target="_blank">English</a></li>
</ul>
</li>
<li><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hideformobile"><a href="https://www.alanba.com.kw/subscription/" target="_blank">التوزيع والاشتراكات</a></li>
<li class="nomobile"><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li class="nomobile"><a href="https://pdf.alanba.com.kw/" target="_blank">صفحات PDF</a></li>
<li class="nomobile hide_sec"><a href="/rss/" target="_blank">خدمة RSS</a></li>
<li class="nomobile">
الاثنين - 30 من جمادى الأولى 1443 - 3 يناير 2022 - العدد: 16367
</li>
</ul>
</div>
<div class="alanbaMobileLogo">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/alanba_logo_mobileHQ.png" alt="Mobile Logo" title="Mobile Logo" />
</a>
</div>
</div>
</div>
</section>
<section class="section2">
<div class="section-wrap clearboth">
<div class="name-and-slogan">
<div class="site-title">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/Anbalogo.png" alt="Logo" title="Logo">
</a>
</div>
</div>
<div class="privatezone">
<span id="ucArticleHeader1_lblprivatezone"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=1&m=7"></script></span>
</div>
</div>
</section>
<section class="section3">
<h6>&nbsp;</h6>
<div class="inner">
<div class="section-wrap clearboth">
<div class="block_social_top">
<div class="icons-label">للتواصل معنا: </div>
<ul>
<li><a class="tw" href="https://twitter.com/AlAnba_News_KW" target="_blank" title="Twitter">Twitter</a></li>
<li><a class="fb" href="https://www.facebook.com/AlAnbaa.Newspaper" target="_blank" title="Facebook">Facebook</a></li>
<li><a class="utb" href="/anbavideo/" target="_blank" title="alanba TV">alanba TV</a></li>
<li class="inst"><a class="inst" href="https://instagram.com/alanbanews/" target="_blank" title="Instagram">Instagram</a></li>
<li><a class="whts" href="/whatsapp/" target="_blank" title="Whatsapp">Whatsapp</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/alanba1976" target="_blank" title="Youtube">Youtube</a></li>
<li><a class="lin" href="https://www.linkedin.com/company/alanbanewspaper/" target="_blank" title="Linkedin"></a></li>
<li><a class="pdf" href="https://pdf.alanba.com.kw/" target="_blank" title="PDF"></a></li>
</ul>
</div>
<div class="form_search">
<div class="searchform" id="searchform">
<input type="search" placeholder="البحــث…" id="searchoNe" value="" name="search" class="field" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcont(); return false;}" />
<input type="button" value="Search" id="submitoNe" class="searchbtn" onclick="searchcont()" />
</div>
</div>
<div class="NewText">
<div class="icons-label_2">كويتية يومية سياسية شاملة</div>
</div>
</div>
</div>
</section>
<div class="headStyleMenu">
<section class="section-nav">
<h6>&nbsp;</h6>
<nav class="navigation-main">
<ul class='clearboth mainHeaderMenu'><li class='red'><a href='/newspaper/'>الرئيسية</a></li><li><a href='/ar/kuwait-news/'>أخبار الكويت</a><ul><li><a href='/ar/kuwait-news/official/'>أخبار رسمية</a></li><li><a href='/ar/kuwait-news/parliament/'>مجلس الأمة</a></li><li><a href='/ar/kuwait-news/municipal-council/'>المجلس البلدي</a></li><li><a href='/ar/kuwait-news/education/'>أخبار التربية والتعليم</a></li><li><a href='/ar/kuwait-news/health/'>أخبار الصحة</a></li><li><a href='/ar/kuwait-news/incidents-issues/'>أمن وقضاء</a></li><li><a href='/ar/kuwait-news/islamic-faith/'>الإسلام والشريعة</a></li><li><a href='/ar/kuwait-news/usa-students/'>إتحاد طلبة أميركا</a></li><li><a href='/ar/kuwait-news/cooperatives/'>تعاونيات </a></li><li><a href='/ar/kuwait-news/united-nations/'>الأمم المتحدة</a></li></ul></li><li><a href='/ar/literature-and-culture/'>أدب وثقافة</a><ul><li><a href='/ar/literature-and-culture/faces-in-the-light/'>وجوه في الضوء</a></li><li><a href='/ar/literature-and-culture/from-the-past/'>من الماضي</a></li></ul></li><li><a href='/ar/arabic-international-news/'>عربية وعالمية</a><ul><li><a href='/ar/arabic-international-news/lebanon-news/'>أخبار لبنانية</a></li><li><a href='/ar/arabic-international-news/egypt-news/'>أخبار مصرية</a></li><li><a href='/ar/arabic-international-news/syria-news/'>أخبار سورية</a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'>قضايا وتقارير دولية</a></li></ul></li><li><a href='/ar/economy-news/'>اقتصاد وأعمال</a><ul><li><a href='/ar/economy-news/business-and-markets/'>أسواق واعمال</a></li><li><a href='/ar/economy-news/economic-dialogue/'>حوار اقتصادي</a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'>أسواق الطاقة والنفط</a></li><li><a href='/ar/economy-news/real-estates/'>أسواق العقار</a></li><li><a href='/ar/economy-news/Economic-supplement/'>الملحق الاقتصادي</a></li></ul></li><li><a href='/ar/sport-news/'>رياضة</a><ul><li><a href='/ar/sport-news/arabic-sports/'>رياضة عربية</a></li><li><a href='/ar/sport-news/world-sports/'>رياضة عالمية</a></li><li><a href='/ar/sport-news/asiacup/'>كأس اسيا</a></li><li><a href='/ar/sport-news/gulfcup/'>كأس الخليج العربي</a></li><li><a href='/ar/sport-news/worldcup/'>كأس العالم</a></li><li><a href='/ar/sport-news/africa-sports/'>كأس الأمم الأفريقية الـ 32</a></li><li><a href='/ar/sport-news/kuba-sports/'>كأس "كوبا أميركا" الـ 46</a></li><li><a href='/ar/sport-news/Euro2020/'>كأس العرب</a></li><li><a href='/ar/sport-news/Tokyo2020/'>أولمبياد طوكيو 2020</a></li></ul></li><li><a href='/ar/kuwait-community/'>المجتمع</a><ul><li><a href='/ar/kuwait-community/occasions-events/'>مناسبات</a></li><li><a href='/ar/kuwait-news/complaints/'>المنطقة الحرة</a></li><li><a href='/ar/kuwait-community/advertising/'>أخبار إعلانية</a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'>معارض وملتقيات</a></li></ul></li><li><a href='/ar/art-news/'>فنون</a><ul><li><a href='/ar/art-news/arabic-international/'>فنون عربية وعالمية</a></li><li><a href='/ar/art-news/scenes/'>كواليس فنية</a></li><li><a href='/ar/art-news/remote-control/'>ريموت كونترول </a></li></ul></li><li><a href='/ar/variety-news/'>منوعات</a><ul><li><a href='/ar/variety-news/shawared/'>شوارد </a></li><li><a href='/ar/variety-news/fashion/'>أزياء</a></li><li><a href='/ar/variety-news/kitchen-cooking/'>مطبخ</a></li><li><a href='/ar/variety-news/marine/'>بحري</a></li><li><a href='/ar/variety-news/entertainment/'>تسالي</a></li><li><a href='/ar/variety-news/life-style/'>أسلوب حياة</a></li><li><a href='/ar/variety-news/alanba-photo/'>الأنباء فوتو</a></li><li><a href='/ar/variety-news/ramadaniyat/'>رمضانيات</a></li><li><a href='/ar/variety-news/kids-ar/'>أطفال الأنباء</a></li></ul></li><li><a href='/ar/world-news/'>حول العالم</a><ul><li><a href='/ar/world-news/technology/'>علوم وتكنولوجيا</a></li><li><a href='/ar/world-news/tourism-and-travel/'>سياحة وسفر</a></li><li><a href='/ar/world-news/cars/'>اوتو موتيف</a></li></ul></li><li><a href='/ar/opinion/'>كتاب وآراء</a><ul><li><a href='/writers/'>أرشيف الكتاب</a></li></ul></li><li><a href='/ar/exclusive-reports/'>تقارير خاصة</a></li><li><a href='/ar/last/'>الأخيرة</a><ul><li><a href='/alwafiyat/'>الوفيات</a></li></ul></li><li><a href='/en/english/'>Alanbaa English</a></li></ul>
</nav>
</section>
</div>
</div>
</header>
<div class="tickerAlanba">
<span class="title">عاجل</span>
<ul class="tickerControl">
<li><a href='/ar/kuwait-news/1093526/03-01-2022-بالفيديو-أول-السنةغرقة/'>بالفيديو.. أوّل السنة.. « غرقة » !</a></li><li><a href='/ar/kuwait-news/1093525/03-01-2022-تكويت-تخصصا-وظيفيا-سبتمبر-المقبل/'>تكويت 11 تخصصاً وظيفياً 100% سبتمبر المقبل</a></li><li><a href='/ar/kuwait-news/1093473/03-01-2022-الرغيب-لـ-الأنباء-السلوكيات-الإيجابية-تحد-مخاطر-العدوى-بـ-كورونا/'>الرغيب لـ «الأنباء»: السلوكيات الإيجابية تحدّ من مخاطر العدوى بـ «كورونا»</a></li><li><a href='/ar/kuwait-news/health/1093472/03-01-2022-باحثون-دسمان-لـ-الأنباء-الأجسام-المضادة-لـ-كورونا-تنخفض-سريعا-بعد-إلى-يوم-الجرعة-الثانية-مما-يؤكد-أهمية-التعزيزية/'>باحثون في «دسمان» لـ «الأنباء»: الأجسام المضادة لـ «كورونا» تنخفض سريعاً بعد 150 إلى 200 يوم من الجرعة الثانية مما يؤكد أهمية</a></li><li><a href='/ar/kuwait-news/incidents-issues/1093337/02-01-2022-الإطفاء-تدعو-المواطنين-والمقيمين-إلى-توخي-الحيطة-والحذر-نظرا-لعدم-استقرار-الأحوال-الجوية/'>الإطفاء تدعو المواطنين والمقيمين إلى توخي الحيطة والحذر نظرا لعدم استقرار الأحوال الجوية</a></li><li><a href='/ar/kuwait-news/1093259/02-01-2022-القوى-العاملة-لـ-الأنباء-نترقب-حسم-قرار-وتحريك-الملفات-العالقة-الوزير-الجلاوي/'>«القوى العاملة» لـ «الأنباء»: نترقب حسم قرار الـ 60 وتحريك الملفات العالقة على يد الوزير الجلاوي</a></li>
</ul>
</div>
<div style="width:1100px;max-width:100%;margin:0 auto 10px;">
<script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=66&m=8"></script>
</div>
<div class="right_sidebar" id="main">
<div class="inner">
<div class="general_content clearboth">
<div class="main_content">
<div class="contentea" id="primary">
<div class="site-content" id="content">
<div id="dvOrgArticle" class="single">
<div id="smnavB" class="block_social_top">
<input class="closeInput" type="checkbox" id="closeInputSocial" />
<label class="closeButton" for="closeInputSocial">+</label>
<ul>
<li class="twitterbox"><a class="tw" href="https://twitter.com/intent/tweet?text=%d8%b3%d8%a4%d8%a7%d9%84+%d9%88%d8%ac%d9%88%d8%a7%d8%a8+..+&url=https%3a%2f%2falanba.com.kw%2f1093459" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Twitter"></a></li>
<li class="facebookbox"><a class="fb" href='https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/variety-news/entertainment/1093459/03-01-2022-سؤال-وجواب/' onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Facebook">Facebook</a></li>
<li id="btnCopyDesk" class="copybox" data-clipboard-text="https://alanba.com.kw/1093459" title="Copy the link"></li>
<li class="linkedinbox"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://alanba.com.kw/1093459&title=سؤال وجواب" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on LinkedIn"></a></li>
<li class="qrcodebox"><a class="qrcode" href="javascript:void(0);" title="Share by QR Code"></a></li>
<li class='pdfbox'><a rel="nofollow" class="pdf" href="https://pdf.alanba.com.kw/desktop/pdf-viewer.html?file=/pdf/2022/01/03-01-2022/20.pdf" target="_blank" title="PDF"></a></li>
<li class="gmailbox hide"><a class="gmail" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=سؤال وجواب&body=https://alanba.com.kw/1093459" target="_blank" title="Send by GMail"></a></li>
 <li class="commentbox hide"><a rel="nofollow" class="comment" href="#comments" title="View comments"></a></li>
<li class="whatsappbox hide"><a class="whts" href="whatsapp://send?text=%d8%b3%d8%a4%d8%a7%d9%84+%d9%88%d8%ac%d9%88%d8%a7%d8%a8%0d%0ahttps%3a%2f%2falanba.com.kw%2f1093459%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank" title="Whatsapp"></a></li>
<li class="emailbox hide"><a class="outlook" href="https://outlook.live.com/owa/default.aspx?action=compose&to=&subject=سؤال وجواب&body=Check out this article https://alanba.com.kw/1093459 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified.&path=/mail/action/compose" target="_blank" title="Send by Outlook"></a></li>
</ul>
<div class="qrimagebox">
<div id="qrcodeCanvas"></div>
</div>
</div>
<div class="adZone">
<span id="adZone1"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=2&m=7"></script></span>
</div>
<div class="adZone">
<span id="adZone1B"></span>
</div>
<ul class="breadcrumbs">
<li class="home"><a href="/newspaper/">الرئيسية</a></li>
<li class='cat_post'><span itemprop="author" itemscope itemtype='https://schema.org/Person'><a href='/ar/variety-news/' itemprop='url'><span itemprop='name'>منوعات</span></span></a></li><li class='current'><span itemprop="author" itemscope itemtype='https://schema.org/Person'><a href='/ar/variety-news/entertainment/' itemprop='url'><span itemprop='name'>تسالي</span></span></a></li>
</ul>
<article class="type-post hentry">
<nav id="smnav" class="socialMedia mobile">
<ul>
<li class="li-twitter"><a href="https://twitter.com/intent/tweet?text=%d8%b3%d8%a4%d8%a7%d9%84+%d9%88%d8%ac%d9%88%d8%a7%d8%a8+..+&url=https%3a%2f%2falanba.com.kw%2f1093459" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a></li>
<li class="li-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/variety-news/entertainment/1093459/03-01-2022-سؤال-وجواب/" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a></li>
<li class="li-whatsapp" id="socialMobileWhatsapp"><a href="whatsapp://send?text=%d8%b3%d8%a4%d8%a7%d9%84+%d9%88%d8%ac%d9%88%d8%a7%d8%a8%0d%0ahttps%3a%2f%2falanba.com.kw%2f1093459%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp"></i><span>whatsapp</span></a></li>
<li class="li-viber" id="socialMobileViber"><a href="viber://forward?text=https://alanba.com.kw/1093459" target="_blank"><i class="fa fa-viber"></i><span>viber</span></a></li>
<li class="li-telegram"><a href="https://telegram.me/share/url?url=https://alanba.com.kw/1093459" target="_blank"><i class="fa fa-telegram"></i><span>telegram</span></a></li>
<li class="li-pdf"><a class="pdf" href="https://pdf.alanba.com.kw/desktop/pdf-viewer.html?file=/pdf/2022/01/03-01-2022/20.pdf" target="_blank" title="PDF"><i class="fa fa-pdf"></i></a></li>
<li class="li-email" id="socialMobileEmail"><a href="/cdn-cgi/l/email-protection#d2eda1a7b0b8b7b1a6ef0a610a760a750b56f20b5a0a7e0b5a0a750a7af4b0bdb6abef91bab7b1b9f2bda7a6f2a6babba1f2b3a0a6bbb1beb7f2baa6a6a2a1e8fdfdb3beb3bcb0b3fcb1bdbffcb9a5fde3e2ebe1e6e7ebf2f7e296f7e293f7e296f7e293f8f8f296bba1b1beb3bbbfb7a0f2f8f8f7e296f7e29386babba1f2bba1f2b3f2a2a7b0bebbb1f2b4bda0a7bff2a2a0bda4bbb6b7b6f2b0abf2b3beb3bcb0b3fcb1bdbffcb9a5f2b4bda0f2bba6a1f2a7a1b7a0a1f2a6bdf2a1bab3a0b7f2a6bab7bba0f2a4bbb7a5a1f2a5bba6baf2b4a0bbb7bcb6a1fda2a7b0bebbb1f2b3a6f2beb3a0b5b7fcf282beb7b3a1b7f2bcbda6b7f2a6bab3a6f2bcb7bba6bab7a0f2a6bab7f2b7bfb3bbbef2b3b6b6a0b7a1a1f2bcbda0f2a6bab7f2bcb3bfb7f2bdb4f2a6bab7f2a1b7bcb6b7a0f2bab3a1f2b0b7b7bcf2a4b7a0bbb4bbb7b6fc" target="_blank"><i class="fa fa-email"></i><span>email</span></a></li>
<li id="btnCopy" class="li-copy" data-clipboard-text="https://alanba.com.kw/1093459"></li>
</ul>
<input type="hidden" id="inputWhatsappArticleValue" value="whatsapp://send?text=%d8%b3%d8%a4%d8%a7%d9%84+%d9%88%d8%ac%d9%88%d8%a7%d8%a8%0d%0ahttps%3a%2f%2falanba.com.kw%2f1093459%2f%3futm_source%3dwhatsapp" />
<input type="hidden" id="inputViberArticleValue" value="viber://forward?text=https://alanba.com.kw/1093459" />
<input type="hidden" id="inputEmailArticleValue" value="mailto:?subject=سؤال وجواب&body=Check out this article https://alanba.com.kw/1093459 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." />
<input type="hidden" id="inputGooglePlusArticleValue" value="https://plus.google.com/share?url=https://alanba.com.kw/1093459" />
</nav>
<h1 class='page-title-art' itemprop='headline'>سؤال وجواب</h1>
<div class="post-info">
<div class="post_date">
<span class="weekName">
الاثنين</span>
2022/1/3
</div>
<div class="post_source">
المصدر : الأنباء
</div>
<div class="comments_count">
</div>
<div class="post_views">
عدد المشاهدات 1989
</div>
</div>
<div class="sec_block_top">
<div class="fontlinks">
<a href="#" class="incfont">A+</a>
</div>
<div class="fontlinks"><a href="#" class="decfont">A-</a> </div>
 <div class="printer">
<a rel="nofollow" class="print" href="#" target="_blank" title="Print Article" onclick="window.print();return false;">
<img src="/newspaper/images/printer.png" alt="Printer Image" /></a>
</div>
<div class="readSpeakerAnba">
<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker webReader إستمع إلى هذه الصفحةِ مستخدماً" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10438&amp;lang=ar_ar&amp;voice=Faris&amp;readid=maincontent&amp;url=">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>استمع</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
</div>
<div class="adZone">
<span id="adZone3"></span>
</div>


<span itemprop="articleBody">
<span id="lblZoneName" class="Text_Bold" style="margin-bottom: 5px;"></span>
<div id="maincontent" class='post_content'><p><span class="Text_Bold">ما خطورة تسخين الطعام في أفران الميكروويف؟</span></p>
<p>علق خبيرا التغذية الروسيان يلينا موتوفا وبافل تيريخوف، على ما ينشر ويقال عن خطورة تسخين الطعام في أفران الميكروويف.<br /><br />ويقول الخبير تيريخوف، &laquo;فبعضهم يقول إن الطعام يفقد قيمته الغذائية وتقل فيه كمية الفيتامينات وخصائصه المفيدة.</p>
<p>وإن بعض المواد الغذائية تصبح سامة بعد تسخينها في فرن الميكروويف، ولن يتمكن الجهاز الهضمي من امتصاصها.</p>
<p>والبعض الآخر يشير إلى عكس ذلك تماما، ويقولون تصبح الأطعمة بعد تسخينها في فرن الميكروويف سهلة الهضم والامتصاص، دون الحاجة لاستخدام الزيت، وخلال وقت قصير&raquo;.<br /><br />ووفقا له، يستخدم شخصيا أواني زجاجية مقاومة للحرارة لتسخين الأطعمة في فرن الميكروويف. ويشير إلى أن أي معالجة للمواد الغذائية يغير بنية الألياف الغذائية فيها حتى في حالة سلقها ويقول &laquo;إذا درسنا الأمر بتعمق، فسنرى أن طرق الطهي المعتادة تلحق الضرر بالأطعمة أيضا&raquo;.<br /><br />ووفقا للخبيرة يلينا موتوفا، إن التأثير الوحيد لأفران الميكروويف في الطعام هو تسخينه، &laquo;الذي لا يختلف عن أي تأثير آخر، مثل القلي أو الشوي&raquo;.<br /><br />وتضيف &laquo;إشعاع الميكروويف، ليس إشعاعا مؤيّنا، أي أنه لا يخرج الإلكترونات من الذرات ولا يحطم نوى العناصر. وتؤثر الموجات القصيرة (الميكروويف) في أجسامنا تماما كتأثيرها في الطعام، حيث إن الماء الموجود في الأنسجة يسخن تحت تأثيرها.</p>
<p>وقد صممت أفران الميكروويف بحيث لا تسمح بتسرب هذه الموجات من الفرن، على الرغم من أنها تخمد بسرعة في الجو&raquo;.</p>
<p>&nbsp;</p>
<p><span class="Text_Bold">عن &laquo;نوفوستي&raquo;</span></p></div>
</span>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop='url' content='https://www.alanba.com.kw/articlefiles/AnbaLogo.jpg?h=101'>
<meta itemprop='width' content='165'>
<meta itemprop='height' content='101'>
<div itemprop="inLanguage" itemscope itemtype="https://schema.org/Language">
<meta itemprop='name' content='ar-kw' />
</div></div><div itemprop='address' itemscope itemtype='https://schema.org/PostalAddress'>
<meta itemprop='streetAddress' content='Shuwaikh Area, Press Street, Airport Road' />
<meta itemprop='postalCode' content='23915 Safat 13100 Kuwait' />
<meta itemprop='addressLocality' content='Shuwaikh, Kuwait' />
</div>
<meta itemprop='name' content='الأنباء' /><meta itemprop="url" content="https://www.alanba.com.kw"></div>

</article>
</div>
<div class="adZone">
<span id="adZone4"></span>
</div>
<div class="adZone">
<span id="adZone5"></span>
</div>
<div id="comments" class="post_comments">
<div id="respond">
<input type="hidden" name="hfArticleID" ID="hfArticleID" Value='1093459' />
<input type="hidden" name="hfCommentId" id="hfCommentId" value="0" />
<input type="hidden" name="hfCommentPageNumber" id="hfCommentPageNumber" value="1" />
<input type="hidden" name="hfAdsFlag" id="hfAdsFlag" value="1" />
<input type="hidden" name="HiddenField1" id="HiddenField1" value="2,3,4,5,6,7,8,12,13,25,27,28,29,30,33,63,67,0" />
<div id="divCommentText">
</div>
<div id="reply-title">أضف تعليق<span>(التعليقات تمثل آراء أصحابها ولاتمثل رأي "الانباء")</span></div>
<div class="csdivReplyTitle hideBlock">
<span id="lblReplyTitle"></span>
<span onclick="ClearReply();" class="close">x</span>
</div>
<div id="commentform">
<iframe id="ifrmComments" class="iframecomment less" src="/formdata/Comment1.aspx"></iframe>
</div>
</div>
<div class="nav_comments"></div>
</div>
<div id='recent_posts'>
<div class='section_title'>مواضيع ذات صلة</div>
</div>
<div class='collapsBox'><span class="button"></span> اقرأ أيضاً</div>

<div data-widget-id="rel_193-1"></div>
<div data-widget-id="recom_193-1"></div>
<div data-widget-id="itent_193-1"></div>
<div class="adZone">
<span id="adZone7"></span>
</div>
</div>
</div>
</div>

<div role="complementary" class="main_sidebar right_sidebar" id="secondary">
<div class="adZone">
<span id="adlogo"></span>
</div>
<div class="adZone">
<span id="adZone1A"></span>
</div>
<div class="adZone">
<span id="adZone2A"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=7&m=7"></script></span>
</div>
<div class="adZone">
<span id="adZone2B"></span>
</div>
<div class="adZone">
<span id="adZone6"></span>
</div>
<aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>الأمم المتحدة وأهداف التنمية المستدامة</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic Land'><a class='w_hover img-link img-wrap' href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'><img src='/resources/flashnews/2016/11/737_20191017 17SS1213321.jpg?width=278&height=171' alt='الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا' /></a></div><div class='text'><a href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'>الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside>
</div>
</div>
</div>
</div>
<div>
<span id="adZoneFooter"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=27&m=7"></script></span>
</div>
<footer class="site-footer clearboth" id="footer">
<section class="ft_section_1">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<div class="col1">
<div id="footer_logo">
<a href="https://www.alanba.com.kw/newspaper/" target="_blank">
<img title="الأنباء" alt="جريدة الأنباء الكويتية" src="/newspaper/images/footer-logo1.png"></a>
</div>
<div class="footer_text">
<div class="Text_Bold white">«الأنباء» في الصدارة</div>
<p>تواصل <span class="Text_Bold white">«الأنباء»</span> تقدمها المستمر خلال السنوات الأخيرة بنسختيها الورقية والإلكترونية والنمو في أرقام توزيعها ومتابعيها، <span class="Text_Bold white">ويأتـي ذلك تتويجاً لجهود كبيرة على مستويات التحرير والتسويق والتوزيع، ويرسخ موقعها بين صحيفتي الصدارة في دولة الكويت ورقياً، كما تحتل المرتبة الأولى إلكترونياً.</span></p>
<p>وتفتخر <span class="Text_Bold white">«الأنباء»</span> بأنها تعتبر نموذجاً في المصداقية والاعتدال والموضوعية، وتحظى بثقة عالية من قرائها نتيجة لحرصها على الدقة في نقل الأخبار والتركيز على كل ما يهمهم.</p>
<p>كما تعتز بإشادة القيادة السياسية في البلاد بمهنيتها وتوجهاتها وتعاملها مع القضايا الوطنية.</p>
<p>وإلى جانب التطوير المستمر على مستوى المضمون والشكل، تابعت <span class="Text_Bold white">«الأنباء»</span> سلسلة الحملات التسويقية المميزة والجاذبة التي اشتهرت بها، ما شجّع عشرات الآلاف من المشتركين على الانضمام إلى أسرة قرائها.</p>
</div>
</div>
<div class="col3">
<div class="block_footer_widgets">
<div class="column">
<div class="addressHeader">العنوان</div>
<ul class="address-details">
<li><span>Shuwaikh Area - Press Street
<br />
Airport Road - Kuwait</span><a target="_blank" href="https://www.google.com/maps/place/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1%E2%80%AD/@29.3317962,47.9526937,17z/data=!3m1!4b1!4m5!3m4!1s0x3fcf9ac55f201eed:0xfff1bf0312018671!8m2!3d29.3317962!4d47.950505"><i class="fa-address"></i></a></li>
<li><span>(+965) 22272727 - 22272728<br />
(+965) 22272729 </span><i class="fa-phone"></i></li>
<li><span>editorial(at)alanba.com.kw </span><i class="fa-email"></i></li>
</ul>
</div>
</div>
</div>
<div class="col2">
<div class="block_footer_widgets">
<div class="column">
<ul class="social-network social-circle">
<li class="socialHeader">تواصل معنا</li>
<li><a href="https://www.twitter.com/AlAnba_News_KW" class="icoTwitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><span></span></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper" class="icoFacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><span></span></li>
<li><a href="/anbavideo/" class="icoAnbavideo" title="alanba TV" target="_blank"><i class="fa fa-anbavideo"></i></a></li>
<li><a href="https://www.instagram.com/alanbanews" class="icoInstagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a><span></span></li>
<li><a href="https://t.me/alanbanews" class="icoTelegram" title="Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
<li><a href="/rss/" class="icoRss" title="Rss" target="_blank"><i class="fa fa-rss"></i></a></li>
<li><a href="/whatsapp/" class="icoWhatsapp" title="Whatsapp" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
<li><a href="https://www.youtube.com/user/alanba1976" class="icoYoutube" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/alanbanewspaper/" class="icoLinkedin" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://pdf.alanba.com.kw/" class="icoPDF" title="PDF" target="_blank"><i class="fa fa-pdf"></i></a></li>
</ul>
</div>
</div>
<div class="appStore">
<a class="huaweistore" href="https://appgallery.huawei.com/#/app/C101226133" title="alanba Huawei App" target="_blank">
<img src="/newspaper/images/huawei-store.png" alt="alanba Android App" /></a>
<a class="appstore" href="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" title="alanba ios App" target="_blank">
<img src="/newspaper/images/app-store.png" alt="alanba ios App" />
</a>
<a class="googlestore" href="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" title="alanba Android App" target="_blank">
<img src="/newspaper/images/google-store.png" alt="alanba Android App" />
</a>
</div>
</div>
</div>
</section>
<section class="ft_section_2">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<ul id="footer_menu">
<li><a href="/newspaper/" target="_blank">الصفحة الرئيسية</a></li>
<li class="hide"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a></li>
<li class="hide"><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hide"><a href="/mobileapp/" target="_blank">تطبيقات الهواتف الذكية</a></li>
<li><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li><a href="/contactus/" target="_blank">اتصل بنا</a></li>
</ul>
<div class="copyright">
<div class="footer_text">جميع حقوق النشر محفوظة - <a href="https://www.alanba.com.kw/newspaper/" target="_blank">جريدة الأنباء</a> © 2022</div>
</div>
</div>
</section>
</footer>
<a id="toTop" href="#"><span></span></a>
</div>
<script type="text/javascript" src="/newspaper/js/lib_article.js?v=12072020"></script>
</form>
<script type="text/javascript">
        //QR CODE
        $(".single .block_social_top ul li.qrcodebox").click(function () {
            $('.single .block_social_top .qrimagebox').toggleClass("appear");
        });

        $(document).ready(function () {
            GenerateQRCode();
        });
        function GenerateQRCode() {
            jQuery('#qrcodeCanvas').qrcode({
                size: 200,
                text: "https://alanba.com.kw/1093459",
            });
        }
    </script>
<script src="https://magnetapi.klangoo.com/w/Widgets_193.js" async=""></script>
<script type="text/javascript">
        $(document).ready(function () {
            if (!$('.articlenative').length) {
                var isPrivate = parseInt($("#hfAdsFlag").val()); 
                
                
                if (isPrivate == 0) {
                    console.log("0 Show Ads");
                    var teadsScript = document.createElement("script");
                    teadsScript.type = "text/javascript";
                    teadsScript.src = "//a.teads.tv/page/80660/tag";
                    $("head").append(teadsScript);
                }                               
            }
        });
    </script>

<script type="text/javascript">
        var articleIDs = 1093459;
        var newsUrl = "/newspaper/articleview.aspx?id=" + articleIDs;
        //console.log(articleIDs);
        //console.log(newsUrl);
        $.ajax({
            url: newsUrl,
            async: false,
            cache: false,
            success: function (data, status) {
                $(data).appendTo(".hentry .post-info .post_views");


            },
            error: function (data, status) {

            }
        });
    </script>


<script type="text/javascript">
         $(document).ready(function () {
             $(".collapsBox").click(function () {
                 $(this).toggleClass("clicked");
                 $('._magnetRelConrel_193-1,._magnetRecConrecom_193-1').attr('data-widget-clicked', function (index, attr) {
                     return attr == "clicked" ? null : "clicked";
                 });
             });
         });
     </script>


<noscript>
        <img src="https://certify.alexametrics.com/atrk.gif?account=Rwsqg1awAe00G5" style="display: none" height="1" width="1" alt="" />
    </noscript>


</body>
</html>