
<!DOCTYPE html>
<html class="notranslate" lang="ar" itemscope itemtype="http://schema.org/NewsArticle">
<head><meta charset="UTF-8" /><title>
	أحمد الحمد يتقدم بثلاثة اقتراحات تتعلق 
</title><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="content-language" content="ar-kw" />
<meta name="description" content="لطوارئ الطرق السريعة والمعلمين حديثي التعيين وكوادر مبنى المطار الجديد تقدم عضو مجلس الامة النائب م أحمد الحمد، بثلاثة اقتراحات برغبة بخصوص إنشاء مراكز طبي" itemprop="description" />
<meta itemprop="magnet:custom" name="section" content="أخبار الكويت" />
<meta itemprop="articleSection" name="section" content="أخبار الكويت" />
<meta name="date" content="2022-04-20T00:00:00+03:00" />
<meta itemprop="datePublished" content="2022-04-20T12:52:42+03:00" />
<meta itemprop="dateModified" content="2022-04-20T13:02:53+03:00" />
<link rel="canonical" href="https://www.alanba.com.kw/1114793" />
<link itemprop="mainEntityOfPage" href="https://www.alanba.com.kw/1114793" itemid="https://www.alanba.com.kw/1114793" />
<meta itemprop="url" content="https://www.alanba.com.kw/1114793" />
<meta itemprop="Identifier" content="1114793" />
<meta property="og:title" content="أحمد الحمد يتقدم بثلاثة اقتراحات تتعلق بتعيين المعلمين الجدد وتشغيل المطار الجديد ومراكز حالات الطوارئ" />
<meta property="og:url" content="https://www.alanba.com.kw/1114793" />
<meta property="og:site_name" content="https://www.alanba.com.kw" />
<meta property="og:type" content="article" />
<meta property="og:description" content="لطوارئ الطرق السريعة والمعلمين حديثي التعيين وكوادر مبنى المطار الجديد تقدم عضو مجلس الامة النائب م أحمد الحمد، بثلاثة اقتراحات برغبة بخصوص إنشاء مراكز طبي" />
<meta property="og:image" content="https://media.alanba.com.kw/articlefiles/2022/04/1114793-1.jpg?w=506&h=254" />
<meta property="og:image:secure_url" content="https://media.alanba.com.kw/articlefiles/2022/04/1114793-1.jpg?w=506&h=254" />
<meta property="og:image:width" content="300" />
<meta name="twitter:image:src" content="https://media.alanba.com.kw/articlefiles/2022/04/1114793-1.jpg?w=506&h=254" />
<meta itemprop="thumbnailUrl" content="https://media.alanba.com.kw/articlefiles/2022/04/1114793-1.jpg?w=506&h=254" />
<meta property="snapchat:sticker" content="https://media.alanba.com.kw/articlefiles/2022/04/1114793-1.jpg?w=506&h=254" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="لطوارئ الطرق السريعة والمعلمين حديثي التعيين وكوادر مبنى المطار الجديد تقدم عضو مجلس الامة النائب م أحمد الحمد، بثلاثة اقتراحات برغبة بخصوص إنشاء مراكز طبي" />
<meta name="twitter:site" content="@AlAnba_News_KW" />
<meta name="twitter:creator" content="@AlAnba_News_KW" />
<meta name="twitter:title" content="أحمد الحمد يتقدم بثلاثة اقتراحات تتعلق بتعيين المعلمين الجدد وتشغيل المطار الجديد ومراكز حالات الطوارئ" />
<meta name="twitter:domain" content="alanba.com.kw" />
<meta name="twitter:app:id:iphone" content="533050369" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:ipad" content="533050369" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:googleplay" content="kuwait.dotcom.alanbaanewskuwait" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" />
<meta itemprop="pageType" content="article" /><meta itemprop="inLanguage" content="ar" /><meta name="RATING" content="GENERAL" /><link rel="shortcut icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="/newspaper/css/common.css?v=80" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_header.css?v=15" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_article.css?v=06012022" type="text/css" media="all" />
<script type="text/javascript" src="/newspaper/js/jqueryv18.12.3.min.js?v=12"></script>
<script src="/newspaper/js/jquery-migrate-1.3.0.min.js"></script>
<script type="text/javascript">
        function iframeClickFun() {
            $('.iframecomment').removeClass('less');
        }
        function iframeArticleID() {
            var valArticleID = $('#hfArticleID').val();
            return valArticleID;
        }
    </script>
<script type="text/javascript">
<!--
    window.rsConf = { general: { usePost: true } };
    //-->
    window.rsConf = { ui: { displayDownload: false } };
    </script>
<script src="//f1-eu.readspeaker.com/script/10438/webReader/webReader.js?pids=wr" type="text/javascript"></script>

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5DVMVKK');</script>


<script type="text/javascript">
        _atrk_opts = { atrk_acct: "Rwsqg1awAe00G5", domain: "alanba.com.kw", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>

</head>
<body class="notranslate">

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DVMVKK"
            height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<div id="fb-root">
</div>
<script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=223124421199673";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
        function LoadCommentNextPage(pageNumber) {
            var hfCommentPageNumber = document.getElementById('hfCommentPageNumber');
            hfCommentPageNumber.value = pageNumber;
            var _CommentPageNumber = $("#hfCommentPageNumber").val();
            var newUrl = "/newspaper/axgetcomments.aspx?articlieid=" + 1114793 + "&nextPage=" + _CommentPageNumber;
            jQuery.get(newUrl, function (data, status) {
                var spans = $('.spnLoadMore');
                spans.text('');
                spans.hide();
                spans.remove();
                spans.empty();
                $('.spnLoadMore').removeClass('spnLoadMore');
                var divCommentText = document.getElementById('divCommentText');
                divCommentText.innerHTML = divCommentText.innerHTML + data;
            });
        }

        function SetReplyData(CommentID, rplayTo) {
            document.getElementById("hfCommentId").value = CommentID;
            document.getElementById("lblReplyTitle").innerHTML = " الرد على : " + rplayTo;
            $('.csdivReplyTitle').removeClass('hideBlock');
            var loc = "/formdata/Comment.aspx?articleid=1114793&replyto=" + CommentID;
            $('#ifrmComments').attr('src', loc);
            jQuery("#reply-title").attr("tabindex", -1).focus();
        }

        function ClearReply() {
            document.getElementById("hfCommentId").value = "0";
            document.getElementById("lblReplyTitle").innerHTML = "";

            var loc = "/formdata/Comment.aspx?articleid=1114793";
            $('#ifrmComments').attr('src', loc);
            $(".csdivReplyTitle").addClass('hideBlock');
        }
    </script>

<form method="post" action="/1114793" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/ScriptResource.axd?d=D9drwtSJ4hBA6O8UhT6CQnBBh6kK_W_Hs-8Bn6NVJmNr9lkBuJAjvutin-ezYaDUmwjPLGbTA7wf1uF431cWHiSxOpn1em0T99FmkcEGkZ2pdDCMzR5sKJeQBa-sNcaLlq2BHZHdkl6L0Q9gWYZwiLNQco8hx-OQsbzCCiaWCog1&amp;t=ffffffffd202a464" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="681CE2E2" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="vUvq8Na4pQTTorW1fZYdYMIRAXPEtji+M5iAEMRPT4pd4fJBT8MtGybVxttuPVL8eyDFHCrTF5KWLuDfASG3TOqVhaJ2uJMKAjJ5he9Q1g7mLbQe3RZF0Od3YV666YZKvWqH7ZKFerx1TjE6HQ6+popRN8vv3ncwjIA6x1jVOY75V2IsDJw1aGR3c+LzO9Nd" />
<span id="adZonetakeover"></span>
<span id="adZonePushdown"></span>
<span id="adZoneOverlay"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=13&m=1"></script></span>
<span id="adZoneGFXLeft" class="adZoneLeft"></span>
<span id="adZoneGFXRight" class="adZoneRight"></span>
<div id="page">
<input class='NavMenu-checkbox' id="NavMenu-checkbox" type='checkbox' />
<nav class='NavMenu'>
<div class="NavMenuHeader">
<span>للتواصل معنا</span>
<ul>
<li><a href="https://twitter.com/AlAnba_News_KW">
<img src="/newspaper/images/twitter-icon.png" alt="alanba twitter" title="alanba twitter" /></a></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper">
<img src="/newspaper/images/facebook-icon.png" alt="Alanba Facebook" title="Alanba Facebook" /></a></li>
<li><a href="https://www.youtube.com/user/alanba1976">
<img src="/newspaper/images/youtube-icon.png" alt="Youtube" title="Youtube" /></a></li>
<li><a href="https://www.instagram.com/alanbanews/">
<img src="/newspaper/images/instagram-icon2018.png" alt="Alanba Instagram" title="Alanba Instagram" /></a></li>
<li><a href="/anbavideo/">
<img src="/newspaper/images/playimg-icon2018.png" alt="alanba TV" title="alanba TV" /></a></li>
</ul>
</div>
<ul class="NavMenuList">
<li><a href='/newspaper/'><span>الرئيسية</span></a></li><li><span class='more'>أخبار الكويت</span><ul><li><a href='/ar/kuwait-news/'><span>أخبار الكويت</span></a></li><li><a href='/ar/kuwait-news/official/'><span>أخبار رسمية</span></a></li><li><a href='/ar/kuwait-news/parliament/'><span>مجلس الأمة</span></a></li><li><a href='/ar/kuwait-news/municipal-council/'><span>المجلس البلدي</span></a></li><li><a href='/ar/kuwait-news/education/'><span>أخبار التربية والتعليم</span></a></li><li><a href='/ar/kuwait-news/health/'><span>أخبار الصحة</span></a></li><li><a href='/ar/kuwait-news/incidents-issues/'><span>أمن وقضاء</span></a></li><li><a href='/ar/kuwait-news/islamic-faith/'><span>الإسلام والشريعة</span></a></li><li><a href='/ar/kuwait-news/usa-students/'><span>إتحاد طلبة أميركا</span></a></li><li><a href='/ar/kuwait-news/cooperatives/'><span>تعاونيات </span></a></li><li><a href='/ar/kuwait-news/united-nations/'><span>الأمم المتحدة</span></a></li></ul></li><li><span class='more'>أدب وثقافة</span><ul><li><a href='/ar/literature-and-culture/'><span>أدب وثقافة</span></a></li><li><a href='/ar/literature-and-culture/faces-in-the-light/'><span>وجوه في الضوء</span></a></li><li><a href='/ar/literature-and-culture/from-the-past/'><span>من الماضي</span></a></li></ul></li><li><span class='more'>عربية وعالمية</span><ul><li><a href='/ar/arabic-international-news/'><span>عربية وعالمية</span></a></li><li><a href='/ar/arabic-international-news/lebanon-news/'><span>أخبار لبنانية</span></a></li><li><a href='/ar/arabic-international-news/egypt-news/'><span>أخبار مصرية</span></a></li><li><a href='/ar/arabic-international-news/syria-news/'><span>أخبار سورية</span></a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'><span>قضايا وتقارير دولية</span></a></li></ul></li><li><span class='more'>اقتصاد وأعمال</span><ul><li><a href='/ar/economy-news/'><span>اقتصاد وأعمال</span></a></li><li><a href='/ar/economy-news/business-and-markets/'><span>أسواق واعمال</span></a></li><li><a href='/ar/economy-news/economic-dialogue/'><span>حوار اقتصادي</span></a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'><span>أسواق الطاقة والنفط</span></a></li><li><a href='/ar/economy-news/real-estates/'><span>أسواق العقار</span></a></li><li><a href='/ar/economy-news/Economic-supplement/'><span>الملحق الاقتصادي</span></a></li></ul></li><li><span class='more'>رياضة</span><ul><li><a href='/ar/sport-news/'><span>رياضة</span></a></li><li><a href='/ar/sport-news/arabic-sports/'><span>رياضة عربية</span></a></li><li><a href='/ar/sport-news/world-sports/'><span>رياضة عالمية</span></a></li><li><a href='/ar/sport-news/asiacup/'><span>كأس اسيا</span></a></li><li><a href='/ar/sport-news/gulfcup/'><span>كأس الخليج العربي</span></a></li><li><a href='/ar/sport-news/worldcup/'><span>كأس العالم</span></a></li><li><a href='/ar/sport-news/kuba-sports/'><span>كأس "كوبا أميركا" الـ 46</span></a></li><li><a href='/ar/sport-news/Euro2020/'><span>كأس العرب</span></a></li><li><a href='/ar/sport-news/Tokyo2020/'><span>أولمبياد طوكيو 2020</span></a></li><li><a href='/ar/sport-news/africa33/'><span>كأس الأمم الأفريقية الـ 33</span></a></li></ul></li><li><span class='more'>المجتمع</span><ul><li><a href='/ar/kuwait-community/'><span>المجتمع</span></a></li><li><a href='/ar/kuwait-community/occasions-events/'><span>مناسبات</span></a></li><li><a href='/ar/kuwait-news/complaints/'><span>المنطقة الحرة</span></a></li><li><a href='/ar/kuwait-community/advertising/'><span>أخبار إعلانية</span></a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'><span>معارض وملتقيات</span></a></li></ul></li><li><span class='more'>فنون</span><ul><li><a href='/ar/art-news/'><span>فنون</span></a></li><li><a href='/ar/art-news/arabic-international/'><span>فنون عربية وعالمية</span></a></li><li><a href='/ar/art-news/scenes/'><span>كواليس فنية</span></a></li><li><a href='/ar/art-news/remote-control/'><span>ريموت كونترول </span></a></li></ul></li><li><span class='more'>منوعات</span><ul><li><a href='/ar/variety-news/'><span>منوعات</span></a></li><li><a href='/ar/variety-news/shawared/'><span>شوارد </span></a></li><li><a href='/ar/variety-news/fashion/'><span>أزياء</span></a></li><li><a href='/ar/variety-news/kitchen-cooking/'><span>مطبخ</span></a></li><li><a href='/ar/variety-news/marine/'><span>بحري</span></a></li><li><a href='/ar/variety-news/entertainment/'><span>تسالي</span></a></li><li><a href='/ar/variety-news/life-style/'><span>أسلوب حياة</span></a></li><li><a href='/ar/variety-news/alanba-photo/'><span>الأنباء فوتو</span></a></li><li><a href='/ar/variety-news/ramadaniyat/'><span>رمضانيات</span></a></li><li><a href='/ar/variety-news/kids-ar/'><span>أطفال الأنباء</span></a></li></ul></li><li><span class='more'>حول العالم</span><ul><li><a href='/ar/world-news/'><span>حول العالم</span></a></li><li><a href='/ar/world-news/technology/'><span>علوم وتكنولوجيا</span></a></li><li><a href='/ar/world-news/tourism-and-travel/'><span>سياحة وسفر</span></a></li><li><a href='/ar/world-news/cars/'><span>اوتو موتيف</span></a></li></ul></li><li><span class='more'>كتاب وآراء</span><ul><li><a href='/ar/opinion/'><span>كتاب وآراء</span></a></li><li><a href='/writers/'><span>أرشيف الكتاب</span></a></li></ul></li><li><a href='/ar/exclusive-reports/'><span>تقارير خاصة</span></a></li><li><span class='more'>الأخيرة</span><ul><li><a href='/ar/last/'><span>الأخيرة</span></a></li><li><a href='/alwafiyat/'><span>الوفيات</span></a></li></ul></li><li><a href='/en/english/'><span>Alanbaa English</span></a></li>
<li class="NavMenuFooter">
<img src="/newspaper/images/logo_menu.png" alt="Alanba Logo White" title="Alanba Logo White" /></li>
</ul>
</nav>
<label class='overlayNavMenu' for='NavMenu-checkbox'></label>
<header class="site-header" id="header">
<div>
<section class="top">
<h6>&nbsp;</h6>
<div class="inner clearboth">
<div class="top-center">
<div class="alanbaMobileSubMenu">
<label class='NavMenu-btn' for='NavMenu-checkbox'>
<img src="/newspaper/images/menu_btnHQ.png" alt="Sub Menu mobile" title="Sub Menu mobile" />
</label>
</div>
<div class="alanbaMobileSearch">
<a href="/newspaper/search.aspx?search=">
<img src="/newspaper/images/search_BarButtonHQ.png" alt="Search Mobile" title="Search Mobile" />
</a>
</div>
<div class="block_top_menu">
<ul id="top-left-menu" class="top-left-menu">
<li class="mobileonly"><a href="/newspaper/" target="_blank">الرئيسية</a></li>
<li><a href="https://outlook.office365.com" target="_blank">بريد الأنباء</a></li>
<li class="nomobile"><a href="/contactus/" target="_blank">اتصل بنا</a></li>
<li class="nomobile"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a>
<ul>
<li><a href="/aboutus/ar/" target="_blank">عربي</a></li>
<li><a href="/aboutus/en/" target="_blank">English</a></li>
</ul>
</li>
<li><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hideformobile"><a href="https://www.alanba.com.kw/subscription/" target="_blank">التوزيع والاشتراكات</a></li>
<li class="nomobile"><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li class="nomobile"><a href="https://pdf.alanba.com.kw/" target="_blank">صفحات PDF</a></li>
<li class="nomobile hide_sec"><a href="/rss/" target="_blank">خدمة RSS</a></li>
<li class="nomobile">
الأربعاء - 19 من رمضان 1443 - 20 أبريل 2022 - العدد: 16453
</li>
</ul>
</div>
<div class="alanbaMobileLogo">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/alanba_logo_mobileHQ.png" alt="Mobile Logo" title="Mobile Logo" />
</a>
</div>
</div>
</div>
</section>
<section class="section2">
<div class="section-wrap clearboth">
<div class="name-and-slogan">
<div class="site-title">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/Anbalogo.png" alt="Logo" title="Logo">
</a>
</div>
</div>
<div class="privatezone">
<span id="ucArticleHeader1_lblprivatezone"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=1&m=1"></script></span>
</div>
</div>
</section>
<section class="section3">
<h6>&nbsp;</h6>
<div class="inner">
<div class="section-wrap clearboth">
<div class="block_social_top">
<div class="icons-label">للتواصل معنا: </div>
<ul>
<li><a class="tw" href="https://twitter.com/AlAnba_News_KW" target="_blank" title="Twitter">Twitter</a></li>
<li><a class="fb" href="https://www.facebook.com/AlAnbaa.Newspaper" target="_blank" title="Facebook">Facebook</a></li>
<li><a class="utb" href="/anbavideo/" target="_blank" title="alanba TV">alanba TV</a></li>
<li class="inst"><a class="inst" href="https://instagram.com/alanbanews/" target="_blank" title="Instagram">Instagram</a></li>
<li><a class="whts" href="/whatsapp/" target="_blank" title="Whatsapp">Whatsapp</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/alanba1976" target="_blank" title="Youtube">Youtube</a></li>
<li><a class="lin" href="https://www.linkedin.com/company/alanbanewspaper/" target="_blank" title="Linkedin"></a></li>
<li><a class="pdf" href="https://pdf.alanba.com.kw/" target="_blank" title="PDF"></a></li>
</ul>
</div>
<div class="form_search">
<div class="searchform" id="searchform">
<input type="search" placeholder="البحــث…" id="searchoNe" value="" name="search" class="field" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcont(); return false;}" />
<input type="button" value="Search" id="submitoNe" class="searchbtn" onclick="searchcont()" />
</div>
</div>
<div class="NewText">
<div class="icons-label_2">كويتية يومية سياسية شاملة</div>
</div>
</div>
</div>
</section>
<div class="headStyleMenu">
<section class="section-nav">
<h6>&nbsp;</h6>
<nav class="navigation-main">
<ul class='clearboth mainHeaderMenu'><li class='red'><a href='/newspaper/'>الرئيسية</a></li><li><a href='/ar/kuwait-news/'>أخبار الكويت</a><ul><li><a href='/ar/kuwait-news/official/'>أخبار رسمية</a></li><li><a href='/ar/kuwait-news/parliament/'>مجلس الأمة</a></li><li><a href='/ar/kuwait-news/municipal-council/'>المجلس البلدي</a></li><li><a href='/ar/kuwait-news/education/'>أخبار التربية والتعليم</a></li><li><a href='/ar/kuwait-news/health/'>أخبار الصحة</a></li><li><a href='/ar/kuwait-news/incidents-issues/'>أمن وقضاء</a></li><li><a href='/ar/kuwait-news/islamic-faith/'>الإسلام والشريعة</a></li><li><a href='/ar/kuwait-news/usa-students/'>إتحاد طلبة أميركا</a></li><li><a href='/ar/kuwait-news/cooperatives/'>تعاونيات </a></li><li><a href='/ar/kuwait-news/united-nations/'>الأمم المتحدة</a></li></ul></li><li><a href='/ar/literature-and-culture/'>أدب وثقافة</a><ul><li><a href='/ar/literature-and-culture/faces-in-the-light/'>وجوه في الضوء</a></li><li><a href='/ar/literature-and-culture/from-the-past/'>من الماضي</a></li></ul></li><li><a href='/ar/arabic-international-news/'>عربية وعالمية</a><ul><li><a href='/ar/arabic-international-news/lebanon-news/'>أخبار لبنانية</a></li><li><a href='/ar/arabic-international-news/egypt-news/'>أخبار مصرية</a></li><li><a href='/ar/arabic-international-news/syria-news/'>أخبار سورية</a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'>قضايا وتقارير دولية</a></li></ul></li><li><a href='/ar/economy-news/'>اقتصاد وأعمال</a><ul><li><a href='/ar/economy-news/business-and-markets/'>أسواق واعمال</a></li><li><a href='/ar/economy-news/economic-dialogue/'>حوار اقتصادي</a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'>أسواق الطاقة والنفط</a></li><li><a href='/ar/economy-news/real-estates/'>أسواق العقار</a></li><li><a href='/ar/economy-news/Economic-supplement/'>الملحق الاقتصادي</a></li></ul></li><li><a href='/ar/sport-news/'>رياضة</a><ul><li><a href='/ar/sport-news/arabic-sports/'>رياضة عربية</a></li><li><a href='/ar/sport-news/world-sports/'>رياضة عالمية</a></li><li><a href='/ar/sport-news/asiacup/'>كأس اسيا</a></li><li><a href='/ar/sport-news/gulfcup/'>كأس الخليج العربي</a></li><li><a href='/ar/sport-news/worldcup/'>كأس العالم</a></li><li><a href='/ar/sport-news/kuba-sports/'>كأس "كوبا أميركا" الـ 46</a></li><li><a href='/ar/sport-news/Euro2020/'>كأس العرب</a></li><li><a href='/ar/sport-news/Tokyo2020/'>أولمبياد طوكيو 2020</a></li><li><a href='/ar/sport-news/africa33/'>كأس الأمم الأفريقية الـ 33</a></li></ul></li><li><a href='/ar/kuwait-community/'>المجتمع</a><ul><li><a href='/ar/kuwait-community/occasions-events/'>مناسبات</a></li><li><a href='/ar/kuwait-news/complaints/'>المنطقة الحرة</a></li><li><a href='/ar/kuwait-community/advertising/'>أخبار إعلانية</a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'>معارض وملتقيات</a></li></ul></li><li><a href='/ar/art-news/'>فنون</a><ul><li><a href='/ar/art-news/arabic-international/'>فنون عربية وعالمية</a></li><li><a href='/ar/art-news/scenes/'>كواليس فنية</a></li><li><a href='/ar/art-news/remote-control/'>ريموت كونترول </a></li></ul></li><li><a href='/ar/variety-news/'>منوعات</a><ul><li><a href='/ar/variety-news/shawared/'>شوارد </a></li><li><a href='/ar/variety-news/fashion/'>أزياء</a></li><li><a href='/ar/variety-news/kitchen-cooking/'>مطبخ</a></li><li><a href='/ar/variety-news/marine/'>بحري</a></li><li><a href='/ar/variety-news/entertainment/'>تسالي</a></li><li><a href='/ar/variety-news/life-style/'>أسلوب حياة</a></li><li><a href='/ar/variety-news/alanba-photo/'>الأنباء فوتو</a></li><li><a href='/ar/variety-news/ramadaniyat/'>رمضانيات</a></li><li><a href='/ar/variety-news/kids-ar/'>أطفال الأنباء</a></li></ul></li><li><a href='/ar/world-news/'>حول العالم</a><ul><li><a href='/ar/world-news/technology/'>علوم وتكنولوجيا</a></li><li><a href='/ar/world-news/tourism-and-travel/'>سياحة وسفر</a></li><li><a href='/ar/world-news/cars/'>اوتو موتيف</a></li></ul></li><li><a href='/ar/opinion/'>كتاب وآراء</a><ul><li><a href='/writers/'>أرشيف الكتاب</a></li></ul></li><li><a href='/ar/exclusive-reports/'>تقارير خاصة</a></li><li><a href='/ar/last/'>الأخيرة</a><ul><li><a href='/alwafiyat/'>الوفيات</a></li></ul></li><li><a href='/en/english/'>Alanbaa English</a></li></ul>
</nav>
</section>
</div>
</div>
</header>
<div class="tickerAlanba">
<span class="title">عاجل</span>
<ul class="tickerControl">
<li><a href='/ar/kuwait-news/1114748/20-04-2022-الكويت ترحب-بأداء-مجلس-القيادة-الرئاسي-باليمن-اليمين-الدستورية/'>الكويت ترحب بأداء مجلس القيادة الرئاسي باليمن اليمين الدستورية</a></li><li><a href='/ar/kuwait-news/1114747/20-04-2022-الأرصاد-طقس-حار-ومغبر-فرصة-لأمطار-خفيفة-متفرقةوالعظمى-/'>"الأرصاد": طقس حار ومغبر مع فرصة لأمطار خفيفة متفرقة..و"العظمى": 37</a></li><li><a href='/ar/kuwait-news/1114715/20-04-2022--مليون-دينار-إيرادات-مزايدة-السوق-الحرة-فيT/'>22 مليون دينار إيرادات مزايدة «السوق الحرة» في«T1»</a></li><li><a href='/ar/economy-news/1114714/20-04-2022-مزايدات-النفط-أونلاين/'>مزايدات «النفط».. «أونلاين»</a></li><li><a href='/ar/kuwait-news/1114556/19-04-2022-سعر-برميل-النفط-الكويتي-يرتفع-ليبلغ -دولار/'>سعر برميل النفط الكويتي يرتفع ليبلغ 112.89 دولار</a></li><li><a href='/ar/kuwait-news/1114555/19-04-2022-الأرصاد-طقس-حار-نهارا-ومعتدل-ليلاوالعظمى-/'>"الأرصاد": طقس حار نهاراً ومعتدل ليلاً..و"العظمى": 37</a></li>
</ul>
</div>
<div style="width:1100px;max-width:100%;margin:0 auto 10px;">
<script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=66&m=8"></script>
</div>
<div class="right_sidebar" id="main">
<div class="inner">
<div class="general_content clearboth">
<div class="main_content">
<div class="contentea" id="primary">
<div class="site-content" id="content">
<div id="dvOrgArticle" class="single">
<div id="smnavB" class="block_social_top nosmpdf">
<input class="closeInput" type="checkbox" id="closeInputSocial" />
<label class="closeButton" for="closeInputSocial">+</label>
<ul>
<li class="twitterbox"><a class="tw" href="https://twitter.com/intent/tweet?text=%d8%a3%d8%ad%d9%85%d8%af+%d8%a7%d9%84%d8%ad%d9%85%d8%af+%d9%8a%d8%aa%d9%82%d8%af%d9%91%d9%85+%d8%a8%d8%ab%d9%84%d8%a7%d8%ab%d8%a9+%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%ad%d8%a7%d8%aa+%d8%aa%d8%aa%d8%b9%d9%84%d9%82+%d8%a8%d8%aa%d8%b9%d9%8a%d9%8a%d9%86+%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%8a%d9%86+%d8%a7%d9%84%d8%ac%d8%af%d8%af+%d9%88%d8%aa%d8%b4%d8%ba%d9%8a%d9%84+%d8%a7%d9%84%d9%85%d8%b7%d8%a7%d8%b1+%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af+%d9%88%d9%85%d8%b1%d8%a7%d9%83%d8%b2+%d8%ad%d8%a7%d9%84%d8%a7%d8%aa+%d8%a7%d9%84%d8%b7%d9%88%d8%a7%d8%b1%d8%a6+..+&url=https%3a%2f%2falanba.com.kw%2f1114793/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Twitter"></a></li>
<li class="facebookbox"><a class="fb" href='https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/kuwait-news/1114793/20-04-2022-أحمد-الحمد-يتقدم-بثلاثة-اقتراحات-تتعلق-بتعيين-المعلمين-الجدد-وتشغيل-المطار-الجديد-ومراكز-حالات-الطوارئ/' onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Facebook">Facebook</a></li>
<li id="btnCopyDesk" class="copybox" data-clipboard-text="https://alanba.com.kw/1114793/" title="Copy the link"></li>
<li class="linkedinbox"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://alanba.com.kw/1114793/&title=أحمد الحمد يتقدّم بثلاثة اقتراحات تتعلق بتعيين المعلمين الجدد وتشغيل المطار الجديد ومراكز حالات الطوارئ" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on LinkedIn"></a></li>
<li class="qrcodebox"><a class="qrcode" href="javascript:void(0);" title="Share by QR Code"></a></li>
<li class="gmailbox hide"><a class="gmail" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=أحمد الحمد يتقدّم بثلاثة اقتراحات تتعلق بتعيين المعلمين الجدد وتشغيل المطار الجديد ومراكز حالات الطوارئ&body=https://alanba.com.kw/1114793/" target="_blank" title="Send by GMail"></a></li>
<li class="commentbox hide"><a rel="nofollow" class="comment" href="#comments" title="View comments"></a></li>
<li class="whatsappbox hide"><a class="whts" href="whatsapp://send?text=%d8%a3%d8%ad%d9%85%d8%af+%d8%a7%d9%84%d8%ad%d9%85%d8%af+%d9%8a%d8%aa%d9%82%d8%af%d9%91%d9%85+%d8%a8%d8%ab%d9%84%d8%a7%d8%ab%d8%a9+%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%ad%d8%a7%d8%aa+%d8%aa%d8%aa%d8%b9%d9%84%d9%82+%d8%a8%d8%aa%d8%b9%d9%8a%d9%8a%d9%86+%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%8a%d9%86+%d8%a7%d9%84%d8%ac%d8%af%d8%af+%d9%88%d8%aa%d8%b4%d8%ba%d9%8a%d9%84+%d8%a7%d9%84%d9%85%d8%b7%d8%a7%d8%b1+%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af+%d9%88%d9%85%d8%b1%d8%a7%d9%83%d8%b2+%d8%ad%d8%a7%d9%84%d8%a7%d8%aa+%d8%a7%d9%84%d8%b7%d9%88%d8%a7%d8%b1%d8%a6%0d%0ahttps%3a%2f%2falanba.com.kw%2f1114793%2f%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank" title="Whatsapp"></a></li>
<li class="emailbox hide"><a class="outlook" href="https://outlook.live.com/owa/default.aspx?action=compose&to=&subject=أحمد الحمد يتقدّم بثلاثة اقتراحات تتعلق بتعيين المعلمين الجدد وتشغيل المطار الجديد ومراكز حالات الطوارئ&body=Check out this article https://alanba.com.kw/1114793/ %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified.&path=/mail/action/compose" target="_blank" title="Send by Outlook"></a></li>
</ul>
<div class="qrimagebox">
<div id="qrcodeCanvas"></div>
</div>
</div>
<div class="adZone">
<span id="adZone1"></span>
</div>
<div class="adZone">
 <span id="adZone1B"></span>
</div>
<div class="engNoteTrans">
Note: English translation is not 100% accurate
</div>
<ul class="breadcrumbs translate">
<li class="home"><a href="/newspaper/">الرئيسية</a></li>
<li class='current'><span itemprop="author" itemscope itemtype='https://schema.org/Person'><a href='/ar/kuwait-news/' itemprop='url'><span itemprop='name'>أخبار الكويت</span></span></a></li>
<li class="GoogleSelect" style="display: none!important">
<div id='google_translate_element'></div>
</li>
</ul>
<article class="type-post hentry translate">
<nav id="smnav" class="socialMedia mobile nosmpdf">
<ul>
<li class="li-twitter"><a href="https://twitter.com/intent/tweet?text=%d8%a3%d8%ad%d9%85%d8%af+%d8%a7%d9%84%d8%ad%d9%85%d8%af+%d9%8a%d8%aa%d9%82%d8%af%d9%91%d9%85+%d8%a8%d8%ab%d9%84%d8%a7%d8%ab%d8%a9+%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%ad%d8%a7%d8%aa+%d8%aa%d8%aa%d8%b9%d9%84%d9%82+%d8%a8%d8%aa%d8%b9%d9%8a%d9%8a%d9%86+%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%8a%d9%86+%d8%a7%d9%84%d8%ac%d8%af%d8%af+%d9%88%d8%aa%d8%b4%d8%ba%d9%8a%d9%84+%d8%a7%d9%84%d9%85%d8%b7%d8%a7%d8%b1+%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af+%d9%88%d9%85%d8%b1%d8%a7%d9%83%d8%b2+%d8%ad%d8%a7%d9%84%d8%a7%d8%aa+%d8%a7%d9%84%d8%b7%d9%88%d8%a7%d8%b1%d8%a6+..+&url=https%3a%2f%2falanba.com.kw%2f1114793/" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a></li>
<li class="li-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/kuwait-news/1114793/20-04-2022-أحمد-الحمد-يتقدم-بثلاثة-اقتراحات-تتعلق-بتعيين-المعلمين-الجدد-وتشغيل-المطار-الجديد-ومراكز-حالات-الطوارئ/" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a></li>
<li class="li-whatsapp" id="socialMobileWhatsapp"><a href="whatsapp://send?text=%d8%a3%d8%ad%d9%85%d8%af+%d8%a7%d9%84%d8%ad%d9%85%d8%af+%d9%8a%d8%aa%d9%82%d8%af%d9%91%d9%85+%d8%a8%d8%ab%d9%84%d8%a7%d8%ab%d8%a9+%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%ad%d8%a7%d8%aa+%d8%aa%d8%aa%d8%b9%d9%84%d9%82+%d8%a8%d8%aa%d8%b9%d9%8a%d9%8a%d9%86+%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%8a%d9%86+%d8%a7%d9%84%d8%ac%d8%af%d8%af+%d9%88%d8%aa%d8%b4%d8%ba%d9%8a%d9%84+%d8%a7%d9%84%d9%85%d8%b7%d8%a7%d8%b1+%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af+%d9%88%d9%85%d8%b1%d8%a7%d9%83%d8%b2+%d8%ad%d8%a7%d9%84%d8%a7%d8%aa+%d8%a7%d9%84%d8%b7%d9%88%d8%a7%d8%b1%d8%a6%0d%0ahttps%3a%2f%2falanba.com.kw%2f1114793%2f%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp"></i><span>whatsapp</span></a></li>
<li class="li-viber" id="socialMobileViber"><a href="viber://forward?text=https://alanba.com.kw/1114793/" target="_blank"><i class="fa fa-viber"></i><span>viber</span></a></li>
<li class="li-telegram"><a href="https://telegram.me/share/url?url=https://alanba.com.kw/1114793/" target="_blank"><i class="fa fa-telegram"></i><span>telegram</span></a></li>
<li class="li-email" id="socialMobileEmail"><a href="/cdn-cgi/l/email-protection#a49bd7d1c6cec1c7d0997c077c097d217c0b847c037d207c097d217c0b847d2e7c0e7d267c0b7d357d21847c0c7c0f7d207c037c0f7c0d847c037d267c0e7c157c037c097c037c0e847c0e7c0e7c1d7d207d26847c0c7c0e7c1d7d2e7d2e7d22847c037d207d217c1d7d207d217d2e7d22847c037d207c087c0b7c0b847d2c7c0e7c107c1e7d2e7d20847c037d207d217c137c037c15847c037d207c087c0b7d2e7c0b847d2c7d217c157c037d277c16847c097c037d207c037c0e847c037d207c137d2c7c037c157c0282c6cbc0dd99e7ccc1c7cf84cbd1d084d0cccdd784c5d6d0cdc7c8c184ccd0d0d4d79e8b8bc5c8c5cac6c58ac7cbc98acfd38b95959590939d978b848194e08194e58194e08194e58e8e84e0cdd7c7c8c5cdc9c1d6848e8e8194e08194e5f0cccdd784cdd784c584d4d1c6c8cdc784c2cbd6d1c984d4d6cbd2cdc0c1c084c6dd84c5c8c5cac6c58ac7cbc98acfd384c2cbd684cdd0d784d1d7c1d6d784d0cb84d7ccc5d6c184d0ccc1cdd684d2cdc1d3d784d3cdd0cc84c2d6cdc1cac0d78bd4d1c6c8cdc784c5d084c8c5d6c3c18a84f4c8c1c5d7c184cacbd0c184d0ccc5d084cac1cdd0ccc1d684d0ccc184c1c9c5cdc884c5c0c0d6c1d7d784cacbd684d0ccc184cac5c9c184cbc284d0ccc184d7c1cac0c1d684ccc5d784c6c1c1ca84d2c1d6cdc2cdc1c08a" target="_blank"><i class="fa fa-email"></i><span>email</span></a></li>
<li id="btnCopy" class="li-copy" data-clipboard-text="https://alanba.com.kw/1114793/"></li>
</ul>
<input type="hidden" id="inputWhatsappArticleValue" value="whatsapp://send?text=%d8%a3%d8%ad%d9%85%d8%af+%d8%a7%d9%84%d8%ad%d9%85%d8%af+%d9%8a%d8%aa%d9%82%d8%af%d9%91%d9%85+%d8%a8%d8%ab%d9%84%d8%a7%d8%ab%d8%a9+%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%ad%d8%a7%d8%aa+%d8%aa%d8%aa%d8%b9%d9%84%d9%82+%d8%a8%d8%aa%d8%b9%d9%8a%d9%8a%d9%86+%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%8a%d9%86+%d8%a7%d9%84%d8%ac%d8%af%d8%af+%d9%88%d8%aa%d8%b4%d8%ba%d9%8a%d9%84+%d8%a7%d9%84%d9%85%d8%b7%d8%a7%d8%b1+%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af+%d9%88%d9%85%d8%b1%d8%a7%d9%83%d8%b2+%d8%ad%d8%a7%d9%84%d8%a7%d8%aa+%d8%a7%d9%84%d8%b7%d9%88%d8%a7%d8%b1%d8%a6%0d%0ahttps%3a%2f%2falanba.com.kw%2f1114793%2f%2f%3futm_source%3dwhatsapp" />
<input type="hidden" id="inputViberArticleValue" value="viber://forward?text=https://alanba.com.kw/1114793/" />
<input type="hidden" id="inputEmailArticleValue" value="mailto:?subject=أحمد الحمد يتقدّم بثلاثة اقتراحات تتعلق بتعيين المعلمين الجدد وتشغيل المطار الجديد ومراكز حالات الطوارئ&body=Check out this article https://alanba.com.kw/1114793/ %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." />
<input type="hidden" id="inputGooglePlusArticleValue" value="https://plus.google.com/share?url=https://alanba.com.kw/1114793/" />
</nav>
<h2 class='page-title-art'>لطوارئ الطرق السريعة والمعلمين حديثي التعيين وكوادر مبنى المطار الجديد</h2>
<h1 class='page-title-art' itemprop='headline'>أحمد الحمد يتقدّم بثلاثة اقتراحات تتعلق بتعيين المعلمين الجدد وتشغيل المطار الجديد ومراكز حالات الطوارئ</h1>
<div class="post-info">
<div class="post_date">
<span class="weekName">
الأربعاء</span>
2022/4/20
</div>
<div class="post_source">
المصدر : الأنباء
</div>
<div class="comments_count">
</div>

<div class="post_views">
عدد المشاهدات 1920
</div>
</div>
<div class="sec_block_top">
<div class="fontlinks notranslate">
<a href="#" class="incfont">A+</a>
</div>
<div class="fontlinks notranslate"><a href="#" class="decfont">A-</a> </div>
<div class="printer">
<a rel="nofollow" class="print" href="#" target="_blank" title="Print Article" onclick="window.print();return false;">
<img src="/newspaper/images/printer.png" alt="Printer Image" /></a>
</div>
<div class="readSpeakerAnba">
<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker webReader إستمع إلى هذه الصفحةِ مستخدماً" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10438&amp;lang=ar_ar&amp;voice=Faris&amp;readid=maincontent&amp;url=">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>استمع</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
</div>
<div class="adZone">
<span id="adZone3"></span>
</div>
<div class='V_div_content'><div class='pic_multipic post_thumb'><a class='gal_link w_hover img-link html5lightbox' title="أحمد الحمد " href='https://media.alanba.com.kw/articlefiles/2022/04/1114793-1.jpg?height=500' data-fullscreenmode='true' data-hidenavdefault='true' data-group='set1' data-thumbnail='https://media.alanba.com.kw/articlefiles/2022/04/1114793-1.jpg?w=600'><img src='https://media.alanba.com.kw/articlefiles/2022/04/1114793-1.jpg?w=600' alt='أحمد الحمد ' /><label class='link-icon'></label></a><label class='span-empty'>أحمد الحمد </label></div></div>


<span itemprop="articleBody">
<span id="lblZoneName" class="Text_Bold" style="margin-bottom: 5px;"></span>
<div id="maincontent" class='post_content'><p>تقدم عضو مجلس الامة النائب&nbsp;م. أحمد الحمد، بثلاثة اقتراحات برغبة بخصوص إنشاء مراكز طبية خاصة لحالات الطوارئ والإسعافات الأاولية على الطرق السريعة وتعيين المعلمين الجدد حسب عناونيهم في البطاقة المدنية وتدريب كوادر وطنية لتشغيل مبنى المطار الجديد.</p>
<p>ونص الاقتراح الأول على "إنشاء مراكز طبية خاصة لحالات الطوارئ والإسعافات الأولية على أن توزع على طريق (النويصيب) وطريق (العبدلي) السريع وطريق (السالمي) السريع.<br /> <br />معلقاً على الاقتراح الأول، قال النائب الحمد غنه يأتي نظراً لكثرة الحوادث المرورية على الطرق السريعة وبعد المراكز الطبية المتخصصة عن أماكن وقوع هذه الحوادث ولتقديم الخدمات العلاجية والإسعافات الأولية لضحايا الحوادث والمصابين بالسرعة والكفاءة اللازمة.<br /> <br />ونص الاقتراح الثاني على "أن يكون تعيين المعلم الحديث بوزارة التربية في المدرسة أو المنطقة التعليمية وفق عنوانه الموضح في بطاقته المدنية ويستثنى من ذلك من يرغب في غير ما ورد بالاقتراح وفقاً لرغبته الشخصية وللشواغر والنظم المعمول بها في وزارة التربية." وأشار النائب الحمد إلى أن هذا الاقتراح يأتي لأهمية الاستقرار المهني والوظيفي في البيئة التعليمية بوزارة التربية وخاصة بالنسبة للمعلمين الجدد.<br /> <br />بينما نص الاقتراح الثالث على "إرسال كوادر وطنية من مهندسي مشروع مطار الكويت الجديد ومن الإدارة العامة للطيران المدني وفنيي الملاحة الجوية وذوي الشأن للخارج لتدريبهم على إدارة وتشغيل مبنى المطار الجديد ومواكبة آخر التطورات والتكنولوجيا الحديثة بإدارة تشغيل المطارات."<br /> <br />معلقاً على الاقتراح، قال النائب الحمد إن مشروع مطار الكويت الدولي الجديد (قيد الإنشاء) يعتبر واجهة للدولة وانعكاساً لتقدمها ويجب أن يواكب آخر التطورات التي توصلت إليها أحدث المطارات في العالم.</p></div>
</span>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop='url' content='https://media.alanba.com.kw/articlefiles/AnbaLogo.jpg?h=101'>
<meta itemprop='width' content='165'>
<meta itemprop='height' content='101'>
<div itemprop="inLanguage" itemscope itemtype="https://schema.org/Language">
<meta itemprop='name' content='ar-kw' />
</div></div><div itemprop='address' itemscope itemtype='https://schema.org/PostalAddress'>
<meta itemprop='streetAddress' content='Shuwaikh Area, Press Street, Airport Road' />
<meta itemprop='postalCode' content='23915 Safat 13100 Kuwait' />
<meta itemprop='addressLocality' content='Shuwaikh, Kuwait' />
</div>
<meta itemprop='name' content='الأنباء' /><meta itemprop="url" content="https://www.alanba.com.kw"></div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://media.alanba.com.kw/articlefiles/2022/04/1114793-1.jpg?w=600"></meta>
<meta itemprop="caption" content="أحمد الحمد "></meta>
</div>

</article>
</div>
 <div class="adZone">
<span id="adZone4"></span>
</div>
<div class="adZone">
<span id="adZone5"></span>
</div>
<div id="comments" class="post_comments">
<div id="respond">
<input type="hidden" name="hfArticleID" id="hfArticleID" value='1114793' />
<input type="hidden" name="hfCommentId" id="hfCommentId" value="0" />
<input type="hidden" name="hfCommentPageNumber" id="hfCommentPageNumber" value="1" />
<input type="hidden" name="hfAdsFlag" id="hfAdsFlag" value="0" />
<input type="hidden" name="HiddenField1" id="HiddenField1" value="2,3,4,5,6,7,8,12,13,25,27,28,29,30,33,63,67,0" />
<div id="divCommentText">
</div>
<div id="reply-title">أضف تعليق<span>(التعليقات تمثل آراء أصحابها ولاتمثل رأي "الانباء")</span></div>
<div class="csdivReplyTitle hideBlock">
<span id="lblReplyTitle"></span>
<span onclick="ClearReply();" class="close">x</span>
</div>
<div id="commentform">
<iframe id="ifrmComments" class="iframecomment less" src="/formdata/Comment1.aspx"></iframe>
</div>
</div>
<div class="nav_comments"></div>
</div>
<div id='recent_posts'>
<div class='section_title'>مواضيع ذات صلة</div>
</div>
<div class='collapsBox'><span class="button"></span>اقرأ أيضاً</div>

<div data-widget-id="rel_193-1"></div>
<div data-widget-id="recom_193-1"></div>
<div data-widget-id="itent_193-1"></div>
<div class="adZone">
<span id="adZone7"></span>
</div>
</div>
</div>
</div>

<div role="complementary" class="main_sidebar right_sidebar" id="secondary">
<div class="adZone">
<span id="adlogo"></span>
</div>
<div class="adZone">
<span id="adZone1A"></span>
</div>
<div class="adZone">
<span id="adZone2A"></span>
</div>
 <div class="adZone">
<span id="adZone2B"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=25&m=1"></script></span>
</div>
<div class="adZone">
<span id="adZone6"></span>
</div>
<aside class='widget widget_news_combine' id='news-combine-widget-2'><div class='widget_header'><div class='widget_title'>أخبار الرئيسية</div></div><div class='widget_body'><div class='block_news_tabs' id='tabs'><div class='tabs'><ul><li><a href='#tabs2'><span>الأكثر قراءة</span></a></li><li><a href='#tabs3'><span>الأكثر تعليقا</span></a></li></ul></div><div class='tab_content' id='tabs2'><ul class='slides'><li><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/official/1114678/20-04-2022-بالفيديو-ممثل-الأمير-أصل-الديرة-حكامها-وقبائلها-وشيعتها-وسنتها-وحضرها-وبدوها-أسسوا-البلد-وقامت-أكتافهم/'>بالفيديو.. ممثل الأمير: أصل الديرة حكامها وقبائلها وشيعتها وسُنّتها وحضرها وبدوها.. أسسوا البلد وقامت على أكتافهم</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/official/1114678/20-04-2022-بالفيديو-ممثل-الأمير-أصل-الديرة-حكامها-وقبائلها-وشيعتها-وسنتها-وحضرها-وبدوها-أسسوا-البلد-وقامت-أكتافهم/' class='post_date'><span class='weekName'>الأربعاء</span>2022/4/20</a></li><li><a href='/ar/kuwait-news/official/1114678/20-04-2022-بالفيديو-ممثل-الأمير-أصل-الديرة-حكامها-وقبائلها-وشيعتها-وسنتها-وحضرها-وبدوها-أسسوا-البلد-وقامت-أكتافهم/' class='post_views'>14170</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/parliament/1114713/20-04-2022-بالفيديو-الغانم-الحكومة-المستقيلة-اعتذرت-عدم-حضور-الجلسات/'>بالفيديو.. الغانم: الحكومة المستقيلة اعتذرت عن عدم حضور الجلسات</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/parliament/1114713/20-04-2022-بالفيديو-الغانم-الحكومة-المستقيلة-اعتذرت-عدم-حضور-الجلسات/' class='post_date'><span class='weekName'>الأربعاء</span>2022/4/20</a></li><li><a href='/ar/kuwait-news/parliament/1114713/20-04-2022-بالفيديو-الغانم-الحكومة-المستقيلة-اعتذرت-عدم-حضور-الجلسات/' class='post_views'>6241</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1114723/20-04-2022-الأوقاف-توجه-بالدعاء-القنوت-لنصرة-إخواننا-بفلسطين/'>«الأوقاف» توجّه بالدعاء في القنوت لنصرة إخواننا بفلسطين</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1114723/20-04-2022-الأوقاف-توجه-بالدعاء-القنوت-لنصرة-إخواننا-بفلسطين/' class='post_date'><span class='weekName'>الأربعاء</span>2022/4/20</a></li><li><a href='/ar/kuwait-news/1114723/20-04-2022-الأوقاف-توجه-بالدعاء-القنوت-لنصرة-إخواننا-بفلسطين/' class='post_views'>6006</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1114633/20-04-2022-الشؤون-يونيو-آخر-موعد-لطلبات-بيع-الإجازات/'>«الشؤون»: 16 يونيو آخر موعد لطلبات «بيع الإجازات»</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1114633/20-04-2022-الشؤون-يونيو-آخر-موعد-لطلبات-بيع-الإجازات/' class='post_date'><span class='weekName'>الأربعاء</span>2022/4/20</a></li><li><a href='/ar/kuwait-news/1114633/20-04-2022-الشؤون-يونيو-آخر-موعد-لطلبات-بيع-الإجازات/' class='post_views'>5766</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1114717/20-04-2022-الظفيري-لـ-الأنباء-التجارة-أغلقت-مكاتب-لتأجير-سيارات-أسواق-القرين-لمخالفتها-للقانون/'>الظفيري لـ «الأنباء»: «التجارة» أغلقت 3 مكاتب لتأجير سيارات في أسواق القرين لمخالفتها للقانون</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1114717/20-04-2022-الظفيري-لـ-الأنباء-التجارة-أغلقت-مكاتب-لتأجير-سيارات-أسواق-القرين-لمخالفتها-للقانون/' class='post_date'><span class='weekName'>الأربعاء</span>2022/4/20</a></li><li><a href='/ar/kuwait-news/1114717/20-04-2022-الظفيري-لـ-الأنباء-التجارة-أغلقت-مكاتب-لتأجير-سيارات-أسواق-القرين-لمخالفتها-للقانون/' class='post_views'>5532</a></li></ul></div></div></li><li><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1114632/20-04-2022-الأشغال-موظف-تقدموا-بطلبات-لبيع-إجازاتهم/'>«الأشغال»: 900 موظف تقدموا بطلبات لبيع إجازاتهم</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1114632/20-04-2022-الأشغال-موظف-تقدموا-بطلبات-لبيع-إجازاتهم/' class='post_date'><span class='weekName'>الأربعاء</span>2022/4/20</a></li><li><a href='/ar/kuwait-news/1114632/20-04-2022-الأشغال-موظف-تقدموا-بطلبات-لبيع-إجازاتهم/' class='post_views'>5292</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1114635/20-04-2022-المباركي-الكويت-تواصل-إحراز-تقدم-بحقوق-الإنسان/'>المباركي: الكويت تواصل إحراز تقدم بحقوق الإنسان</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1114635/20-04-2022-المباركي-الكويت-تواصل-إحراز-تقدم-بحقوق-الإنسان/' class='post_date'><span class='weekName'>الأربعاء</span>2022/4/20</a></li><li><a href='/ar/kuwait-news/1114635/20-04-2022-المباركي-الكويت-تواصل-إحراز-تقدم-بحقوق-الإنسان/' class='post_views'>5219</a></li><li><a href='/ar/kuwait-news/1114635/20-04-2022-المباركي-الكويت-تواصل-إحراز-تقدم-بحقوق-الإنسان/' class='comments_count'>2</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1114648/20-04-2022-الحمود-الشباب-المنجز-السلاح-الحقيقي-للتطور/'>الحمود: الشباب المنجز هو السلاح الحقيقي للتطور</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1114648/20-04-2022-الحمود-الشباب-المنجز-السلاح-الحقيقي-للتطور/' class='post_date'><span class='weekName'>الأربعاء</span>2022/4/20</a></li><li><a href='/ar/kuwait-news/1114648/20-04-2022-الحمود-الشباب-المنجز-السلاح-الحقيقي-للتطور/' class='post_views'>5060</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/official/1114650/20-04-2022-صاحب-السمو-عزى-خادم-الحرمين-بوفاة-الأميرة-لولوة-بنت-فهد-بن-عبدالعزيز/'>صاحب السمو عزّى خادم الحرمين بوفاة الأميرة لولوة بنت فهد بن عبدالعزيز</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/official/1114650/20-04-2022-صاحب-السمو-عزى-خادم-الحرمين-بوفاة-الأميرة-لولوة-بنت-فهد-بن-عبدالعزيز/' class='post_date'><span class='weekName'>الأربعاء</span>2022/4/20</a></li><li><a href='/ar/kuwait-news/official/1114650/20-04-2022-صاحب-السمو-عزى-خادم-الحرمين-بوفاة-الأميرة-لولوة-بنت-فهد-بن-عبدالعزيز/' class='post_views'>4779</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/economy-news/1114580/20-04-2022--مليون-دينار-أرباح-الوطني-الربع-الأول-بقفزة-/'>116.6 مليون دينار أرباح «الوطني» في الربع الأول.. بقفزة 38.3%</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/economy-news/1114580/20-04-2022--مليون-دينار-أرباح-الوطني-الربع-الأول-بقفزة-/' class='post_date'><span class='weekName'>الأربعاء</span>2022/4/20</a></li><li><a href='/ar/economy-news/1114580/20-04-2022--مليون-دينار-أرباح-الوطني-الربع-الأول-بقفزة-/' class='post_views'>4618</a></li></ul></div></div></ul><div class='pages_info'><span class='cur_page'></span> من <span class='all_pages'></span></div></div><div class='tab_content' id='tabs3'><ul class='slides'><li><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1114635/20-04-2022-المباركي-الكويت-تواصل-إحراز-تقدم-بحقوق-الإنسان/'>المباركي: الكويت تواصل إحراز تقدم بحقوق الإنسان</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1114635/20-04-2022-المباركي-الكويت-تواصل-إحراز-تقدم-بحقوق-الإنسان/' class='post_date'><span class='weekName'>الأربعاء</span>2022/4/20</a></li><li><a href='/ar/kuwait-news/1114635/20-04-2022-المباركي-الكويت-تواصل-إحراز-تقدم-بحقوق-الإنسان/' class='post_views'>5223</a></li><li><a href='/ar/kuwait-news/1114635/20-04-2022-المباركي-الكويت-تواصل-إحراز-تقدم-بحقوق-الإنسان/' class='comments_count'>2</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/sport-news/1114671/20-04-2022-لافيكا-يتابع-تدريبات-الأندية/'>لافيكا يتابع تدريبات الأندية</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/sport-news/1114671/20-04-2022-لافيكا-يتابع-تدريبات-الأندية/' class='post_date'><span class='weekName'>الأربعاء</span>2022/4/20</a></li><li><a href='/ar/sport-news/1114671/20-04-2022-لافيكا-يتابع-تدريبات-الأندية/' class='post_views'>2708</a></li><li><a href='/ar/sport-news/1114671/20-04-2022-لافيكا-يتابع-تدريبات-الأندية/' class='comments_count'>2</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/incidents-issues/1114705/20-04-2022-بالفيديو-إحالة-مركبات-و-دراجات-نارية-ومركبة-جديدة-تسير-إطارين-إلى-الحجز/'>بالفيديو.. إحالة 7 مركبات و5 دراجات نارية ومركبة جديدة تسير على إطارين إلى الحجز</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/incidents-issues/1114705/20-04-2022-بالفيديو-إحالة-مركبات-و-دراجات-نارية-ومركبة-جديدة-تسير-إطارين-إلى-الحجز/' class='post_date'><span class='weekName'>الأربعاء</span>2022/4/20</a></li><li><a href='/ar/kuwait-news/incidents-issues/1114705/20-04-2022-بالفيديو-إحالة-مركبات-و-دراجات-نارية-ومركبة-جديدة-تسير-إطارين-إلى-الحجز/' class='post_views'>2455</a></li><li><a href='/ar/kuwait-news/incidents-issues/1114705/20-04-2022-بالفيديو-إحالة-مركبات-و-دراجات-نارية-ومركبة-جديدة-تسير-إطارين-إلى-الحجز/' class='comments_count'>1</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/incidents-issues/1114744/20-04-2022-الداخليةالبدل-النقدي-للمدنيين-قريبا/'>«الداخلية» : البدل النقدي للمدنيين قريبا</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/incidents-issues/1114744/20-04-2022-الداخليةالبدل-النقدي-للمدنيين-قريبا/' class='post_date'><span class='weekName'>الأربعاء</span>2022/4/20</a></li><li><a href='/ar/kuwait-news/incidents-issues/1114744/20-04-2022-الداخليةالبدل-النقدي-للمدنيين-قريبا/' class='post_views'>2703</a></li><li><a href='/ar/kuwait-news/incidents-issues/1114744/20-04-2022-الداخليةالبدل-النقدي-للمدنيين-قريبا/' class='comments_count'>1</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/kottab/dr_issa_mohammed_al_amiri/1114624/20-04-2022-ألا-يستحق-متقاعدونا-الاستعجال-بالمنحة-والزيادة/'>ألا يستحق متقاعدونا الاستعجال بالمنحة والزيادة؟!</a></div><div class='post-info'><ul class='icons'><li><a href='/kottab/dr_issa_mohammed_al_amiri/1114624/20-04-2022-ألا-يستحق-متقاعدونا-الاستعجال-بالمنحة-والزيادة/' class='post_date'><span class='weekName'>الأربعاء</span>2022/4/20</a></li><li><a href='/kottab/dr_issa_mohammed_al_amiri/1114624/20-04-2022-ألا-يستحق-متقاعدونا-الاستعجال-بالمنحة-والزيادة/' class='post_views'>2469</a></li><li><a href='/kottab/dr_issa_mohammed_al_amiri/1114624/20-04-2022-ألا-يستحق-متقاعدونا-الاستعجال-بالمنحة-والزيادة/' class='comments_count'>1</a></li></ul></div></div></ul><div class='pages_info'><span class='cur_page'></span> من <span class='all_pages'></span></div></div></div></div></aside><aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>الأمم المتحدة وأهداف التنمية المستدامة</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic Land'><a class='w_hover img-link img-wrap' href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'><img src='https://media.alanba.com.kw/resources/flashnews/2016/11/737_20191017 17SS1213321.jpg?width=278&height=171' alt='الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا' /></a></div><div class='text'><a href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'>الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside>
</div>
</div>
</div>
</div>
<div>
<span id="adZoneFooter"></span>
</div>
<footer class="site-footer clearboth" id="footer">
<section class="ft_section_1">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<div class="col1">
<div id="footer_logo">
<a href="https://www.alanba.com.kw/newspaper/" target="_blank">
<img title="الأنباء" alt="جريدة الأنباء الكويتية" src="/newspaper/images/footer-logo1.png"></a>
</div>
<div class="footer_text">
<div class="Text_Bold white">«الأنباء» في الصدارة</div>
<p>تواصل <span class="Text_Bold white">«الأنباء»</span> تقدمها المستمر خلال السنوات الأخيرة بنسختيها الورقية والإلكترونية والنمو في أرقام توزيعها ومتابعيها، <span class="Text_Bold white">ويأتـي ذلك تتويجاً لجهود كبيرة على مستويات التحرير والتسويق والتوزيع، ويرسخ موقعها بين صحيفتي الصدارة في دولة الكويت ورقياً، كما تحتل المرتبة الأولى إلكترونياً.</span></p>
<p>وتفتخر <span class="Text_Bold white">«الأنباء»</span> بأنها تعتبر نموذجاً في المصداقية والاعتدال والموضوعية، وتحظى بثقة عالية من قرائها نتيجة لحرصها على الدقة في نقل الأخبار والتركيز على كل ما يهمهم.</p>
<p>كما تعتز بإشادة القيادة السياسية في البلاد بمهنيتها وتوجهاتها وتعاملها مع القضايا الوطنية.</p>
<p>وإلى جانب التطوير المستمر على مستوى المضمون والشكل، تابعت <span class="Text_Bold white">«الأنباء»</span> سلسلة الحملات التسويقية المميزة والجاذبة التي اشتهرت بها، ما شجّع عشرات الآلاف من المشتركين على الانضمام إلى أسرة قرائها.</p>
</div>
</div>
<div class="col3">
<div class="block_footer_widgets">
<div class="column">
<div class="addressHeader">العنوان</div>
<ul class="address-details">
<li><span>Shuwaikh Area - Press Street
<br />
Airport Road - Kuwait</span><a target="_blank" href="https://www.google.com/maps/place/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1%E2%80%AD/@29.3317962,47.9526937,17z/data=!3m1!4b1!4m5!3m4!1s0x3fcf9ac55f201eed:0xfff1bf0312018671!8m2!3d29.3317962!4d47.950505"><i class="fa-address"></i></a></li>
<li><span>(+965) 22272727 - 22272728<br />
(+965) 22272729 </span><i class="fa-phone"></i></li>
<li><span>editorial(at)alanba.com.kw </span><i class="fa-email"></i></li>
</ul>
</div>
</div>
</div>
<div class="col2">
<div class="block_footer_widgets">
<div class="column">
<ul class="social-network social-circle">
<li class="socialHeader">تواصل معنا</li>
<li><a href="https://www.twitter.com/AlAnba_News_KW" class="icoTwitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><span></span></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper" class="icoFacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><span></span></li>
<li><a href="/anbavideo/" class="icoAnbavideo" title="alanba TV" target="_blank"><i class="fa fa-anbavideo"></i></a></li>
<li><a href="https://www.instagram.com/alanbanews" class="icoInstagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a><span></span></li>
<li><a href="https://t.me/alanbanews" class="icoTelegram" title="Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
<li><a href="/rss/" class="icoRss" title="Rss" target="_blank"><i class="fa fa-rss"></i></a></li>
<li><a href="/whatsapp/" class="icoWhatsapp" title="Whatsapp" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
<li><a href="https://www.youtube.com/user/alanba1976" class="icoYoutube" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/alanbanewspaper/" class="icoLinkedin" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://pdf.alanba.com.kw/" class="icoPDF" title="PDF" target="_blank"><i class="fa fa-pdf"></i></a></li>
</ul>
</div>
</div>
<div class="appStore">
<a class="huaweistore" href="https://appgallery.huawei.com/#/app/C101226133" title="alanba Huawei App" target="_blank">
<img src="/newspaper/images/huawei-store.png" alt="alanba Android App" /></a>
<a class="appstore" href="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" title="alanba ios App" target="_blank">
<img src="/newspaper/images/app-store.png" alt="alanba ios App" />
</a>
<a class="googlestore" href="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" title="alanba Android App" target="_blank">
<img src="/newspaper/images/google-store.png" alt="alanba Android App" />
</a>
</div>
</div>
</div>
</section>
<section class="ft_section_2">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<ul id="footer_menu">
<li><a href="/newspaper/" target="_blank">الصفحة الرئيسية</a></li>
<li class="hide"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a></li>
<li class="hide"><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hide"><a href="/mobileapp/" target="_blank">تطبيقات الهواتف الذكية</a></li>
<li><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li><a href="/contactus/" target="_blank">اتصل بنا</a></li>
</ul>
<div class="copyright">
<div class="footer_text">جميع حقوق النشر محفوظة - <a href="https://www.alanba.com.kw/newspaper/" target="_blank">جريدة الأنباء</a> © 2022</div>
</div>
</div>
</section>
</footer>
<a id="toTop" href="#"><span></span></a>
</div>
<script type="text/javascript" src="/newspaper/js/lib_article.js?v=12072020"></script>
</form>
<script type="text/javascript">
        //QR CODE
        $(".single .block_social_top ul li.qrcodebox").click(function () {
            $('.single .block_social_top .qrimagebox').toggleClass("appear");
        });

        $(document).ready(function () {
            GenerateQRCode();
        });
        function GenerateQRCode() {
            jQuery('#qrcodeCanvas').qrcode({
                size: 200,
                text: "https://alanba.com.kw/1114793",
            });
        }
    </script>
<script src="https://magnetapi.klangoo.com/w/Widgets_193.js" async=""></script>
<script type="text/javascript">
        $(document).ready(function () {
            if (!$('.articlenative').length) {
                var isPrivate = parseInt($("#hfAdsFlag").val());


                if (isPrivate == 0) {
                    console.log("0 Show Ads");
                    var teadsScript = document.createElement("script");
                    teadsScript.type = "text/javascript";
                    teadsScript.src = "//a.teads.tv/page/80660/tag";
                    $("head").append(teadsScript);
                }
            }
        });
    </script>

<script type="text/javascript">
        var articleIDs = 1114793;
        var newsUrl = "/newspaper/articleview.aspx?id=" + articleIDs +"/";
        //console.log(articleIDs);
        //console.log(newsUrl);
        $.ajax({
            url: newsUrl,
            async: false,
            cache: false,
            success: function (data, status) {
                $(data).appendTo(".hentry .post-info .post_views");


            },
            error: function (data, status) {

            }
        });
    </script>


<script type="text/javascript">
        $(document).ready(function () {
            $(".collapsBox").click(function () {
                $(this).toggleClass("clicked");
                $('._magnetRelConrel_193-1,._magnetRecConrecom_193-1').attr('data-widget-clicked', function (index, attr) {
                    return attr == "clicked" ? null : "clicked";
                });
            });
        });
    </script>


<script type="text/javascript">
        function googleTranslateElementInit() {
            new google.translate.TranslateElement({ pageLanguage: 'ar', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, includedLanguages: "ar,en", pageLanguage: 'ar', autoDisplay: false }, 'google_translate_element');
        }
    </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit">
    </script>


<noscript>
        <img src="https://certify.alexametrics.com/atrk.gif?account=Rwsqg1awAe00G5" style="display: none" height="1" width="1" alt="" />
    </noscript>


</body>
</html>
