
<!DOCTYPE html>
<html class="notranslate" lang="ar" itemscope itemtype="http://schema.org/NewsArticle">
<head><meta charset="UTF-8" /><title>
	اتفاق بين القضاء وشركة أميركية لتخفيف أزمة 
</title><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="content-language" content="ar-kw" />
<meta name="description" content=":عقدت مجموعة أبوت الأميركية اتفاقا مع القضاء يتيح لها استئناف إنتاج حليب الأطفال في مصنع تابع لها بولاية ميشيغن، للحد من تبعات النقص المستمر منذ أشهر في" itemprop="description" />
<meta itemprop="magnet:custom" name="section" content="حول العالم" />
<meta itemprop="articleSection" name="section" content="حول العالم" />
<meta name="date" content="2022-05-17T00:00:00+03:00" />
<meta itemprop="datePublished" content="2022-05-17T14:47:08+03:00" />
<meta itemprop="dateModified" content="2022-05-17T15:40:50+03:00" />
<link rel="canonical" href="https://www.alanba.com.kw/1119517" />
<link itemprop="mainEntityOfPage" href="https://www.alanba.com.kw/1119517" itemid="https://www.alanba.com.kw/1119517" />
<meta itemprop="url" content="https://www.alanba.com.kw/1119517" />
<meta itemprop="Identifier" content="1119517" />
<meta property="og:title" content="اتفاق بين القضاء وشركة أميركية لتخفيف أزمة نقص حليب الأطفال في الولايات المتحدة" />
<meta property="og:url" content="https://www.alanba.com.kw/1119517" />
<meta property="og:site_name" content="https://www.alanba.com.kw" />
<meta property="og:type" content="article" />
<meta property="og:description" content=":عقدت مجموعة أبوت الأميركية اتفاقا مع القضاء يتيح لها استئناف إنتاج حليب الأطفال في مصنع تابع لها بولاية ميشيغن، للحد من تبعات النقص المستمر منذ أشهر في" />
<meta property="og:image" content="https://media.alanba.com.kw/articlefiles/2022/05/1119517-1.jpg?w=506&h=254" />
<meta property="og:image:secure_url" content="https://media.alanba.com.kw/articlefiles/2022/05/1119517-1.jpg?w=506&h=254" />
<meta property="og:image:width" content="300" />
<meta name="twitter:image:src" content="https://media.alanba.com.kw/articlefiles/2022/05/1119517-1.jpg?w=506&h=254" />
<meta itemprop="thumbnailUrl" content="https://media.alanba.com.kw/articlefiles/2022/05/1119517-1.jpg?crop=(34,0,450,255)&cropxunits=450&cropyunits=255" />
<meta property="snapchat:sticker" content="https://media.alanba.com.kw/articlefiles/2022/05/1119517-1.jpg?crop=(34,0,450,255)&cropxunits=450&cropyunits=255" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content=":عقدت مجموعة أبوت الأميركية اتفاقا مع القضاء يتيح لها استئناف إنتاج حليب الأطفال في مصنع تابع لها بولاية ميشيغن، للحد من تبعات النقص المستمر منذ أشهر في" />
<meta name="twitter:site" content="@AlAnba_News_KW" />
<meta name="twitter:creator" content="@AlAnba_News_KW" />
<meta name="twitter:title" content="اتفاق بين القضاء وشركة أميركية لتخفيف أزمة نقص حليب الأطفال في الولايات المتحدة" />
<meta name="twitter:domain" content="alanba.com.kw" />
<meta name="twitter:app:id:iphone" content="533050369" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:ipad" content="533050369" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:googleplay" content="kuwait.dotcom.alanbaanewskuwait" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" />
<meta itemprop="pageType" content="article" /><meta itemprop="inLanguage" content="ar" /><meta name="RATING" content="GENERAL" /><link rel="shortcut icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="/newspaper/css/common.css?v=80" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_header.css?v=15" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_article.css?v=06012022" type="text/css" media="all" />
<script type="text/javascript" src="/newspaper/js/jqueryv18.12.3.min.js?v=12"></script>
<script src="/newspaper/js/jquery-migrate-1.3.0.min.js"></script>
<script type="text/javascript">
        function iframeClickFun() {
            $('.iframecomment').removeClass('less');
        }
        function iframeArticleID() {
            var valArticleID = $('#hfArticleID').val();
            return valArticleID;
        }
    </script>
<script type="text/javascript">
<!--
    window.rsConf = { general: { usePost: true } };
    //-->
    window.rsConf = { ui: { displayDownload: false } };
    </script>
<script src="//f1-eu.readspeaker.com/script/10438/webReader/webReader.js?pids=wr" type="text/javascript"></script>

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5DVMVKK');</script>


<script type="text/javascript">
        _atrk_opts = { atrk_acct: "Rwsqg1awAe00G5", domain: "alanba.com.kw", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>

</head>
<body class="notranslate">

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DVMVKK"
            height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<div id="fb-root">
</div>
<script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=223124421199673";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
        function LoadCommentNextPage(pageNumber) {
            var hfCommentPageNumber = document.getElementById('hfCommentPageNumber');
            hfCommentPageNumber.value = pageNumber;
            var _CommentPageNumber = $("#hfCommentPageNumber").val();
            var newUrl = "/newspaper/axgetcomments.aspx?articlieid=" + 1119517 + "&nextPage=" + _CommentPageNumber;
            jQuery.get(newUrl, function (data, status) {
                var spans = $('.spnLoadMore');
                spans.text('');
                spans.hide();
                spans.remove();
                spans.empty();
                $('.spnLoadMore').removeClass('spnLoadMore');
                var divCommentText = document.getElementById('divCommentText');
                divCommentText.innerHTML = divCommentText.innerHTML + data;
            });
        }

        function SetReplyData(CommentID, rplayTo) {
            document.getElementById("hfCommentId").value = CommentID;
            document.getElementById("lblReplyTitle").innerHTML = " الرد على : " + rplayTo;
            $('.csdivReplyTitle').removeClass('hideBlock');
            var loc = "/formdata/Comment.aspx?articleid=1119517&replyto=" + CommentID;
            $('#ifrmComments').attr('src', loc);
            jQuery("#reply-title").attr("tabindex", -1).focus();
        }

        function ClearReply() {
            document.getElementById("hfCommentId").value = "0";
            document.getElementById("lblReplyTitle").innerHTML = "";

            var loc = "/formdata/Comment.aspx?articleid=1119517";
            $('#ifrmComments').attr('src', loc);
            $(".csdivReplyTitle").addClass('hideBlock');
        }
    </script>

<form method="post" action="/1119517" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/ScriptResource.axd?d=D9drwtSJ4hBA6O8UhT6CQnBBh6kK_W_Hs-8Bn6NVJmNr9lkBuJAjvutin-ezYaDUmwjPLGbTA7wf1uF431cWHiSxOpn1em0T99FmkcEGkZ2pdDCMzR5sKJeQBa-sNcaLlq2BHZHdkl6L0Q9gWYZwiLNQco8hx-OQsbzCCiaWCog1&amp;t=ffffffffd202a464" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="681CE2E2" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="o3XvcwMHGObijAYqA/i1cnLxLhRtltuEsMp1TcT2t4vljSIRNuswjbn8VYhkrDwhbrrBmUu0v4oPfGVdFLBuvcBx9Z/B6PjTrGQoQ4qCXlie7QYrH+DuJl8dlrzVQXiODSLAT+mVklY2ed95QDtY4LE2ggcOEAhzCnmqgD4oJxcHm+obsGzNDkfTSWDaDAvN" />
<span id="adZonetakeover"></span>
<span id="adZonePushdown"></span>
<span id="adZoneOverlay"></span>
<span id="adZoneGFXLeft" class="adZoneLeft"></span>
<span id="adZoneGFXRight" class="adZoneRight"></span>
<div id="page">
<input class='NavMenu-checkbox' id="NavMenu-checkbox" type='checkbox' />
<nav class='NavMenu'>
<div class="NavMenuHeader">
<span>للتواصل معنا</span>
<ul>
<li><a href="https://twitter.com/AlAnba_News_KW">
<img src="/newspaper/images/twitter-icon.png" alt="alanba twitter" title="alanba twitter" /></a></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper">
<img src="/newspaper/images/facebook-icon.png" alt="Alanba Facebook" title="Alanba Facebook" /></a></li>
<li><a href="https://www.youtube.com/user/alanba1976">
<img src="/newspaper/images/youtube-icon.png" alt="Youtube" title="Youtube" /></a></li>
<li><a href="https://www.instagram.com/alanbanews/">
<img src="/newspaper/images/instagram-icon2018.png" alt="Alanba Instagram" title="Alanba Instagram" /></a></li>
<li><a href="/anbavideo/">
<img src="/newspaper/images/playimg-icon2018.png" alt="alanba TV" title="alanba TV" /></a></li>
</ul>
</div>
<ul class="NavMenuList">
<li><a href='/newspaper/'><span>الرئيسية</span></a></li><li><span class='more'>أخبار الكويت</span><ul><li><a href='/ar/kuwait-news/'><span>أخبار الكويت</span></a></li><li><a href='/ar/kuwait-news/official/'><span>أخبار رسمية</span></a></li><li><a href='/ar/kuwait-news/parliament/'><span>مجلس الأمة</span></a></li><li><a href='/ar/kuwait-news/municipal-council/'><span>المجلس البلدي</span></a></li><li><a href='/ar/kuwait-news/education/'><span>أخبار التربية والتعليم</span></a></li><li><a href='/ar/kuwait-news/health/'><span>أخبار الصحة</span></a></li><li><a href='/ar/kuwait-news/incidents-issues/'><span>أمن وقضاء</span></a></li><li><a href='/ar/kuwait-news/islamic-faith/'><span>الإسلام والشريعة</span></a></li><li><a href='/ar/kuwait-news/usa-students/'><span>إتحاد طلبة أميركا</span></a></li><li><a href='/ar/kuwait-news/cooperatives/'><span>تعاونيات </span></a></li><li><a href='/ar/kuwait-news/united-nations/'><span>الأمم المتحدة</span></a></li></ul></li><li><span class='more'>أدب وثقافة</span><ul><li><a href='/ar/literature-and-culture/'><span>أدب وثقافة</span></a></li><li><a href='/ar/literature-and-culture/faces-in-the-light/'><span>وجوه في الضوء</span></a></li><li><a href='/ar/literature-and-culture/from-the-past/'><span>من الماضي</span></a></li></ul></li><li><span class='more'>عربية وعالمية</span><ul><li><a href='/ar/arabic-international-news/'><span>عربية وعالمية</span></a></li><li><a href='/ar/arabic-international-news/lebanon-news/'><span>أخبار لبنانية</span></a></li><li><a href='/ar/arabic-international-news/egypt-news/'><span>أخبار مصرية</span></a></li><li><a href='/ar/arabic-international-news/syria-news/'><span>أخبار سورية</span></a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'><span>قضايا وتقارير دولية</span></a></li></ul></li><li><span class='more'>اقتصاد وأعمال</span><ul><li><a href='/ar/economy-news/'><span>اقتصاد وأعمال</span></a></li><li><a href='/ar/economy-news/business-and-markets/'><span>أسواق واعمال</span></a></li><li><a href='/ar/economy-news/economic-dialogue/'><span>حوار اقتصادي</span></a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'><span>أسواق الطاقة والنفط</span></a></li><li><a href='/ar/economy-news/real-estates/'><span>أسواق العقار</span></a></li><li><a href='/ar/economy-news/Economic-supplement/'><span>الملحق الاقتصادي</span></a></li></ul></li><li><span class='more'>رياضة</span><ul><li><a href='/ar/sport-news/'><span>رياضة</span></a></li><li><a href='/ar/sport-news/arabic-sports/'><span>رياضة عربية</span></a></li><li><a href='/ar/sport-news/world-sports/'><span>رياضة عالمية</span></a></li><li><a href='/ar/sport-news/asiacup/'><span>كأس اسيا</span></a></li><li><a href='/ar/sport-news/gulfcup/'><span>كأس الخليج العربي</span></a></li><li><a href='/ar/sport-news/worldcup/'><span>كأس العالم</span></a></li><li><a href='/ar/sport-news/kuba-sports/'><span>كأس "كوبا أميركا" الـ 46</span></a></li><li><a href='/ar/sport-news/Euro2020/'><span>كأس العرب</span></a></li><li><a href='/ar/sport-news/Tokyo2020/'><span>أولمبياد طوكيو 2020</span></a></li><li><a href='/ar/sport-news/africa33/'><span>كأس الأمم الأفريقية الـ 33</span></a></li></ul></li><li><span class='more'>المجتمع</span><ul><li><a href='/ar/kuwait-community/'><span>المجتمع</span></a></li><li><a href='/ar/kuwait-community/occasions-events/'><span>مناسبات</span></a></li><li><a href='/ar/kuwait-news/complaints/'><span>المنطقة الحرة</span></a></li><li><a href='/ar/kuwait-community/advertising/'><span>أخبار إعلانية</span></a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'><span>معارض وملتقيات</span></a></li></ul></li><li><span class='more'>فنون</span><ul><li><a href='/ar/art-news/'><span>فنون</span></a></li><li><a href='/ar/art-news/arabic-international/'><span>فنون عربية وعالمية</span></a></li><li><a href='/ar/art-news/scenes/'><span>كواليس فنية</span></a></li><li><a href='/ar/art-news/remote-control/'><span>ريموت كونترول </span></a></li></ul></li><li><span class='more'>منوعات</span><ul><li><a href='/ar/variety-news/'><span>منوعات</span></a></li><li><a href='/ar/variety-news/shawared/'><span>شوارد </span></a></li><li><a href='/ar/variety-news/fashion/'><span>أزياء</span></a></li><li><a href='/ar/variety-news/kitchen-cooking/'><span>مطبخ</span></a></li><li><a href='/ar/variety-news/marine/'><span>بحري</span></a></li><li><a href='/ar/variety-news/entertainment/'><span>تسالي</span></a></li><li><a href='/ar/variety-news/life-style/'><span>أسلوب حياة</span></a></li><li><a href='/ar/variety-news/alanba-photo/'><span>الأنباء فوتو</span></a></li><li><a href='/ar/variety-news/ramadaniyat/'><span>رمضانيات</span></a></li><li><a href='/ar/variety-news/kids-ar/'><span>أطفال الأنباء</span></a></li></ul></li><li><span class='more'>حول العالم</span><ul><li><a href='/ar/world-news/'><span>حول العالم</span></a></li><li><a href='/ar/world-news/technology/'><span>علوم وتكنولوجيا</span></a></li><li><a href='/ar/world-news/tourism-and-travel/'><span>سياحة وسفر</span></a></li><li><a href='/ar/world-news/cars/'><span>اوتو موتيف</span></a></li></ul></li><li><span class='more'>كتاب وآراء</span><ul><li><a href='/ar/opinion/'><span>كتاب وآراء</span></a></li><li><a href='/writers/'><span>أرشيف الكتاب</span></a></li></ul></li><li><a href='/ar/exclusive-reports/'><span>تقارير خاصة</span></a></li><li><span class='more'>الأخيرة</span><ul><li><a href='/ar/last/'><span>الأخيرة</span></a></li><li><a href='/alwafiyat/'><span>الوفيات</span></a></li></ul></li><li><a href='/en/english/'><span>Alanbaa English</span></a></li>
<li class="NavMenuFooter">
<img src="/newspaper/images/logo_menu.png" alt="Alanba Logo White" title="Alanba Logo White" /></li>
</ul>
</nav>
<label class='overlayNavMenu' for='NavMenu-checkbox'></label>
<header class="site-header" id="header">
<div>
<section class="top">
<h6>&nbsp;</h6>
<div class="inner clearboth">
<div class="top-center">
<div class="alanbaMobileSubMenu">
<label class='NavMenu-btn' for='NavMenu-checkbox'>
<img src="/newspaper/images/menu_btnHQ.png" alt="Sub Menu mobile" title="Sub Menu mobile" />
</label>
</div>
<div class="alanbaMobileSearch">
<a href="/newspaper/search.aspx?search=">
<img src="/newspaper/images/search_BarButtonHQ.png" alt="Search Mobile" title="Search Mobile" />
</a>
</div>
<div class="block_top_menu">
<ul id="top-left-menu" class="top-left-menu">
<li class="mobileonly"><a href="/newspaper/" target="_blank">الرئيسية</a></li>
<li><a href="https://outlook.office365.com" target="_blank">بريد الأنباء</a></li>
<li class="nomobile"><a href="/contactus/" target="_blank">اتصل بنا</a></li>
<li class="nomobile"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a>
<ul>
<li><a href="/aboutus/ar/" target="_blank">عربي</a></li>
<li><a href="/aboutus/en/" target="_blank">English</a></li>
</ul>
</li>
<li><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hideformobile"><a href="https://www.alanba.com.kw/subscription/" target="_blank">التوزيع والاشتراكات</a></li>
<li class="nomobile"><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li class="nomobile"><a href="https://pdf.alanba.com.kw/" target="_blank">صفحات PDF</a></li>
<li class="nomobile hide_sec"><a href="/rss/" target="_blank">خدمة RSS</a></li>
<li class="nomobile">
الثلاثاء - 16 شوال 1443 - 17 مايو 2022 - العدد: 16472
</li>
</ul>
</div>
<div class="alanbaMobileLogo">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/alanba_logo_mobileHQ.png" alt="Mobile Logo" title="Mobile Logo" />
</a>
</div>
</div>
</div>
</section>
<section class="section2">
<div class="section-wrap clearboth">
<div class="name-and-slogan">
<div class="site-title">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/Anbalogo.png" alt="Logo" title="Logo">
</a>
</div>
</div>
<div class="privatezone">
<span id="ucArticleHeader1_lblprivatezone"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=1&m=45"></script></span>
</div>
</div>
</section>
<section class="section3">
<h6>&nbsp;</h6>
<div class="inner">
<div class="section-wrap clearboth">
<div class="block_social_top">
<div class="icons-label">للتواصل معنا: </div>
<ul>
<li><a class="tw" href="https://twitter.com/AlAnba_News_KW" target="_blank" title="Twitter">Twitter</a></li>
<li><a class="fb" href="https://www.facebook.com/AlAnbaa.Newspaper" target="_blank" title="Facebook">Facebook</a></li>
<li><a class="utb" href="/anbavideo/" target="_blank" title="alanba TV">alanba TV</a></li>
<li class="inst"><a class="inst" href="https://instagram.com/alanbanews/" target="_blank" title="Instagram">Instagram</a></li>
<li><a class="whts" href="/whatsapp/" target="_blank" title="Whatsapp">Whatsapp</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/alanba1976" target="_blank" title="Youtube">Youtube</a></li>
<li><a class="lin" href="https://www.linkedin.com/company/alanbanewspaper/" target="_blank" title="Linkedin"></a></li>
<li><a class="pdf" href="https://pdf.alanba.com.kw/" target="_blank" title="PDF"></a></li>
</ul>
</div>
<div class="form_search">
<div class="searchform" id="searchform">
<input type="search" placeholder="البحــث…" id="searchoNe" value="" name="search" class="field" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcont(); return false;}" />
<input type="button" value="Search" id="submitoNe" class="searchbtn" onclick="searchcont()" />
</div>
</div>
<div class="NewText">
<div class="icons-label_2">كويتية يومية سياسية شاملة</div>
</div>
</div>
</div>
</section>
<div class="headStyleMenu">
<section class="section-nav">
<h6>&nbsp;</h6>
<nav class="navigation-main">
<ul class='clearboth mainHeaderMenu'><li class='red'><a href='/newspaper/'>الرئيسية</a></li><li><a href='/ar/kuwait-news/'>أخبار الكويت</a><ul><li><a href='/ar/kuwait-news/official/'>أخبار رسمية</a></li><li><a href='/ar/kuwait-news/parliament/'>مجلس الأمة</a></li><li><a href='/ar/kuwait-news/municipal-council/'>المجلس البلدي</a></li><li><a href='/ar/kuwait-news/education/'>أخبار التربية والتعليم</a></li><li><a href='/ar/kuwait-news/health/'>أخبار الصحة</a></li><li><a href='/ar/kuwait-news/incidents-issues/'>أمن وقضاء</a></li><li><a href='/ar/kuwait-news/islamic-faith/'>الإسلام والشريعة</a></li><li><a href='/ar/kuwait-news/usa-students/'>إتحاد طلبة أميركا</a></li><li><a href='/ar/kuwait-news/cooperatives/'>تعاونيات </a></li><li><a href='/ar/kuwait-news/united-nations/'>الأمم المتحدة</a></li></ul></li><li><a href='/ar/literature-and-culture/'>أدب وثقافة</a><ul><li><a href='/ar/literature-and-culture/faces-in-the-light/'>وجوه في الضوء</a></li><li><a href='/ar/literature-and-culture/from-the-past/'>من الماضي</a></li></ul></li><li><a href='/ar/arabic-international-news/'>عربية وعالمية</a><ul><li><a href='/ar/arabic-international-news/lebanon-news/'>أخبار لبنانية</a></li><li><a href='/ar/arabic-international-news/egypt-news/'>أخبار مصرية</a></li><li><a href='/ar/arabic-international-news/syria-news/'>أخبار سورية</a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'>قضايا وتقارير دولية</a></li></ul></li><li><a href='/ar/economy-news/'>اقتصاد وأعمال</a><ul><li><a href='/ar/economy-news/business-and-markets/'>أسواق واعمال</a></li><li><a href='/ar/economy-news/economic-dialogue/'>حوار اقتصادي</a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'>أسواق الطاقة والنفط</a></li><li><a href='/ar/economy-news/real-estates/'>أسواق العقار</a></li><li><a href='/ar/economy-news/Economic-supplement/'>الملحق الاقتصادي</a></li></ul></li><li><a href='/ar/sport-news/'>رياضة</a><ul><li><a href='/ar/sport-news/arabic-sports/'>رياضة عربية</a></li><li><a href='/ar/sport-news/world-sports/'>رياضة عالمية</a></li><li><a href='/ar/sport-news/asiacup/'>كأس اسيا</a></li><li><a href='/ar/sport-news/gulfcup/'>كأس الخليج العربي</a></li><li><a href='/ar/sport-news/worldcup/'>كأس العالم</a></li><li><a href='/ar/sport-news/kuba-sports/'>كأس "كوبا أميركا" الـ 46</a></li><li><a href='/ar/sport-news/Euro2020/'>كأس العرب</a></li><li><a href='/ar/sport-news/Tokyo2020/'>أولمبياد طوكيو 2020</a></li><li><a href='/ar/sport-news/africa33/'>كأس الأمم الأفريقية الـ 33</a></li></ul></li><li><a href='/ar/kuwait-community/'>المجتمع</a><ul><li><a href='/ar/kuwait-community/occasions-events/'>مناسبات</a></li><li><a href='/ar/kuwait-news/complaints/'>المنطقة الحرة</a></li><li><a href='/ar/kuwait-community/advertising/'>أخبار إعلانية</a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'>معارض وملتقيات</a></li></ul></li><li><a href='/ar/art-news/'>فنون</a><ul><li><a href='/ar/art-news/arabic-international/'>فنون عربية وعالمية</a></li><li><a href='/ar/art-news/scenes/'>كواليس فنية</a></li><li><a href='/ar/art-news/remote-control/'>ريموت كونترول </a></li></ul></li><li><a href='/ar/variety-news/'>منوعات</a><ul><li><a href='/ar/variety-news/shawared/'>شوارد </a></li><li><a href='/ar/variety-news/fashion/'>أزياء</a></li><li><a href='/ar/variety-news/kitchen-cooking/'>مطبخ</a></li><li><a href='/ar/variety-news/marine/'>بحري</a></li><li><a href='/ar/variety-news/entertainment/'>تسالي</a></li><li><a href='/ar/variety-news/life-style/'>أسلوب حياة</a></li><li><a href='/ar/variety-news/alanba-photo/'>الأنباء فوتو</a></li><li><a href='/ar/variety-news/ramadaniyat/'>رمضانيات</a></li><li><a href='/ar/variety-news/kids-ar/'>أطفال الأنباء</a></li></ul></li><li><a href='/ar/world-news/'>حول العالم</a><ul><li><a href='/ar/world-news/technology/'>علوم وتكنولوجيا</a></li><li><a href='/ar/world-news/tourism-and-travel/'>سياحة وسفر</a></li><li><a href='/ar/world-news/cars/'>اوتو موتيف</a></li></ul></li><li><a href='/ar/opinion/'>كتاب وآراء</a><ul><li><a href='/writers/'>أرشيف الكتاب</a></li></ul></li><li><a href='/ar/exclusive-reports/'>تقارير خاصة</a></li><li><a href='/ar/last/'>الأخيرة</a><ul><li><a href='/alwafiyat/'>الوفيات</a></li></ul></li><li><a href='/en/english/'>Alanbaa English</a></li></ul>
</nav>
</section>
</div>
</div>
</header>
<div class="tickerAlanba">
<span class="title">عاجل</span>
<ul class="tickerControl">
<li><a href='/ar/kuwait-news/1119509/17-05-2022-أزمة-رواتب-المكلفين-الأوقاف-فرجت/'>أزمة رواتب المكلفين في "الأوقاف".. فُرِجت</a></li><li><a href='/ar/kuwait-news/1119500/17-05-2022-تنظيف-جزئي-للمدارس-ونصف-دوام-للمعلمين/'>تنظيف جزئي للمدارس.. ونصف دوام للمعلمين</a></li><li><a href='/ar/kuwait-news/1119489/17-05-2022-الأرصاد-تحسن-تدريجي-الحالة-الجوية-نهاية-عصر-اليوم/'>"الأرصاد": تحسن تدريجي في الحالة الجوية مع نهاية عصر اليوم</a></li><li><a href='/ar/kuwait-news/1119495/17-05-2022-ذوي-الإعاقة-تعتذر-استقبال-المراجعين-لإجراء-الصيانة-لأنظمتها-اليوم/'>"ذوي الإعاقة" تعتذر عن استقبال المراجعين لإجراء الصيانة لأنظمتها اليوم</a></li><li><a href='/ar/kuwait-news/1119494/17-05-2022-الأنباء-تنشر-العوامل-الفنية-لتقييم-رئيس-القسم-قبل-الموجه/'>"الأنباء" تنشر العوامل الفنية لتقييم رئيس القسم من قبل الموجه</a></li><li><a href='/ar/arabic-international-news/1119491/17-05-2022-حزب-الله-وحلفاؤه-يخسرون-الأكثرية-النيابية-البرلمان-اللبناني/'>حزب الله وحلفاؤه يخسرون الأكثرية النيابية في البرلمان اللبناني</a></li>
</ul>
</div>
<div style="width:1100px;max-width:100%;margin:0 auto 10px;">
<script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=66&m=8"></script>
</div>
<div class="right_sidebar" id="main">
<div class="inner">
<div class="general_content clearboth">
<div class="main_content">
<div class="contentea" id="primary">
<div class="site-content" id="content">
<div id="dvOrgArticle" class="single">
<div id="smnavB" class="block_social_top nosmpdf">
<input class="closeInput" type="checkbox" id="closeInputSocial" />
<label class="closeButton" for="closeInputSocial">+</label>
<ul>
<li class="twitterbox"><a class="tw" href="https://twitter.com/intent/tweet?text=%d8%a7%d8%aa%d9%81%d8%a7%d9%82+%d8%a8%d9%8a%d9%86+%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1+%d9%88%d8%b4%d8%b1%d9%83%d8%a9+%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9+%d9%84%d8%aa%d8%ae%d9%81%d9%8a%d9%81+%d8%a3%d8%b2%d9%85%d8%a9+%d9%86%d9%82%d8%b5+%d8%ad%d9%84%d9%8a%d8%a8+%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84+%d9%81%d9%8a+%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa+%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9+..+&url=https%3a%2f%2falanba.com.kw%2f1119517/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Twitter"></a></li>
<li class="facebookbox"><a class="fb" href='https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/world-news/1119517/17-05-2022-اتفاق-بين-القضاء-وشركة-أميركية-لتخفيف-أزمة-نقص-حليب-الأطفال-الولايات-المتحدة/' onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Facebook">Facebook</a></li>
<li id="btnCopyDesk" class="copybox" data-clipboard-text="https://alanba.com.kw/1119517/" title="Copy the link"></li>
<li class="linkedinbox"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://alanba.com.kw/1119517/&title=اتفاق بين القضاء وشركة أميركية لتخفيف أزمة نقص حليب الأطفال في الولايات المتحدة" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on LinkedIn"></a></li>
<li class="qrcodebox"><a class="qrcode" href="javascript:void(0);" title="Share by QR Code"></a></li>
<li class="gmailbox hide"><a class="gmail" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=اتفاق بين القضاء وشركة أميركية لتخفيف أزمة نقص حليب الأطفال في الولايات المتحدة&body=https://alanba.com.kw/1119517/" target="_blank" title="Send by GMail"></a></li>
<li class="commentbox hide"><a rel="nofollow" class="comment" href="#comments" title="View comments"></a></li>
<li class="whatsappbox hide"><a class="whts" href="whatsapp://send?text=%d8%a7%d8%aa%d9%81%d8%a7%d9%82+%d8%a8%d9%8a%d9%86+%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1+%d9%88%d8%b4%d8%b1%d9%83%d8%a9+%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9+%d9%84%d8%aa%d8%ae%d9%81%d9%8a%d9%81+%d8%a3%d8%b2%d9%85%d8%a9+%d9%86%d9%82%d8%b5+%d8%ad%d9%84%d9%8a%d8%a8+%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84+%d9%81%d9%8a+%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa+%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9%0d%0ahttps%3a%2f%2falanba.com.kw%2f1119517%2f%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank" title="Whatsapp"></a></li>
<li class="emailbox hide"><a class="outlook" href="https://outlook.live.com/owa/default.aspx?action=compose&to=&subject=اتفاق بين القضاء وشركة أميركية لتخفيف أزمة نقص حليب الأطفال في الولايات المتحدة&body=Check out this article https://alanba.com.kw/1119517/ %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified.&path=/mail/action/compose" target="_blank" title="Send by Outlook"></a></li>
</ul>
<div class="qrimagebox">
<div id="qrcodeCanvas"></div>
</div>
</div>
<div class="adZone">
<span id="adZone1"></span>
</div>
<div class="adZone">
 <span id="adZone1B"></span>
</div>
<div class="engNoteTrans">
Note: English translation is not 100% accurate
</div>
<ul class="breadcrumbs translate">
<li class="home"><a href="/newspaper/">الرئيسية</a></li>
<li class='current'><span itemprop="author" itemscope itemtype='https://schema.org/Person'><a href='/ar/world-news/' itemprop='url'><span itemprop='name'>حول العالم</span></span></a></li>
<li class="GoogleSelect" style="display: none!important">
<div id='google_translate_element'></div>
</li>
</ul>
<article class="type-post hentry translate">
<nav id="smnav" class="socialMedia mobile nosmpdf">
<ul>
<li class="li-twitter"><a href="https://twitter.com/intent/tweet?text=%d8%a7%d8%aa%d9%81%d8%a7%d9%82+%d8%a8%d9%8a%d9%86+%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1+%d9%88%d8%b4%d8%b1%d9%83%d8%a9+%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9+%d9%84%d8%aa%d8%ae%d9%81%d9%8a%d9%81+%d8%a3%d8%b2%d9%85%d8%a9+%d9%86%d9%82%d8%b5+%d8%ad%d9%84%d9%8a%d8%a8+%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84+%d9%81%d9%8a+%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa+%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9+..+&url=https%3a%2f%2falanba.com.kw%2f1119517/" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a></li>
<li class="li-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/world-news/1119517/17-05-2022-اتفاق-بين-القضاء-وشركة-أميركية-لتخفيف-أزمة-نقص-حليب-الأطفال-الولايات-المتحدة/" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a></li>
<li class="li-whatsapp" id="socialMobileWhatsapp"><a href="whatsapp://send?text=%d8%a7%d8%aa%d9%81%d8%a7%d9%82+%d8%a8%d9%8a%d9%86+%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1+%d9%88%d8%b4%d8%b1%d9%83%d8%a9+%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9+%d9%84%d8%aa%d8%ae%d9%81%d9%8a%d9%81+%d8%a3%d8%b2%d9%85%d8%a9+%d9%86%d9%82%d8%b5+%d8%ad%d9%84%d9%8a%d8%a8+%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84+%d9%81%d9%8a+%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa+%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9%0d%0ahttps%3a%2f%2falanba.com.kw%2f1119517%2f%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp"></i><span>whatsapp</span></a></li>
<li class="li-viber" id="socialMobileViber"><a href="viber://forward?text=https://alanba.com.kw/1119517/" target="_blank"><i class="fa fa-viber"></i><span>viber</span></a></li>
<li class="li-telegram"><a href="https://telegram.me/share/url?url=https://alanba.com.kw/1119517/" target="_blank"><i class="fa fa-telegram"></i><span>telegram</span></a></li>
<li class="li-email" id="socialMobileEmail"><a href="/cdn-cgi/l/email-protection#efd09c9a8d858a8c9bd237483745366e3748366dcf374736653669cf3748366b366d37593748374ecf3667375b375e366c3746cf374c366a3665375e366c36653746cf366b37453741366e3665366ecf374c375d366a3746cf3669366d375acf3742366b36653747cf3748366b374c3758366e3748366bcf366e3665cf3748366b3667366b3748366537483745cf3748366b366a3745374237403746c98d808b96d2ac878a8c84cf809a9bcf9b87869ccf8e9d9b868c838acf879b9b9f9cd5c0c08e838e818d8ec18c8082c18498c0dededed6daded8c0cfcadfabcadfaecadfabcadfaec5c5cfab869c8c838e86828a9dcfc5c5cadfabcadfaebb87869ccf869ccf8ecf9f9a8d83868ccf89809d9a82cf9f9d8099868b8a8bcf8d96cf8e838e818d8ec18c8082c18498cf89809dcf869b9ccf9a9c8a9d9ccf9b80cf9c878e9d8acf9b878a869dcf99868a989ccf98869b87cf899d868a818b9cc09f9a8d83868ccf8e9bcf838e9d888ac1cfbf838a8e9c8acf81809b8acf9b878e9bcf818a869b878a9dcf9b878acf8a828e8683cf8e8b8b9d8a9c9ccf81809dcf9b878acf818e828acf8089cf9b878acf9c8a818b8a9dcf878e9ccf8d8a8a81cf998a9d8689868a8bc1" target="_blank"><i class="fa fa-email"></i><span>email</span></a></li>
<li id="btnCopy" class="li-copy" data-clipboard-text="https://alanba.com.kw/1119517/"></li>
</ul>
<input type="hidden" id="inputWhatsappArticleValue" value="whatsapp://send?text=%d8%a7%d8%aa%d9%81%d8%a7%d9%82+%d8%a8%d9%8a%d9%86+%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1+%d9%88%d8%b4%d8%b1%d9%83%d8%a9+%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9+%d9%84%d8%aa%d8%ae%d9%81%d9%8a%d9%81+%d8%a3%d8%b2%d9%85%d8%a9+%d9%86%d9%82%d8%b5+%d8%ad%d9%84%d9%8a%d8%a8+%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84+%d9%81%d9%8a+%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa+%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9%0d%0ahttps%3a%2f%2falanba.com.kw%2f1119517%2f%2f%3futm_source%3dwhatsapp" />
<input type="hidden" id="inputViberArticleValue" value="viber://forward?text=https://alanba.com.kw/1119517/" />
<input type="hidden" id="inputEmailArticleValue" value="mailto:?subject=اتفاق بين القضاء وشركة أميركية لتخفيف أزمة نقص حليب الأطفال في الولايات المتحدة&body=Check out this article https://alanba.com.kw/1119517/ %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." />
<input type="hidden" id="inputGooglePlusArticleValue" value="https://plus.google.com/share?url=https://alanba.com.kw/1119517/" />
</nav>
<h1 class='page-title-art' itemprop='headline'>اتفاق بين القضاء وشركة أميركية لتخفيف أزمة نقص حليب الأطفال في الولايات المتحدة</h1>
<div class="post-info">
<div class="post_date">
<span class="weekName">
الثلاثاء</span>
2022/5/17
</div>
<div class="post_source">
المصدر : (أ ف ب)
</div>
<div class="comments_count">
</div>
<div class="post_views">
عدد المشاهدات 2026
</div>
</div>
<div class="sec_block_top">
<div class="fontlinks notranslate">
<a href="#" class="incfont">A+</a>
</div>
<div class="fontlinks notranslate"><a href="#" class="decfont">A-</a> </div>
<div class="printer">
<a rel="nofollow" class="print" href="#" target="_blank" title="Print Article" onclick="window.print();return false;">
<img src="/newspaper/images/printer.png" alt="Printer Image" /></a>
</div>
<div class="readSpeakerAnba">
<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker webReader إستمع إلى هذه الصفحةِ مستخدماً" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10438&amp;lang=ar_ar&amp;voice=Faris&amp;readid=maincontent&amp;url=">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>استمع</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
</div>
<div class="adZone">
<span id="adZone3"></span>
</div>
<div class='V_div_content'><div class='pic_multipic post_thumb'><a class='gal_link w_hover img-link html5lightbox' title=" " href='https://media.alanba.com.kw/articlefiles/2022/05/1119517-1.jpg?crop=(34,0,450,255)&cropxunits=450&cropyunits=255&height=500' data-fullscreenmode='true' data-hidenavdefault='true' data-group='set1' data-thumbnail='https://media.alanba.com.kw/articlefiles/2022/05/1119517-1.jpg?crop=(34,0,450,255)&cropxunits=450&cropyunits=255&w=600'><img src='https://media.alanba.com.kw/articlefiles/2022/05/1119517-1.jpg?crop=(34,0,450,255)&cropxunits=450&cropyunits=255&w=600' alt='اتفاق بين القضاء وشركة أميركية لتخفيف أزمة نقص حليب الأطفال في الولايات المتحدة' /><label class='link-icon'></label></a><label class='span-empty'> </label></div></div>


<span itemprop="articleBody">
<span id="lblZoneName" class="Text_Bold" style="margin-bottom: 5px;"></span>
<div id="maincontent" class='post_content'><p>عقدت مجموعة "أبوت" الأميركية اتفاقا مع القضاء يتيح لها استئناف إنتاج حليب الأطفال في مصنع تابع لها بولاية ميشيغن، للحد من تبعات النقص المستمر منذ أشهر في هذا المنتج الحيوي في الولايات المتحدة، على ما أعلنت المجموعة ووزارة العدل الأميركية الاثنين.</p>
<p>وتشهد الولايات المتحدة نقصا نادرا في حليب الأطفال يثير قلق ملايين الآباء في البلاد.</p>
<p>هذه الأزمة التي اندلعت بداية بسبب مشكلات في التوريد ونقص في اليد العاملة جراء جائحة كوفيد-19، تفاقمت منذ شباط/فبراير عقب إغلاق مصنع تابع لمجموعة "أبوت" في ميشيغن وسحب منتجات للشركة بسبب الاشتباه بتسببها بوفاة طفلين رضيعين.</p>
<p>وخلصت الوكالة الأميركية للأغذية والأدوية (اف دي ايه) إلى عدم مسؤولية الحليب المصنع من الشركة عن حالتي الوفاة، لكنها تحدثت عن "483 شائبة" في عمل المصنع، وفق ما ذكرت مجموعة "أبوت" الجمعة مشيرة إلى أنها "باشرت بإجراءات تصحيحية فورية".</p>
<p>وأوضحت وزارة العدل و"أبوت" في بيان منفصل أن الاتفاق يحتاج إلى موافقة قاض.</p>
<p>غير أن الشركة المصنعة، وهي من الأبرز في سوق منتجات حليب الأطفال، تعتزم إعادة فتح المصنع في ميشيغن خلال الأسبوعين المقبلين. وجددت الإشارة إلى أن "عودة المنتجات إلى الرفوف ستستغرق ما بين ستة إلى ثمانية أسابيع".</p>
<p>وستواصل المجموعة في هذه الأثناء استيراد حليب الأطفال من مصنعها في ايرلندا من أجل التخفيف من النقص في هذا المنتج في الأسواق الأميركية.</p>
<p>وأوضح رئيس وكالة "اف دي ايه" روبرت كاليف في بيان منفصل أن هذا الاتفاق يعني أن المجموعة المصنّعة لحليب الأطفال "وافقت على حل بعض المشكلات التي حددتها الوكالة في مصنعها".</p>
<p>وأشار إلى أن الوكالة تدقق حاليا في العروض المتاحة من مصنعي حليب الأطفال في الولايات المتحدة والعالم "من أجل تحديد ما إذا كان بالإمكان إجراء إعادة توزيع لإنتاجها بهدف إيصال المنتج المناسب إلى المكان المناسب وفي الوقت المناسب".</p>
<p>وأعلن روبرت كاليف بعيد ذلك أن "اف دي ايه" تعتزم درس طلبات الحصول على تراخيص توزيع من مصنّعين عالميين لحليب الأطفال ممّن لا يطرحون في العادة منتجاتهم في الولايات المتحدة.</p></div>
</span>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop='url' content='https://media.alanba.com.kw/articlefiles/AnbaLogo.jpg?h=101'>
<meta itemprop='width' content='165'>
<meta itemprop='height' content='101'>
<div itemprop="inLanguage" itemscope itemtype="https://schema.org/Language">
<meta itemprop='name' content='ar-kw' />
</div></div><div itemprop='address' itemscope itemtype='https://schema.org/PostalAddress'>
<meta itemprop='streetAddress' content='Shuwaikh Area, Press Street, Airport Road' />
<meta itemprop='postalCode' content='23915 Safat 13100 Kuwait' />
<meta itemprop='addressLocality' content='Shuwaikh, Kuwait' />
</div>
<meta itemprop='name' content='الأنباء' /><meta itemprop="url" content="https://www.alanba.com.kw"></div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://media.alanba.com.kw/articlefiles/2022/05/1119517-1.jpg?crop=(34,0,450,255)&cropxunits=450&cropyunits=255&w=600"></meta>
<meta itemprop="caption" content=" "></meta>
</div>

</article>
</div>
<div class="adZone">
 <span id="adZone4"></span>
</div>
<div class="adZone">
<span id="adZone5"></span>
</div>
<div id="comments" class="post_comments">
<div id="respond">
<input type="hidden" name="hfArticleID" id="hfArticleID" value='1119517' />
<input type="hidden" name="hfCommentId" id="hfCommentId" value="0" />
<input type="hidden" name="hfCommentPageNumber" id="hfCommentPageNumber" value="1" />
<input type="hidden" name="hfAdsFlag" id="hfAdsFlag" value="0" />
<input type="hidden" name="HiddenField1" id="HiddenField1" value="2,3,4,5,6,7,8,12,13,25,27,28,29,30,33,63,67,0" />
<div id="divCommentText">
</div>
<div id="reply-title">أضف تعليق<span>(التعليقات تمثل آراء أصحابها ولاتمثل رأي "الانباء")</span></div>
<div class="csdivReplyTitle hideBlock">
<span id="lblReplyTitle"></span>
<span onclick="ClearReply();" class="close">x</span>
</div>
<div id="commentform">
<iframe id="ifrmComments" class="iframecomment less" src="/formdata/Comment1.aspx"></iframe>
</div>
</div>
<div class="nav_comments"></div>
</div>
<div id='recent_posts'>
<div class='section_title'>مواضيع ذات صلة</div>
</div>
<div class='collapsBox'><span class="button"></span>اقرأ أيضاً</div>

<div data-widget-id="rel_193-1"></div>
<div data-widget-id="recom_193-1"></div>
<div data-widget-id="itent_193-1"></div>
<div class="adZone">
<span id="adZone7"></span>
</div>
</div>
</div>
</div>

<div role="complementary" class="main_sidebar right_sidebar" id="secondary">
<div class="adZone">
<span id="adlogo"></span>
</div>
<div class="adZone">
<span id="adZone1A"></span>
</div>
<div class="adZone">
<span id="adZone2A"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=7&m=45"></script></span>
 </div>
<div class="adZone">
<span id="adZone2B"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=25&m=45"></script></span>
</div>
<div class="adZone">
<span id="adZone6"></span>
</div>
<aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>الأمم المتحدة وأهداف التنمية المستدامة</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic Land'><a class='w_hover img-link img-wrap' href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'><img src='https://media.alanba.com.kw/resources/flashnews/2016/11/737_20191017 17SS1213321.jpg?width=278&height=171' alt='الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا' /></a></div><div class='text'><a href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'>الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside>
</div>
</div>
</div>
</div>
<div>
<span id="adZoneFooter"></span>
</div>
<footer class="site-footer clearboth" id="footer">
<section class="ft_section_1">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<div class="col1">
<div id="footer_logo">
<a href="https://www.alanba.com.kw/newspaper/" target="_blank">
<img title="الأنباء" alt="جريدة الأنباء الكويتية" src="/newspaper/images/footer-logo1.png"></a>
</div>
<div class="footer_text">
<div class="Text_Bold white">«الأنباء» في الصدارة</div>
<p>تواصل <span class="Text_Bold white">«الأنباء»</span> تقدمها المستمر خلال السنوات الأخيرة بنسختيها الورقية والإلكترونية والنمو في أرقام توزيعها ومتابعيها، <span class="Text_Bold white">ويأتـي ذلك تتويجاً لجهود كبيرة على مستويات التحرير والتسويق والتوزيع، ويرسخ موقعها بين صحيفتي الصدارة في دولة الكويت ورقياً، كما تحتل المرتبة الأولى إلكترونياً.</span></p>
<p>وتفتخر <span class="Text_Bold white">«الأنباء»</span> بأنها تعتبر نموذجاً في المصداقية والاعتدال والموضوعية، وتحظى بثقة عالية من قرائها نتيجة لحرصها على الدقة في نقل الأخبار والتركيز على كل ما يهمهم.</p>
<p>كما تعتز بإشادة القيادة السياسية في البلاد بمهنيتها وتوجهاتها وتعاملها مع القضايا الوطنية.</p>
<p>وإلى جانب التطوير المستمر على مستوى المضمون والشكل، تابعت <span class="Text_Bold white">«الأنباء»</span> سلسلة الحملات التسويقية المميزة والجاذبة التي اشتهرت بها، ما شجّع عشرات الآلاف من المشتركين على الانضمام إلى أسرة قرائها.</p>
</div>
</div>
<div class="col3">
<div class="block_footer_widgets">
<div class="column">
<div class="addressHeader">العنوان</div>
<ul class="address-details">
<li><span>Shuwaikh Area - Press Street
<br />
Airport Road - Kuwait</span><a target="_blank" href="https://www.google.com/maps/place/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1%E2%80%AD/@29.3317962,47.9526937,17z/data=!3m1!4b1!4m5!3m4!1s0x3fcf9ac55f201eed:0xfff1bf0312018671!8m2!3d29.3317962!4d47.950505"><i class="fa-address"></i></a></li>
<li><span>(+965) 22272727 - 22272728<br />
(+965) 22272729 </span><i class="fa-phone"></i></li>
<li><span>editorial(at)alanba.com.kw </span><i class="fa-email"></i></li>
</ul>
</div>
</div>
</div>
<div class="col2">
<div class="block_footer_widgets">
<div class="column">
<ul class="social-network social-circle">
<li class="socialHeader">تواصل معنا</li>
<li><a href="https://www.twitter.com/AlAnba_News_KW" class="icoTwitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><span></span></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper" class="icoFacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><span></span></li>
<li><a href="/anbavideo/" class="icoAnbavideo" title="alanba TV" target="_blank"><i class="fa fa-anbavideo"></i></a></li>
<li><a href="https://www.instagram.com/alanbanews" class="icoInstagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a><span></span></li>
<li><a href="https://t.me/alanbanews" class="icoTelegram" title="Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
<li><a href="/rss/" class="icoRss" title="Rss" target="_blank"><i class="fa fa-rss"></i></a></li>
<li><a href="/whatsapp/" class="icoWhatsapp" title="Whatsapp" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
<li><a href="https://www.youtube.com/user/alanba1976" class="icoYoutube" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/alanbanewspaper/" class="icoLinkedin" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://pdf.alanba.com.kw/" class="icoPDF" title="PDF" target="_blank"><i class="fa fa-pdf"></i></a></li>
</ul>
</div>
</div>
<div class="appStore">
<a class="huaweistore" href="https://appgallery.huawei.com/#/app/C101226133" title="alanba Huawei App" target="_blank">
<img src="/newspaper/images/huawei-store.png" alt="alanba Android App" /></a>
<a class="appstore" href="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" title="alanba ios App" target="_blank">
<img src="/newspaper/images/app-store.png" alt="alanba ios App" />
</a>
<a class="googlestore" href="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" title="alanba Android App" target="_blank">
<img src="/newspaper/images/google-store.png" alt="alanba Android App" />
</a>
</div>
</div>
</div>
</section>
<section class="ft_section_2">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<ul id="footer_menu">
<li><a href="/newspaper/" target="_blank">الصفحة الرئيسية</a></li>
<li class="hide"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a></li>
<li class="hide"><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hide"><a href="/mobileapp/" target="_blank">تطبيقات الهواتف الذكية</a></li>
<li><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li><a href="/contactus/" target="_blank">اتصل بنا</a></li>
</ul>
<div class="copyright">
<div class="footer_text">جميع حقوق النشر محفوظة - <a href="https://www.alanba.com.kw/newspaper/" target="_blank">جريدة الأنباء</a> © 2022</div>
</div>
</div>
</section>
</footer>
<a id="toTop" href="#"><span></span></a>
</div>
<script type="text/javascript" src="/newspaper/js/lib_article.js?v=12072020"></script>
</form>
<script type="text/javascript">
        //QR CODE
        $(".single .block_social_top ul li.qrcodebox").click(function () {
            $('.single .block_social_top .qrimagebox').toggleClass("appear");
        });

        $(document).ready(function () {
            GenerateQRCode();
        });
        function GenerateQRCode() {
            jQuery('#qrcodeCanvas').qrcode({
                size: 200,
                text: "https://alanba.com.kw/1119517",
            });
        }
    </script>
<script src="https://magnetapi.klangoo.com/w/Widgets_193.js" async=""></script>
<script type="text/javascript">
        $(document).ready(function () {
            if (!$('.articlenative').length) {
                var isPrivate = parseInt($("#hfAdsFlag").val());


                if (isPrivate == 0) {
                    console.log("0 Show Ads");
                    var teadsScript = document.createElement("script");
                    teadsScript.type = "text/javascript";
                    teadsScript.src = "//a.teads.tv/page/80660/tag";
                    $("head").append(teadsScript);
                }
            }
        });
    </script>

<script type="text/javascript">
        var articleIDs = 1119517;
        var newsUrl = "/newspaper/articleview.aspx?id=" + articleIDs +"/";
        //console.log(articleIDs);
        //console.log(newsUrl);
        $.ajax({
            url: newsUrl,
            async: false,
            cache: false,
            success: function (data, status) {
                $(data).appendTo(".hentry .post-info .post_views");


            },
            error: function (data, status) {

            }
        });
    </script>


<script type="text/javascript">
        $(document).ready(function () {
            $(".collapsBox").click(function () {
                $(this).toggleClass("clicked");
                $('._magnetRelConrel_193-1,._magnetRecConrecom_193-1').attr('data-widget-clicked', function (index, attr) {
                    return attr == "clicked" ? null : "clicked";
                });
            });
        });
    </script>


<script type="text/javascript">
        function googleTranslateElementInit() {
            new google.translate.TranslateElement({ pageLanguage: 'ar', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, includedLanguages: "ar,en", pageLanguage: 'ar', autoDisplay: false }, 'google_translate_element');
        }
    </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit">
    </script>


<noscript>
        <img src="https://certify.alexametrics.com/atrk.gif?account=Rwsqg1awAe00G5" style="display: none" height="1" width="1" alt="" />
    </noscript>


</body>
</html>
