
<!DOCTYPE html>
<html class="notranslate" lang="ar" itemscope itemtype="http://schema.org/NewsArticle">
<head><meta charset="UTF-8" /><title>
	اتحاد الصناعات يعرض بالتعاون مع صناعات 
</title><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="content-language" content="ar-kw" />
<meta name="description" content="طارق عرابيأعلن اتحاد الصناعات الكويتية عن طرح مجموعة من فرص العمل في قطاع المبيعات والتسويق لدى مجموعة شركات صناعات الغانم، وذلك بالتعاون مع أكاديمية الغان" itemprop="description" />
<meta itemprop="magnet:custom" name="section" content="اقتصاد وأعمال" />
<meta itemprop="articleSection" name="section" content="اقتصاد وأعمال" />
<meta name="date" content="2022-09-28T00:00:00+03:00" />
<meta itemprop="datePublished" content="2022-09-27T17:37:49+03:00" />
<meta itemprop="dateModified" content="2022-09-27T21:48:16+03:00" />
<link rel="canonical" href="https://www.alanba.com.kw/1143746" />
<link itemprop="mainEntityOfPage" href="https://www.alanba.com.kw/1143746" itemid="https://www.alanba.com.kw/1143746" />
<meta itemprop="url" content="https://www.alanba.com.kw/1143746" />
<meta itemprop="Identifier" content="1143746" />
<meta property="og:title" content="اتحاد الصناعات يعرض بالتعاون مع صناعات الغانم فرص عمل للشباب الكويتيين" />
<meta property="og:url" content="https://www.alanba.com.kw/1143746" />
<meta property="og:site_name" content="https://www.alanba.com.kw" />
<meta property="og:type" content="article" />
<meta property="og:description" content="طارق عرابيأعلن اتحاد الصناعات الكويتية عن طرح مجموعة من فرص العمل في قطاع المبيعات والتسويق لدى مجموعة شركات صناعات الغانم، وذلك بالتعاون مع أكاديمية الغان" />
<meta property="og:image" content="https://media.alanba.com.kw/articlefiles/2022/09/1143746-1.jpg?w=506&h=254" />
<meta property="og:image:secure_url" content="https://media.alanba.com.kw/articlefiles/2022/09/1143746-1.jpg?w=506&h=254" />
<meta property="og:image:width" content="300" />
<meta name="twitter:image:src" content="https://media.alanba.com.kw/articlefiles/2022/09/1143746-1.jpg?w=506&h=254" />
<meta itemprop="thumbnailUrl" content="https://media.alanba.com.kw/articlefiles/2022/09/1143746-1.jpg?crop=(0,24,450,300)&cropxunits=450&cropyunits=300" />
<meta property="snapchat:sticker" content="https://media.alanba.com.kw/articlefiles/2022/09/1143746-1.jpg?crop=(0,24,450,300)&cropxunits=450&cropyunits=300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="طارق عرابيأعلن اتحاد الصناعات الكويتية عن طرح مجموعة من فرص العمل في قطاع المبيعات والتسويق لدى مجموعة شركات صناعات الغانم، وذلك بالتعاون مع أكاديمية الغان" />
<meta name="twitter:site" content="@AlAnba_News_KW" />
<meta name="twitter:creator" content="@AlAnba_News_KW" />
<meta name="twitter:title" content="اتحاد الصناعات يعرض بالتعاون مع صناعات الغانم فرص عمل للشباب الكويتيين" />
<meta name="twitter:domain" content="alanba.com.kw" />
<meta name="twitter:app:id:iphone" content="533050369" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:ipad" content="533050369" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:googleplay" content="kuwait.dotcom.alanbaanewskuwait" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" />
<meta itemprop="pageType" content="article" /><meta itemprop="inLanguage" content="ar" /><meta name="RATING" content="GENERAL" /><link rel="shortcut icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="/newspaper/css/common.css?v=08092022" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_header.css?v=08092022" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_article.css?v=290820224" type="text/css" media="all" />
<script type="text/javascript" src="/newspaper/js/jqueryv18.12.3.min.js?v=08092022"></script>
<script src="/newspaper/js/jquery-migrate-1.3.0.min.js"></script>
<script type="text/javascript">
        function iframeClickFun() {
            $('.iframecomment').removeClass('less');
        }
        function iframeArticleID() {
            var valArticleID = $('#hfArticleID').val();
            return valArticleID;
        }
    </script>
<script type="text/javascript">
<!--
    window.rsConf = { general: { usePost: true } };
    //-->
    window.rsConf = { ui: { displayDownload: false } };
    </script>
<script src="//f1-eu.readspeaker.com/script/10438/webReader/webReader.js?pids=wr" type="text/javascript"></script>

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5DVMVKK');</script>

</head>
<body class="notranslate">

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DVMVKK"
            height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<script type="text/javascript">
        function LoadCommentNextPage(pageNumber) {
            var hfCommentPageNumber = document.getElementById('hfCommentPageNumber');
            hfCommentPageNumber.value = pageNumber;
            var _CommentPageNumber = $("#hfCommentPageNumber").val();
            var newUrl = "/newspaper/axgetcomments.aspx?articlieid=" + 1143746 + "&nextPage=" + _CommentPageNumber;
            jQuery.get(newUrl, function (data, status) {
                var spans = $('.spnLoadMore');
                spans.text('');
                spans.hide();
                spans.remove();
                spans.empty();
                $('.spnLoadMore').removeClass('spnLoadMore');
                var divCommentText = document.getElementById('divCommentText');
                divCommentText.innerHTML = divCommentText.innerHTML + data;
            });
        }

        function SetReplyData(CommentID, rplayTo) {
            document.getElementById("hfCommentId").value = CommentID;
            document.getElementById("lblReplyTitle").innerHTML = " الرد على : " + rplayTo;
            $('.csdivReplyTitle').removeClass('hideBlock');
            var loc = "/formdata/Comment.aspx?articleid=1143746&replyto=" + CommentID;
            $('#ifrmComments').attr('src', loc);
            jQuery("#reply-title").attr("tabindex", -1).focus();
        }

        function ClearReply() {
            document.getElementById("hfCommentId").value = "0";
            document.getElementById("lblReplyTitle").innerHTML = "";

            var loc = "/formdata/Comment.aspx?articleid=1143746";
            $('#ifrmComments').attr('src', loc);
            $(".csdivReplyTitle").addClass('hideBlock');
        }
    </script>

<form method="post" action="/1143746" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/ScriptResource.axd?d=D9drwtSJ4hBA6O8UhT6CQnBBh6kK_W_Hs-8Bn6NVJmNr9lkBuJAjvutin-ezYaDUmwjPLGbTA7wf1uF431cWHiSxOpn1em0T99FmkcEGkZ2pdDCMzR5sKJeQBa-sNcaLlq2BHZHdkl6L0Q9gWYZwiLNQco8hx-OQsbzCCiaWCog1&amp;t=49337fe8" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="681CE2E2" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="OHMtvYdg4N3Q8pZasMuU0s/UtZ1uATUMnU61OEutoaJCXhjhDJYGSi5WgaqEEyMqICX6jcbxcShvewuJ+ZQ2BrCptYDVbrWvDMJDNLTWLtilSIIHocckQwTgiw4n2lgDpFfRUjMNKc+4EzwzM1AncbMXDGmHU5m+AsiFv4k1S1DBH5u2WhJmyJvUI0371gwX" />
<span id="adZonetakeover"></span>
<span id="adZonePushdown"></span>
<span id="adZoneOverlay"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=13&m=3"></script></span>
<span id="adZoneGFXLeft" class="adZoneLeft"></span>
<span id="adZoneGFXRight" class="adZoneRight"></span>
<div id="page">
<input class='NavMenu-checkbox' id="NavMenu-checkbox" type='checkbox' />
<nav class='NavMenu'>
<div class="NavMenuHeader">
<div class="form_searchMob">
<input type="search" placeholder="البحــث…" id="searchoNeM" value="" name="search" class="searchbtnMob" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcontM(); return false;}" />
<img src="/newspaper/images/search_BarButtonHQ.png" alt="Search Mobile" title="Search Mobile" id="submitoNeM" class="searchbtn" onclick="searchcontM()" />
</div>
<ul>
<li><a href="https://twitter.com/AlAnba_News_KW">
<img src="https://www.alanba.com.kw/newspaper/images/twitter-icon.png" alt="alanba twitter" title="alanba twitter" /></a></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper">
<img src="https://www.alanba.com.kw/newspaper/images/facebook-icon.png" alt="Alanba Facebook" title="Alanba Facebook" /></a></li>
<li><a href="https://www.youtube.com/user/alanba1976">
<img src="https://www.alanba.com.kw/newspaper/images/youtube-icon.png" alt="Youtube" title="Youtube" /></a></li>
<li><a href="https://www.instagram.com/alanbanews/">
<img src="https://www.alanba.com.kw/newspaper/images/instagram-icon2018.png" alt="Alanba Instagram" title="Alanba Instagram" /></a></li>
<li><a href="/anbavideo/">
<img src="https://www.alanba.com.kw/newspaper/images/playimg-icon.png" alt="alanba TV" title="alanba TV" /></a></li>
</ul>
</div>
<ul class="NavMenuList">
<li><a href='/newspaper/'><span>الرئيسية</span></a></li><li><span class='more'>أخبار الكويت</span><ul><li><a href='/ar/kuwait-news/'><span>أخبار الكويت</span></a></li><li><a href='/ar/kuwait-news/official/'><span>أخبار رسمية</span></a></li><li><a href='/ar/kuwait-news/parliament/'><span>مجلس الأمة</span></a></li><li><a href='/ar/kuwait-news/municipal-council/'><span>المجلس البلدي</span></a></li><li><a href='/ar/kuwait-news/education/'><span>أخبار التربية والتعليم</span></a></li><li><a href='/ar/kuwait-news/health/'><span>أخبار الصحة</span></a></li><li><a href='/ar/kuwait-news/incidents-issues/'><span>أمن وقضاء</span></a></li><li><a href='/ar/kuwait-news/islamic-faith/'><span>الإسلام والشريعة</span></a></li><li><a href='/ar/kuwait-news/usa-students/'><span>إتحاد طلبة أميركا</span></a></li><li><a href='/ar/kuwait-news/cooperatives/'><span>تعاونيات </span></a></li><li><a href='/ar/kuwait-news/united-nations/'><span>الأمم المتحدة</span></a></li></ul></li><li><span class='more'>أدب وثقافة</span><ul><li><a href='/ar/literature-and-culture/'><span>أدب وثقافة</span></a></li><li><a href='/ar/literature-and-culture/faces-in-the-light/'><span>وجوه في الضوء</span></a></li><li><a href='/ar/literature-and-culture/from-the-past/'><span>من الماضي</span></a></li></ul></li><li><span class='more'>عربية وعالمية</span><ul><li><a href='/ar/arabic-international-news/'><span>عربية وعالمية</span></a></li><li><a href='/ar/arabic-international-news/lebanon-news/'><span>أخبار لبنانية</span></a></li><li><a href='/ar/arabic-international-news/egypt-news/'><span>أخبار مصرية</span></a></li><li><a href='/ar/arabic-international-news/syria-news/'><span>أخبار سورية</span></a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'><span>قضايا وتقارير دولية</span></a></li></ul></li><li><span class='more'>اقتصاد وأعمال</span><ul><li><a href='/ar/economy-news/'><span>اقتصاد وأعمال</span></a></li><li><a href='/ar/economy-news/business-and-markets/'><span>أسواق واعمال</span></a></li><li><a href='/ar/economy-news/economic-dialogue/'><span>حوار اقتصادي</span></a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'><span>أسواق الطاقة والنفط</span></a></li><li><a href='/ar/economy-news/real-estates/'><span>أسواق العقار</span></a></li><li><a href='/ar/economy-news/Economic-supplement/'><span>الملحق الاقتصادي</span></a></li></ul></li><li><span class='more'>رياضة</span><ul><li><a href='/ar/sport-news/'><span>رياضة</span></a></li><li><a href='/ar/sport-news/arabic-sports/'><span>رياضة عربية</span></a></li><li><a href='/ar/sport-news/world-sports/'><span>رياضة عالمية</span></a></li><li><a href='/ar/sport-news/asiacup/'><span>كأس اسيا</span></a></li><li><a href='/ar/sport-news/gulfcup/'><span>كأس الخليج العربي</span></a></li><li><a href='/ar/sport-news/worldcup/'><span>كأس العالم</span></a></li><li><a href='/ar/sport-news/kuba-sports/'><span>كأس "كوبا أميركا" الـ 46</span></a></li><li><a href='/ar/sport-news/Euro2020/'><span>كأس العرب</span></a></li><li><a href='/ar/sport-news/Tokyo2020/'><span>أولمبياد طوكيو 2020</span></a></li><li><a href='/ar/sport-news/africa33/'><span>كأس الأمم الأفريقية الـ 33</span></a></li></ul></li><li><span class='more'>المجتمع</span><ul><li><a href='/ar/kuwait-community/'><span>المجتمع</span></a></li><li><a href='/ar/kuwait-community/occasions-events/'><span>مناسبات</span></a></li><li><a href='/ar/kuwait-news/complaints/'><span>المنطقة الحرة</span></a></li><li><a href='/ar/kuwait-community/advertising/'><span>أخبار إعلانية</span></a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'><span>معارض وملتقيات</span></a></li></ul></li><li><span class='more'>فنون</span><ul><li><a href='/ar/art-news/'><span>فنون</span></a></li><li><a href='/ar/art-news/arabic-international/'><span>فنون عربية وعالمية</span></a></li><li><a href='/ar/art-news/scenes/'><span>كواليس فنية</span></a></li><li><a href='/ar/art-news/remote-control/'><span>ريموت كونترول </span></a></li></ul></li><li><span class='more'>منوعات</span><ul><li><a href='/ar/variety-news/'><span>منوعات</span></a></li><li><a href='/ar/variety-news/shawared/'><span>شوارد </span></a></li><li><a href='/ar/variety-news/fashion/'><span>أزياء</span></a></li><li><a href='/ar/variety-news/kitchen-cooking/'><span>مطبخ</span></a></li><li><a href='/ar/variety-news/marine/'><span>بحري</span></a></li><li><a href='/ar/variety-news/entertainment/'><span>تسالي</span></a></li><li><a href='/ar/variety-news/life-style/'><span>أسلوب حياة</span></a></li><li><a href='/ar/variety-news/alanba-photo/'><span>الأنباء فوتو</span></a></li><li><a href='/ar/variety-news/ramadaniyat/'><span>رمضانيات</span></a></li><li><a href='/ar/variety-news/kids-ar/'><span>أطفال الأنباء</span></a></li></ul></li><li><span class='more'>حول العالم</span><ul><li><a href='/ar/world-news/'><span>حول العالم</span></a></li><li><a href='/ar/world-news/technology/'><span>علوم وتكنولوجيا</span></a></li><li><a href='/ar/world-news/tourism-and-travel/'><span>سياحة وسفر</span></a></li><li><a href='/ar/world-news/cars/'><span>اوتو موتيف</span></a></li></ul></li><li><span class='more'>كتاب وآراء</span><ul><li><a href='/ar/opinion/'><span>كتاب وآراء</span></a></li><li><a href='/writers/'><span>أرشيف الكتاب</span></a></li></ul></li><li><a href='/ar/exclusive-reports/'><span>تقارير خاصة</span></a></li><li><span class='more'>الأخيرة</span><ul><li><a href='/ar/last/'><span>الأخيرة</span></a></li><li><a href='/alwafiyat/'><span>الوفيات</span></a></li></ul></li><li><a href='/en/english/'><span>Alanbaa English</span></a></li>
<li class="NavMenuFooter">
<img src="/newspaper/images/logo_menu.png" alt="Alanba Logo White" title="Alanba Logo White" /></li>
</ul>
</nav>
<label class='overlayNavMenu' for='NavMenu-checkbox'></label>

<label class='overlayNavMenuSEC' for='NavMenu-checkboxSEC'></label>
<input class='NavMenu-checkboxSEC' id="NavMenu-checkboxSEC" type='checkbox' />
<nav class='NavMenuSEC'>
<ul class="NavMenuListSEC">
<li><span class="more">لمحه عن الأنباء</span><ul>
<li><a href="//www.alanba.com.kw/aboutus/ar/"><span>عربي</span></a></li>
<li><a href="//www.alanba.com.kw/aboutus/en/"><span>English</span></a></li>
 </ul>
</li>
<li><a href='https://pdf.alanba.com.kw'><span>الصفحات الملونة PDF</span></a></li>
<li><a href='//www.alanba.com.kw/bbc-news-arabic/'><span style="direction: ltr;">BBC NEWS | عربي</span></a></li>
<li><a href='//alanba.com.kw/prayers/'><span>أوقات الصلاة</span></a></li>
<li><a href='//alanba.com.kw/weather/'><span>الطقس</span></a></li>
<li><a href='//alanba.com.kw/alwafiyat/'><span>الوفيات</span></a></li>
<li><a href='http://www.boursakuwait.com.kw/' target="_blank"><span>مؤشر البورصة</span></a></li>
<li><a href='//www.alanba.com.kw/caricature/'><span>كاريكاتير</span></a></li>
<li><a href='//www.alanba.com.kw/think-outside/'><span>استوديو الأنباء</span></a></li>
<li><a href='//www.alanba.com.kw/topicslist/'><span>عناوين الموضوعات</span></a></li>
<li><a href='//www.alanba.com.kw/marketing/'><span>الإعلان والتسويق</span></a></li>
<li><a href='//www.alanba.com.kw/subscription/'><span>التوزيع والاشتراكات</span></a></li>
<li><a href='//www.alanba.com.kw/rss/'><span>خدمة RSS</span></a></li>
<li><a href='//www.alanba.com.kw/contactus/'><span>اتصل بنا</span></a></li>
</ul>
</nav>
<header class="site-header" id="header">
<div>
<section class="top">
<h6>&nbsp;</h6>
<div class="inner clearboth">
<div class="top-center">
<div class="alanbaMobileSubMenu">
<label class='NavMenu-btn' for='NavMenu-checkbox'>
<img src="/newspaper/images/menu_btnHQ.png" alt="Sub Menu mobile" title="Sub Menu mobile" />
</label>
</div>
<div class="block_top_menu">
<ul id="top-left-menu" class="top-left-menu">
<li class="mobileonly"><a href="/newspaper/" target="_blank">الرئيسية</a></li>
<li><a href="https://outlook.office365.com" target="_blank">بريد الأنباء</a></li>
<li class="nomobile"><a href="/contactus/" target="_blank">اتصل بنا</a></li>
<li class="nomobile"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a>
<ul>
<li><a href="/aboutus/ar/" target="_blank">عربي</a></li>
<li><a href="/aboutus/en/" target="_blank">English</a></li>
</ul>
</li>
<li><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hideformobile"><a href="https://www.alanba.com.kw/subscription/" target="_blank">التوزيع والاشتراكات</a></li>
<li class="nomobile"><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li class="nomobile"><a href="https://pdf.alanba.com.kw/" target="_blank">صفحات PDF</a></li>
<li class="nomobile hide_sec"><a href="/rss/" target="_blank">خدمة RSS</a></li>
<li class="nomobile">
الأربعاء - 2 من ربيع الأول 1444 - 28 سبتمبر 2022 - العدد: 16585
</li>
</ul>
</div>
<div class="alanbaMobileLogo">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/alanba_logo_mobileHQ.png" alt="Mobile Logo" title="Mobile Logo" />
</a>
</div>
<div class="alanbaMobileSecMenu">
<label class='NavMenu-btnSEC' for='NavMenu-checkboxSEC'>
<img class="selected" src="/newspaper/images/menutwo.png" alt="Second Options" />
</label>
</div>
</div>
</div>
</section>
<section class="section2">
<div class="section-wrap clearboth">
<div class="name-and-slogan">
<div class="site-title">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/Anbalogo.png" alt="Logo" title="Logo">
</a>
</div>
</div>
<div class="privatezone">
<span id="ucArticleHeader1_lblprivatezone"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=1&m=3"></script></span>
</div>
</div>
</section>
<section class="section3">
<h6>&nbsp;</h6>
<div class="inner">
<div class="section-wrap clearboth">
<div class="block_social_top">
<div class="icons-label">للتواصل معنا: </div>
<ul>
<li><a class="tw" href="https://twitter.com/AlAnba_News_KW" target="_blank" title="Twitter">Twitter</a></li>
<li><a class="fb" href="https://www.facebook.com/AlAnbaa.Newspaper" target="_blank" title="Facebook">Facebook</a></li>
<li><a class="utb" href="/anbavideo/" target="_blank" title="alanba TV">alanba TV</a></li>
<li class="inst"><a class="inst" href="https://instagram.com/alanbanews/" target="_blank" title="Instagram">Instagram</a></li>
<li><a class="whts" href="/whatsapp/" target="_blank" title="Whatsapp">Whatsapp</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/alanba1976" target="_blank" title="Youtube">Youtube</a></li>
<li><a class="lin" href="https://www.linkedin.com/company/alanbanewspaper/" target="_blank" title="Linkedin"></a></li>
<li><a class="pdf" href="https://pdf.alanba.com.kw/" target="_blank" title="PDF"></a></li>
</ul>
</div>
<div class="form_search">
<div class="searchform" id="searchform">
<input type="search" placeholder="البحــث…" id="searchoNe" value="" name="search" class="field" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcont(); return false;}" />
<input type="button" value="Search" id="submitoNe" class="searchbtn" onclick="searchcont()" />
</div>
</div>
<div class="NewText">
<div class="icons-label_2">كويتية يومية سياسية شاملة</div>
</div>
</div>
</div>
</section>
<div class="headStyleMenu">
<section class="section-nav">
<h6>&nbsp;</h6>
<nav class="navigation-main">
<ul class='clearboth mainHeaderMenu'><li class='red'><a href='/newspaper/'>الرئيسية</a></li><li><a href='/ar/kuwait-news/'>أخبار الكويت</a><ul><li><a href='/ar/kuwait-news/official/'>أخبار رسمية</a></li><li><a href='/ar/kuwait-news/parliament/'>مجلس الأمة</a></li><li><a href='/ar/kuwait-news/municipal-council/'>المجلس البلدي</a></li><li><a href='/ar/kuwait-news/education/'>أخبار التربية والتعليم</a></li><li><a href='/ar/kuwait-news/health/'>أخبار الصحة</a></li><li><a href='/ar/kuwait-news/incidents-issues/'>أمن وقضاء</a></li><li><a href='/ar/kuwait-news/islamic-faith/'>الإسلام والشريعة</a></li><li><a href='/ar/kuwait-news/usa-students/'>إتحاد طلبة أميركا</a></li><li><a href='/ar/kuwait-news/cooperatives/'>تعاونيات </a></li><li><a href='/ar/kuwait-news/united-nations/'>الأمم المتحدة</a></li></ul></li><li><a href='/ar/literature-and-culture/'>أدب وثقافة</a><ul><li><a href='/ar/literature-and-culture/faces-in-the-light/'>وجوه في الضوء</a></li><li><a href='/ar/literature-and-culture/from-the-past/'>من الماضي</a></li></ul></li><li><a href='/ar/arabic-international-news/'>عربية وعالمية</a><ul><li><a href='/ar/arabic-international-news/lebanon-news/'>أخبار لبنانية</a></li><li><a href='/ar/arabic-international-news/egypt-news/'>أخبار مصرية</a></li><li><a href='/ar/arabic-international-news/syria-news/'>أخبار سورية</a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'>قضايا وتقارير دولية</a></li></ul></li><li><a href='/ar/economy-news/'>اقتصاد وأعمال</a><ul><li><a href='/ar/economy-news/business-and-markets/'>أسواق واعمال</a></li><li><a href='/ar/economy-news/economic-dialogue/'>حوار اقتصادي</a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'>أسواق الطاقة والنفط</a></li><li><a href='/ar/economy-news/real-estates/'>أسواق العقار</a></li><li><a href='/ar/economy-news/Economic-supplement/'>الملحق الاقتصادي</a></li></ul></li><li><a href='/ar/sport-news/'>رياضة</a><ul><li><a href='/ar/sport-news/arabic-sports/'>رياضة عربية</a></li><li><a href='/ar/sport-news/world-sports/'>رياضة عالمية</a></li><li><a href='/ar/sport-news/asiacup/'>كأس اسيا</a></li><li><a href='/ar/sport-news/gulfcup/'>كأس الخليج العربي</a></li><li><a href='/ar/sport-news/worldcup/'>كأس العالم</a></li><li><a href='/ar/sport-news/kuba-sports/'>كأس "كوبا أميركا" الـ 46</a></li><li><a href='/ar/sport-news/Euro2020/'>كأس العرب</a></li><li><a href='/ar/sport-news/Tokyo2020/'>أولمبياد طوكيو 2020</a></li><li><a href='/ar/sport-news/africa33/'>كأس الأمم الأفريقية الـ 33</a></li></ul></li><li><a href='/ar/kuwait-community/'>المجتمع</a><ul><li><a href='/ar/kuwait-community/occasions-events/'>مناسبات</a></li><li><a href='/ar/kuwait-news/complaints/'>المنطقة الحرة</a></li><li><a href='/ar/kuwait-community/advertising/'>أخبار إعلانية</a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'>معارض وملتقيات</a></li></ul></li><li><a href='/ar/art-news/'>فنون</a><ul><li><a href='/ar/art-news/arabic-international/'>فنون عربية وعالمية</a></li><li><a href='/ar/art-news/scenes/'>كواليس فنية</a></li><li><a href='/ar/art-news/remote-control/'>ريموت كونترول </a></li></ul></li><li><a href='/ar/variety-news/'>منوعات</a><ul><li><a href='/ar/variety-news/shawared/'>شوارد </a></li><li><a href='/ar/variety-news/fashion/'>أزياء</a></li><li><a href='/ar/variety-news/kitchen-cooking/'>مطبخ</a></li><li><a href='/ar/variety-news/marine/'>بحري</a></li><li><a href='/ar/variety-news/entertainment/'>تسالي</a></li><li><a href='/ar/variety-news/life-style/'>أسلوب حياة</a></li><li><a href='/ar/variety-news/alanba-photo/'>الأنباء فوتو</a></li><li><a href='/ar/variety-news/ramadaniyat/'>رمضانيات</a></li><li><a href='/ar/variety-news/kids-ar/'>أطفال الأنباء</a></li></ul></li><li><a href='/ar/world-news/'>حول العالم</a><ul><li><a href='/ar/world-news/technology/'>علوم وتكنولوجيا</a></li><li><a href='/ar/world-news/tourism-and-travel/'>سياحة وسفر</a></li><li><a href='/ar/world-news/cars/'>اوتو موتيف</a></li></ul></li><li><a href='/ar/opinion/'>كتاب وآراء</a><ul><li><a href='/writers/'>أرشيف الكتاب</a></li></ul></li><li><a href='/ar/exclusive-reports/'>تقارير خاصة</a></li><li><a href='/ar/last/'>الأخيرة</a><ul><li><a href='/alwafiyat/'>الوفيات</a></li></ul></li><li><a href='/en/english/'>Alanbaa English</a></li></ul>
</nav>
</section>
</div>
</div>
</header>
<div class="tickerAlanba">
<span class="title">عاجل</span>
<ul class="tickerControl">
<li><a href='/ar/kuwait-news/1143867/28-09-2022-مصادر-لـ-الأنباء-تطبيق-النسب-الجديدة-للعمالة-الوطنية-خلال-أكتوبر/'>مصادر لـ «الأنباء»: تطبيق النسب الجديدة للعمالة الوطنية خلال أكتوبر</a></li><li><a href='/ar/kuwait-news/1143866/28-09-2022-تسكين-المناصب-القيادية-الزراعة-ينتظر-قرارات-حاسمة-الوزير-الفارس/'>تسكين المناصب القيادية في «الزراعة» ينتظر قرارات حاسمة من الوزير الفارس</a></li><li><a href='/ar/kuwait-news/1143865/28-09-2022-الدستورية-ترفض-الطعن-والانتخابات-غدا/'>«الدستورية» ترفض الطعن.. والانتخابات غداً</a></li><li><a href='/ar/kuwait-news/1143787/28-09-2022-بالفيديو-راشد-العنزي-لـالأنباء-غرب-عبدالله-المبارك-تحوي-قسيمة-و-مبنى-عام-بتكلفة-مليون-دينار/'>بالفيديو.. راشد العنزي لـ«الأنباء»: غرب عبدالله المبارك تحوي 5201 قسيمة و101 مبنى عام بتكلفة 127 مليون دينار</a></li><li><a href='/ar/kuwait-news/1143701/27-09-2022-التمييز-تؤيد-شطب-المرداس-والبرغش-والفكر-وأبو-خوصة/'>«التمييز» تؤيد شطب المرداس والبرغش والفكر وأبو خوصة</a></li><li><a href='/ar/kuwait-news/1143675/27-09-2022-الأرصاد-انخفاض-ملحوظ-درجات-الحرارةوالعظمى-/'>"الأرصاد": انخفاض ملحوظ في درجات الحرارة..و"العظمى": 38</a></li>
</ul>
</div>
<div style="width:1100px;max-width:100%;margin:0 auto 10px;">
<script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=66&m=8"></script>
</div>
<div class="right_sidebar" id="main">
<div class="inner">
<div class="general_content clearboth">
<div class="main_content">
<div class="contentea" id="primary">
<div class="site-content" id="content">
<div id="dvOrgArticle" class="single">
<div id="smnavB" class="block_social_top">
<input class="closeInput" type="checkbox" id="closeInputSocial" />
<label class="closeButton" for="closeInputSocial">+</label>
<ul>
<li class="twitterbox"><a class="tw" href="https://twitter.com/intent/tweet?text=%c2%ab%d8%a7%d8%aa%d8%ad%d8%a7%d8%af+%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d8%a7%d8%aa%c2%bb+%d9%8a%d8%b9%d8%b1%d8%b6+%d8%a8%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86+%d9%85%d8%b9+%c2%ab%d8%b5%d9%86%d8%a7%d8%b9%d8%a7%d8%aa+%d8%a7%d9%84%d8%ba%d8%a7%d9%86%d9%85%c2%bb+%d9%81%d8%b1%d8%b5+%d8%b9%d9%85%d9%84+%d9%84%d9%84%d8%b4%d8%a8%d8%a7%d8%a8+%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d9%8a%d9%86+..+&url=https%3a%2f%2falanba.com.kw%2f1143746/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Twitter"></a></li>
 <li class="facebookbox"><a class="fb" href='https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/economy-news/1143746/28-09-2022-اتحاد-الصناعات-يعرض-بالتعاون-صناعات-الغانم-فرص-عمل-للشباب-الكويتيين/' onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Facebook">Facebook</a></li>
<li id="btnCopyDesk" class="copybox" data-clipboard-text="https://alanba.com.kw/1143746/" title="Copy the link"></li>
<li class="linkedinbox"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://alanba.com.kw/1143746/&title=«اتحاد الصناعات» يعرض بالتعاون مع «صناعات الغانم» فرص عمل للشباب الكويتيين" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on LinkedIn"></a></li>
<li class="qrcodebox"><a class="qrcode" href="javascript:void(0);" title="Share by QR Code"></a></li>
<li class='pdfbox'><a rel="nofollow" class="pdf" href="https://pdf.alanba.com.kw/desktop/pdf-viewer.html?file=/pdf/2022/09/28-09-2022/19.pdf" target="_blank" title="PDF"></a></li>
<li class="gmailbox hide"><a class="gmail" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=«اتحاد الصناعات» يعرض بالتعاون مع «صناعات الغانم» فرص عمل للشباب الكويتيين&body=https://alanba.com.kw/1143746/" target="_blank" title="Send by GMail"></a></li>
<li class="commentbox hide"><a rel="nofollow" class="comment" href="#comments" title="View comments"></a></li>
<li class="whatsappbox hide"><a class="whts" href="whatsapp://send?text=%c2%ab%d8%a7%d8%aa%d8%ad%d8%a7%d8%af+%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d8%a7%d8%aa%c2%bb+%d9%8a%d8%b9%d8%b1%d8%b6+%d8%a8%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86+%d9%85%d8%b9+%c2%ab%d8%b5%d9%86%d8%a7%d8%b9%d8%a7%d8%aa+%d8%a7%d9%84%d8%ba%d8%a7%d9%86%d9%85%c2%bb+%d9%81%d8%b1%d8%b5+%d8%b9%d9%85%d9%84+%d9%84%d9%84%d8%b4%d8%a8%d8%a7%d8%a8+%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d9%8a%d9%86%0d%0ahttps%3a%2f%2falanba.com.kw%2f1143746%2f%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank" title="Whatsapp"></a></li>
<li class="emailbox hide"><a class="outlook" href="https://outlook.live.com/owa/default.aspx?action=compose&to=&subject=«اتحاد الصناعات» يعرض بالتعاون مع «صناعات الغانم» فرص عمل للشباب الكويتيين&body=Check out this article https://alanba.com.kw/1143746/ %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified.&path=/mail/action/compose" target="_blank" title="Send by Outlook"></a></li>
</ul>
<div class="qrimagebox">
<div id="qrcodeCanvas"></div>
</div>
</div>
<div class="adZone">
<span id="adZone1"></span>
</div>
<div class="adZone">
<span id="adZone1B"></span>
</div>
 <div class="engNoteTrans">
Note: English translation is not 100% accurate
</div>
<ul class="breadcrumbs translate">
<li class="home"><a href="/newspaper/">الرئيسية</a></li>
<li class='current'><span itemprop="author" itemscope itemtype='https://schema.org/Person'><a href='/ar/economy-news/' itemprop='url'><span itemprop='name'>اقتصاد وأعمال</span></span></a></li>

<li class="GoogleSelect">
<div id='google_translate_element'></div>
</li>
</ul>
<article class="type-post hentry translate">
<nav id="smnav" class="socialMedia mobile">
<ul>
<li class="li-twitter"><a href="https://twitter.com/intent/tweet?text=%c2%ab%d8%a7%d8%aa%d8%ad%d8%a7%d8%af+%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d8%a7%d8%aa%c2%bb+%d9%8a%d8%b9%d8%b1%d8%b6+%d8%a8%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86+%d9%85%d8%b9+%c2%ab%d8%b5%d9%86%d8%a7%d8%b9%d8%a7%d8%aa+%d8%a7%d9%84%d8%ba%d8%a7%d9%86%d9%85%c2%bb+%d9%81%d8%b1%d8%b5+%d8%b9%d9%85%d9%84+%d9%84%d9%84%d8%b4%d8%a8%d8%a7%d8%a8+%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d9%8a%d9%86+..+&url=https%3a%2f%2falanba.com.kw%2f1143746/" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a></li>
<li class="li-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/economy-news/1143746/28-09-2022-اتحاد-الصناعات-يعرض-بالتعاون-صناعات-الغانم-فرص-عمل-للشباب-الكويتيين/" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a></li>
<li class="li-whatsapp" id="socialMobileWhatsapp"><a href="whatsapp://send?text=%c2%ab%d8%a7%d8%aa%d8%ad%d8%a7%d8%af+%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d8%a7%d8%aa%c2%bb+%d9%8a%d8%b9%d8%b1%d8%b6+%d8%a8%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86+%d9%85%d8%b9+%c2%ab%d8%b5%d9%86%d8%a7%d8%b9%d8%a7%d8%aa+%d8%a7%d9%84%d8%ba%d8%a7%d9%86%d9%85%c2%bb+%d9%81%d8%b1%d8%b5+%d8%b9%d9%85%d9%84+%d9%84%d9%84%d8%b4%d8%a8%d8%a7%d8%a8+%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d9%8a%d9%86%0d%0ahttps%3a%2f%2falanba.com.kw%2f1143746%2f%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp"></i><span>whatsapp</span></a></li>
<li class="li-viber" id="socialMobileViber"><a href="viber://forward?text=https://alanba.com.kw/1143746/" target="_blank"><i class="fa fa-viber"></i><span>viber</span></a></li>
<li class="li-telegram"><a href="https://telegram.me/share/url?url=https://alanba.com.kw/1143746/" target="_blank"><i class="fa fa-telegram"></i><span>telegram</span></a></li>
<li class="li-pdf"><a class="pdf" href="https://pdf.alanba.com.kw/desktop/pdf-viewer.html?file=/pdf/2022/09/28-09-2022/19.pdf" target="_blank" title="PDF"><i class="fa fa-pdf"></i></a></li>
<li class="li-email" id="socialMobileEmail"><a href="/cdn-cgi/l/email-protection#c4fbb7b1a6aea1a7b0f9066f1c631c6e1c691c631c6be41c631d401c711d421c631c7d1c631c6e067fe41d4e1c7d1c751c72e41c6c1c631d401c6e1c7d1c631d4c1d42e41d411c7de4066f1c711d421c631c7d1c631c6ee41c631d401c7e1c631d421d41067fe41d451c751c71e41c7d1d411d40e41d401d401c701c6c1c631c6ce41c631d401d471d4c1d4e1c6e1d4e1d4e1d42e2a6aba0bdf987aca1a7afe4abb1b0e4b0acadb7e4a5b6b0ada7a8a1e4acb0b0b4b7feebeba5a8a5aaa6a5eaa7aba9eaafb3ebf5f5f0f7f3f0f2ebe4e1f480e1f485e1f480e1f485eeeee480adb7a7a8a5ada9a1b6e4eeeee1f480e1f48590acadb7e4adb7e4a5e4b4b1a6a8ada7e4a2abb6b1a9e4b4b6abb2ada0a1a0e4a6bde4a5a8a5aaa6a5eaa7aba9eaafb3e4a2abb6e4adb0b7e4b1b7a1b6b7e4b0abe4b7aca5b6a1e4b0aca1adb6e4b2ada1b3b7e4b3adb0ace4a2b6ada1aaa0b7ebb4b1a6a8ada7e4a5b0e4a8a5b6a3a1eae494a8a1a5b7a1e4aaabb0a1e4b0aca5b0e4aaa1adb0aca1b6e4b0aca1e4a1a9a5ada8e4a5a0a0b6a1b7b7e4aaabb6e4b0aca1e4aaa5a9a1e4aba2e4b0aca1e4b7a1aaa0a1b6e4aca5b7e4a6a1a1aae4b2a1b6ada2ada1a0ea" target="_blank"><i class="fa fa-email"></i><span>email</span></a></li>
<li id="btnCopy" class="li-copy" data-clipboard-text="https://alanba.com.kw/1143746/"></li>
</ul>
<input type="hidden" id="inputWhatsappArticleValue" value="whatsapp://send?text=%c2%ab%d8%a7%d8%aa%d8%ad%d8%a7%d8%af+%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d8%a7%d8%aa%c2%bb+%d9%8a%d8%b9%d8%b1%d8%b6+%d8%a8%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86+%d9%85%d8%b9+%c2%ab%d8%b5%d9%86%d8%a7%d8%b9%d8%a7%d8%aa+%d8%a7%d9%84%d8%ba%d8%a7%d9%86%d9%85%c2%bb+%d9%81%d8%b1%d8%b5+%d8%b9%d9%85%d9%84+%d9%84%d9%84%d8%b4%d8%a8%d8%a7%d8%a8+%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d9%8a%d9%86%0d%0ahttps%3a%2f%2falanba.com.kw%2f1143746%2f%2f%3futm_source%3dwhatsapp" />
<input type="hidden" id="inputViberArticleValue" value="viber://forward?text=https://alanba.com.kw/1143746/" />
<input type="hidden" id="inputEmailArticleValue" value="mailto:?subject=«اتحاد الصناعات» يعرض بالتعاون مع «صناعات الغانم» فرص عمل للشباب الكويتيين&body=Check out this article https://alanba.com.kw/1143746/ %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." />
<input type="hidden" id="inputGooglePlusArticleValue" value="https://plus.google.com/share?url=https://alanba.com.kw/1143746/" />
</nav>
<h1 class='page-title-art' itemprop='headline'>«اتحاد الصناعات» يعرض بالتعاون مع «صناعات الغانم» فرص عمل للشباب الكويتيين</h1>
<div class="post-info">
<div class="post_date">
<span class="weekName">
الأربعاء</span>
2022/9/28
</div>
<div class="post_source">
المصدر : الأنباء
</div>
<div class="comments_count">
</div>
<div class="post_views">
عدد المشاهدات 1902
</div>
</div>
<div class="sec_block_top">
<div class="fontlinks notranslate">
<a href="#" class="incfont">A+</a>
</div>
<div class="fontlinks notranslate"><a href="#" class="decfont">A-</a> </div>
<div class="printer">
<a rel="nofollow" class="print" href="#" target="_blank" title="Print Article" onclick="window.print();return false;">
<img src="/newspaper/images/printer.png" alt="Printer Image" /></a>
</div>
<div class="readSpeakerAnba">
<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker webReader إستمع إلى هذه الصفحةِ مستخدماً" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10438&amp;lang=ar_ar&amp;voice=Faris&amp;readid=maincontent&amp;url=">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>استمع</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
</div>
<div class="adZone">
<span id="adZone3"></span>
</div>
<div class='V_div_content'><div class='pic_multipic post_thumb'><a class='gal_link w_hover img-link html5lightbox' title="جانب من الحضور خلال اللقاء المفتوح لاتحاد الصناعات أمس	(زين علام)" href='https://media.alanba.com.kw/articlefiles/2022/09/1143746-1.jpg?crop=(0,24,450,300)&cropxunits=450&cropyunits=300&height=500' data-fullscreenmode='true' data-hidenavdefault='true' data-group='set1' data-thumbnail='https://media.alanba.com.kw/articlefiles/2022/09/1143746-1.jpg?crop=(0,24,450,300)&cropxunits=450&cropyunits=300&w=770'><img src='https://media.alanba.com.kw/articlefiles/2022/09/1143746-1.jpg?crop=(0,24,450,300)&cropxunits=450&cropyunits=300&w=770' alt='جانب من الحضور خلال اللقاء المفتوح لاتحاد الصناعات أمس	(زين علام)' /><label class='link-icon'></label></a><label class='span-empty'>جانب من الحضور خلال اللقاء المفتوح لاتحاد الصناعات أمس	(زين علام)</label></div></div>


<span itemprop="articleBody">
<span id="lblZoneName" class="Text_Bold" style="margin-bottom: 5px;"></span>
<div id="maincontent" class='post_content'><p><span class="Text_Bold">طارق عرابي</span><br /><br />أعلن اتحاد الصناعات الكويتية عن طرح مجموعة من فرص العمل في قطاع المبيعات والتسويق لدى مجموعة شركات صناعات الغانم، وذلك بالتعاون مع أكاديمية الغانم للصناعات، بهدف تكويت الوظائف المتاحة في هذه القطاعات.<br /><br />جاء ذلك خلال اللقاء المفتوح الذي عقده الاتحاد صباح أمس في مقر غرفة تجارة وصناعة الكويت، والذي حضره عدد كبير من الخريجين والخريجات الباحثين عن فرص العمل المميزة في القطاع الخاص.<br /><br />وأكد اتحاد الصناعات الكويتية أن مبادرته هذه جاءت بناء على توجهات الدولة بالتركيز على رعاية الشباب وتوفير فرص عمل لتفعيل مشاركتهم الايجابية في خدمة المجتمع وسعيا منه في النهوض بالقطاع الصناعي وتعزيز الوعي بأهمية هذا القطاع الحيوي من خلال تنفيذ انشطة ومشاريع مبتكرة تتماشى مع المتغيرات العالمية المتسارعة وتساهم في تحويل القطاع الصناعي لكيان مؤثر وفاعل وخصوصا بعد جائحة كورونا وانعكاساتها على التحول الصناعي والتكنولوجي المبهر والذي يتطلب تضافر الجهود لمواكبتها عن طريق الاستثمار بالعنصر البشري بالدرجة الاولى.<br /><br />وأضاف الاتحاد أنه وامتدادا لخبراته السابقة وقصص النجاح التي حققتها مشاريع الاتحاد في مجال الاستثمار في الطاقات الشبابية عن طريق مشاريع تأهيل حديثي التخرج من الشباب الكويتي، وانطلاقا من رؤية شركة صناعات الغانم باعتبارها احد اكبر الشركات الرائدة في مجال الاستثمار البشري في المنطقة وما تضمه من فرص عمل هائلة في مختلف قطاعات الشركة الموزعة في ارجاء الكويت، جاء التعاون المشترك لطرح الفرص المشجعة للشباب الكويتي الراغب في العمل بالقطاع الخاص، الامر الذي يخلق فرصة ذهبية للشراكة في مشروع وطني يهدف الى تمكين حديثي التخرج في الشركات التابعة للمجموعة من خلال آلية منظمة.</p></div>
</span>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop='url' content='https://media.alanba.com.kw/articlefiles/AnbaLogo.jpg?h=101'>
<meta itemprop='width' content='165'>
<meta itemprop='height' content='101'>
<div itemprop="inLanguage" itemscope itemtype="https://schema.org/Language">
<meta itemprop='name' content='ar-kw' />
</div></div><div itemprop='address' itemscope itemtype='https://schema.org/PostalAddress'>
<meta itemprop='streetAddress' content='Shuwaikh Area, Press Street, Airport Road' />
<meta itemprop='postalCode' content='23915 Safat 13100 Kuwait' />
<meta itemprop='addressLocality' content='Shuwaikh, Kuwait' />
</div>
<meta itemprop='name' content='الأنباء' /><meta itemprop="url" content="https://www.alanba.com.kw"></div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://media.alanba.com.kw/articlefiles/2022/09/1143746-1.jpg?crop=(0,24,450,300)&cropxunits=450&cropyunits=300&w=770"></meta>
<meta itemprop="caption" content="جانب من الحضور خلال اللقاء المفتوح لاتحاد الصناعات أمس	(زين علام)"></meta>
</div>

</article>
</div>
<div class="adZone">
<span id="adZone4"></span>
</div>

<div class="adZone">
<span id="adZone5"></span>
</div>
<div id="comments" class="post_comments">
<div id="respond">
<input type="hidden" name="hfArticleID" id="hfArticleID" value='1143746' />
<input type="hidden" name="hfCommentId" id="hfCommentId" value="0" />
<input type="hidden" name="hfCommentPageNumber" id="hfCommentPageNumber" value="1" />
<input type="hidden" name="hfAdsFlag" id="hfAdsFlag" value="0" />
<input type="hidden" name="HiddenField1" id="HiddenField1" value="2,3,4,5,6,7,8,12,13,25,27,28,29,30,33,63,67,0" />
<div id="divCommentText">
</div>
<div id="reply-title">أضف تعليق<span>(التعليقات تمثل آراء أصحابها ولاتمثل رأي "الانباء")</span></div>
<div class="csdivReplyTitle hideBlock">
<span id="lblReplyTitle"></span>
<span onclick="ClearReply();" class="close">x</span>
</div>
<div id="commentform">
<iframe id="ifrmComments" class="iframecomment less" src="/formdata/Comment1.aspx"></iframe>
</div>
</div>
<div class="nav_comments"></div>
</div>
<div id='recent_posts'>
<div class='section_title'>مواضيع ذات صلة</div>
</div>
<section class='news_style6_body news_body'><div class='posts_wrapper'><div class='row-container'><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/economy-news/1143777/28-09-2022-للكويتيين-إعلانات-توظيف-النفط-دفعة-واحدة/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/2022/09/1143777-1.jpg?crop=(0,24,450,300)&cropxunits=450&cropyunits=300&height=300' alt='للكويتيين.. 5 إعلانات توظيف في «النفط» دفعة واحدة' /></a></div><h3><a href='/ar/economy-news/1143777/28-09-2022-للكويتيين-إعلانات-توظيف-النفط-دفعة-واحدة/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>للكويتيين.. 5 إعلانات توظيف في «النفط» دفعة واحدة</a></h3><ul class='icons'><li><a href='/ar/economy-news/1143777/28-09-2022-للكويتيين-إعلانات-توظيف-النفط-دفعة-واحدة/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2022/9/28</a></li><li><a href='/ar/economy-news/1143777/28-09-2022-للكويتيين-إعلانات-توظيف-النفط-دفعة-واحدة/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>2231</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/economy-news/1143778/28-09-2022-تحويلات-الوافدين-غير-الرسمية-تحت-أعين-أجهزة-رقابية/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/2022/09/1143778-1.jpg?crop=(0,7,450,283)&cropxunits=450&cropyunits=293&height=300' alt='تحويلات الوافدين «غير الرسمية».. تحت أعين 3 أجهزة رقابية' /></a></div><h3><a href='/ar/economy-news/1143778/28-09-2022-تحويلات-الوافدين-غير-الرسمية-تحت-أعين-أجهزة-رقابية/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>تحويلات الوافدين «غير الرسمية».. تحت أعين 3 أجهزة رقابية</a></h3><ul class='icons'><li><a href='/ar/economy-news/1143778/28-09-2022-تحويلات-الوافدين-غير-الرسمية-تحت-أعين-أجهزة-رقابية/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2022/9/28</a></li><li><a href='/ar/economy-news/1143778/28-09-2022-تحويلات-الوافدين-غير-الرسمية-تحت-أعين-أجهزة-رقابية/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>2230</a></li></ul></div></article></div><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/economy-news/1143795/28-09-2022-الأفنيوز-إنسايدر-يحتفل-بعامه-الأول-ويساهم-بتوفير-مليون-ورقة-سنويا/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/2022/09/1143795-1.jpg?crop=(0,180,338,387)&cropxunits=338&cropyunits=450&height=300' alt='«الأفنيوز إنسايدر» يحتفل بعامه الأول.. ويساهم بتوفير 11.5 مليون ورقة سنوياً' /></a></div><h3><a href='/ar/economy-news/1143795/28-09-2022-الأفنيوز-إنسايدر-يحتفل-بعامه-الأول-ويساهم-بتوفير-مليون-ورقة-سنويا/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>«الأفنيوز إنسايدر» يحتفل بعامه الأول.. ويساهم بتوفير 11.5 مليون ورقة سنوياً</a></h3><ul class='icons'><li><a href='/ar/economy-news/1143795/28-09-2022-الأفنيوز-إنسايدر-يحتفل-بعامه-الأول-ويساهم-بتوفير-مليون-ورقة-سنويا/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2022/9/28</a></li><li><a href='/ar/economy-news/1143795/28-09-2022-الأفنيوز-إنسايدر-يحتفل-بعامه-الأول-ويساهم-بتوفير-مليون-ورقة-سنويا/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>2010</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/economy-news/1143796/28-09-2022-النفط-اطلعت-الإستراتيجية-الإعلامية-لوزارة-الطاقة-الإماراتية/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/2022/09/1143796-1.jpg?crop=(0,24,450,300)&cropxunits=450&cropyunits=300&height=300' alt='«النفط» اطلعت على الإستراتيجية الإعلامية لوزارة الطاقة الإماراتية' /></a></div><h3><a href='/ar/economy-news/1143796/28-09-2022-النفط-اطلعت-الإستراتيجية-الإعلامية-لوزارة-الطاقة-الإماراتية/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>«النفط» اطلعت على الإستراتيجية الإعلامية لوزارة الطاقة الإماراتية</a></h3><ul class='icons'><li><a href='/ar/economy-news/1143796/28-09-2022-النفط-اطلعت-الإستراتيجية-الإعلامية-لوزارة-الطاقة-الإماراتية/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2022/9/28</a></li><li><a href='/ar/economy-news/1143796/28-09-2022-النفط-اطلعت-الإستراتيجية-الإعلامية-لوزارة-الطاقة-الإماراتية/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>2000</a></li></ul></div></article></div></div><div class='row-container'><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/economy-news/1143797/28-09-2022-بوبيان-يطلق-تحدي-مكعب-بوبيان/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/2022/09/1143797-1.jpg?crop=(147,0,431,450)&cropxunits=450&cropyunits=450&height=300' alt='«بوبيان» يطلق «تحدي مكعب بوبيان»' /></a></div><h3><a href='/ar/economy-news/1143797/28-09-2022-بوبيان-يطلق-تحدي-مكعب-بوبيان/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>«بوبيان» يطلق «تحدي مكعب بوبيان»</a></h3><ul class='icons'><li><a href='/ar/economy-news/1143797/28-09-2022-بوبيان-يطلق-تحدي-مكعب-بوبيان/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2022/9/28</a></li><li><a href='/ar/economy-news/1143797/28-09-2022-بوبيان-يطلق-تحدي-مكعب-بوبيان/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>1936</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/economy-news/1143798/28-09-2022-طفل-المستقبل-تفتتح-عالم-كرتون-نت-وورك/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/2022/09/1143798-2.jpg?crop=(41,55,263,417)&cropxunits=338&cropyunits=450&height=300' alt='«طفل المستقبل» تفتتح «عالم كرتون نت وورك»' /></a></div><h3><a href='/ar/economy-news/1143798/28-09-2022-طفل-المستقبل-تفتتح-عالم-كرتون-نت-وورك/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>«طفل المستقبل» تفتتح «عالم كرتون نت وورك»</a></h3><ul class='icons'><li><a href='/ar/economy-news/1143798/28-09-2022-طفل-المستقبل-تفتتح-عالم-كرتون-نت-وورك/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2022/9/28</a></li><li><a href='/ar/economy-news/1143798/28-09-2022-طفل-المستقبل-تفتتح-عالم-كرتون-نت-وورك/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>1946</a></li></ul></div></article></div><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/economy-news/1143799/28-09-2022--مليارات-دولار-مشروعات-كويتية-بمجال-المياه/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/alanba_Land.jpg?height=300' alt='5.7 مليارات دولار مشروعات كويتية بمجال المياه' /></a></div><h3><a href='/ar/economy-news/1143799/28-09-2022--مليارات-دولار-مشروعات-كويتية-بمجال-المياه/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>5.7 مليارات دولار مشروعات كويتية بمجال المياه</a></h3><ul class='icons'><li><a href='/ar/economy-news/1143799/28-09-2022--مليارات-دولار-مشروعات-كويتية-بمجال-المياه/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2022/9/28</a></li><li><a href='/ar/economy-news/1143799/28-09-2022--مليارات-دولار-مشروعات-كويتية-بمجال-المياه/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>1922</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/economy-news/1143800/28-09-2022-مؤتمر-مصنعي-الغاز-يختتم-أعماله-بـ-ورقة-عمل/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/2022/09/1143800-1.jpg?crop=(0,10,450,286)&cropxunits=450&cropyunits=300&height=300' alt='مؤتمر مصنعي الغاز يختتم أعماله بـ 55 ورقة عمل' /></a></div><h3><a href='/ar/economy-news/1143800/28-09-2022-مؤتمر-مصنعي-الغاز-يختتم-أعماله-بـ-ورقة-عمل/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>مؤتمر مصنعي الغاز يختتم أعماله بـ 55 ورقة عمل</a></h3><ul class='icons'><li><a href='/ar/economy-news/1143800/28-09-2022-مؤتمر-مصنعي-الغاز-يختتم-أعماله-بـ-ورقة-عمل/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2022/9/28</a></li><li><a href='/ar/economy-news/1143800/28-09-2022-مؤتمر-مصنعي-الغاز-يختتم-أعماله-بـ-ورقة-عمل/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>1996</a></li></ul></div></article></div></div></div></section>
<div class='collapsBox'><span class="button"></span>اقرأ أيضاً</div>

<div data-widget-id="rel_193-1"></div>
<div data-widget-id="recom_193-1"></div>
<div data-widget-id="itent_193-1"></div>
<div class="adZone">
<span id="adZone7"></span>
</div>
</div>
</div>
</div>

<div role="complementary" class="main_sidebar right_sidebar" id="secondary">
<div class="adZone">
<span id="adlogo"></span>
</div>
<div class="adZone">
<span id="adZone1A"></span>
</div>
<div class="adZone">
<span id="adZone2A"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=7&m=3"></script></span>
</div>
<div class="adZone">
<span id="adZone2B"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=25&m=3"></script></span>
</div>
<div class="adZone">
<span id="adZone6"></span>
</div>
<aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>الأمم المتحدة وأهداف التنمية المستدامة</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic Land'><a class='w_hover img-link img-wrap' href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'><img src='https://media.alanba.com.kw/resources/flashnews/2016/11/737_20191017 17SS1213321.jpg?width=278&height=171' alt='الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا' /></a></div><div class='text'><a href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'>الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside><aside class='widget widget_recent_blogposts flash themeMaron alanbaProg'><div class='widget_header'><div class='widget_title'>استوديو الأنباء</div></div><div class='widget_body removePadding'><ul class='slides'><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/curriculum-vitae/'><img src='https://media.alanba.com.kw/resources/season/curriculum-vitae.jpg?w=600' alt='برنامج السيرة' /></a></div><div class='text'><a href='https://www.alanba.com.kw/curriculum-vitae/'>برنامج السيرة</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/before-the-confrontation/'><img src='https://media.alanba.com.kw/resources/season/before-the-confrontation.jpg?w=600' alt='قبل المواجهة مع محمد العدواني' /></a></div><div class='text'><a href='https://www.alanba.com.kw/before-the-confrontation/'>قبل المواجهة مع محمد العدواني</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/kidoo-with-tahoon/'><img src='https://media.alanba.com.kw/resources/season/kidoo-with-tahoon.jpg?w=600' alt='KIDOO with TAHOON' /></a></div><div class='text'><a href='https://www.alanba.com.kw/kidoo-with-tahoon/'>KIDOO with TAHOON</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/think-outside/'><img src='https://media.alanba.com.kw/resources/season/thinkoutside.jpg?w=600' alt='think outside الصندوق برنامج..' /></a></div><div class='text'><a href='https://www.alanba.com.kw/think-outside/'>think outside الصندوق برنامج..</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/bashar-el-nasar/'><img src='https://media.alanba.com.kw/resources/season/bashar-el-nasar.jpg?w=600' alt='المحامي بشار النصار' /></a></div><div class='text'><a href='https://www.alanba.com.kw/bashar-el-nasar/'>المحامي بشار النصار</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/legal-season/'><img src='https://media.alanba.com.kw/resources/season/legalseason.jpg?w=600' alt='المحامية والناشطة الحقوقية نيڨين معرفي' /></a></div><div class='text'><a href='https://www.alanba.com.kw/legal-season/'>المحامية والناشطة الحقوقية نيڨين معرفي</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/Abdulla-Al-Hashash/'><img src='https://media.alanba.com.kw/resources/season/abdullaalhashash3.jpg?w=600' alt='عبد الله الحشاش' /></a></div><div class='text'><a href='https://www.alanba.com.kw/Abdulla-Al-Hashash/'>عبد الله الحشاش</a></div></div></li></ul></div></aside>
</div>
</div>
</div>
</div>
<div>
<span id="adZoneFooter"></span>
</div>
<footer class="site-footer clearboth" id="footer">
<section class="ft_section_1">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<div class="col1">
<div id="footer_logo">
<a href="https://www.alanba.com.kw/newspaper/" target="_blank">
<img title="الأنباء" alt="جريدة الأنباء الكويتية" src="/newspaper/images/footer-logo1.png"></a>
</div>
<div class="footer_text">
<div class="Text_Bold white">«الأنباء» في الصدارة</div>
<p>تواصل <span class="Text_Bold white">«الأنباء»</span> تقدمها المستمر خلال السنوات الأخيرة بنسختيها الورقية والإلكترونية والنمو في أرقام توزيعها ومتابعيها، <span class="Text_Bold white">ويأتـي ذلك تتويجاً لجهود كبيرة على مستويات التحرير والتسويق والتوزيع، ويرسخ موقعها بين صحيفتي الصدارة في دولة الكويت ورقياً، كما تحتل المرتبة الأولى إلكترونياً.</span></p>
<p>وتفتخر <span class="Text_Bold white">«الأنباء»</span> بأنها تعتبر نموذجاً في المصداقية والاعتدال والموضوعية، وتحظى بثقة عالية من قرائها نتيجة لحرصها على الدقة في نقل الأخبار والتركيز على كل ما يهمهم.</p>
<p>كما تعتز بإشادة القيادة السياسية في البلاد بمهنيتها وتوجهاتها وتعاملها مع القضايا الوطنية.</p>
<p>وإلى جانب التطوير المستمر على مستوى المضمون والشكل، تابعت <span class="Text_Bold white">«الأنباء»</span> سلسلة الحملات التسويقية المميزة والجاذبة التي اشتهرت بها، ما شجّع عشرات الآلاف من المشتركين على الانضمام إلى أسرة قرائها.</p>
</div>
</div>
<div class="col3">
<div class="block_footer_widgets">
<div class="column">
<div class="addressHeader">العنوان</div>
<ul class="address-details">
<li><span>Shuwaikh Area - Press Street
<br />
Airport Road - Kuwait</span><a target="_blank" href="https://www.google.com/maps/place/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1%E2%80%AD/@29.3317962,47.9526937,17z/data=!3m1!4b1!4m5!3m4!1s0x3fcf9ac55f201eed:0xfff1bf0312018671!8m2!3d29.3317962!4d47.950505"><i class="fa-address"></i></a></li>
<li><span>(+965) 22272727 - 22272728<br />
(+965) 22272729 </span><i class="fa-phone"></i></li>
<li><span>editorial(at)alanba.com.kw </span><i class="fa-email"></i></li>
</ul>
</div>
</div>
</div>
<div class="col2">
<div class="block_footer_widgets">
<div class="column">
<ul class="social-network social-circle">
<li class="socialHeader">تواصل معنا</li>
<li><a href="https://www.twitter.com/AlAnba_News_KW" class="icoTwitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><span></span></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper" class="icoFacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><span></span></li>
<li><a href="/anbavideo/" class="icoAnbavideo" title="alanba TV" target="_blank"><i class="fa fa-anbavideo"></i></a></li>
<li><a href="https://www.instagram.com/alanbanews" class="icoInstagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a><span></span></li>
<li><a href="https://t.me/alanbanews" class="icoTelegram" title="Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
<li><a href="/rss/" class="icoRss" title="Rss" target="_blank"><i class="fa fa-rss"></i></a></li>
<li><a href="/whatsapp/" class="icoWhatsapp" title="Whatsapp" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
<li><a href="https://www.youtube.com/user/alanba1976" class="icoYoutube" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/alanbanewspaper/" class="icoLinkedin" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://pdf.alanba.com.kw/" class="icoPDF" title="PDF" target="_blank"><i class="fa fa-pdf"></i></a></li>
</ul>
</div>
</div>
<div class="appStore">
<a class="huaweistore" href="https://appgallery.huawei.com/#/app/C101226133" title="alanba Huawei App" target="_blank">
<img src="/newspaper/images/huawei-store.png" alt="alanba Android App" /></a>
<a class="appstore" href="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" title="alanba ios App" target="_blank">
<img src="/newspaper/images/app-store.png" alt="alanba ios App" />
</a>
<a class="googlestore" href="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" title="alanba Android App" target="_blank">
<img src="/newspaper/images/google-store.png" alt="alanba Android App" />
</a>
</div>
</div>
</div>
</section>
<section class="ft_section_2">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<ul id="footer_menu">
<li><a href="/newspaper/" target="_blank">الصفحة الرئيسية</a></li>
<li class="hide"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a></li>
<li class="hide"><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hide"><a href="/mobileapp/" target="_blank">تطبيقات الهواتف الذكية</a></li>
<li><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li><a href="/contactus/" target="_blank">اتصل بنا</a></li>
</ul>
<div class="copyright">
<div class="footer_text">جميع حقوق النشر محفوظة - <a href="https://www.alanba.com.kw/newspaper/" target="_blank">جريدة الأنباء</a> © 2022</div>
</div>
</div>
</section>
</footer>
<a id="toTop" href="#"><span></span></a>
</div>
<script type="text/javascript" src="/newspaper/js/lib_article.js?v=08092022"></script>
</form>
<script type="text/javascript">
        //QR CODE
        $(".single .block_social_top ul li.qrcodebox").click(function () {
            $('.single .block_social_top .qrimagebox').toggleClass("appear");
        });

        $(document).ready(function () {
            GenerateQRCode();
        });
        function GenerateQRCode() {
            jQuery('#qrcodeCanvas').qrcode({
                size: 200,
                text: "https://alanba.com.kw/1143746",
            });
        }
    </script>
<script src="https://magnetapi.klangoo.com/w/Widgets_193.js" async=""></script>
<script type="text/javascript">
        $(document).ready(function () {
            if (!$('.articlenative').length) {
                var isPrivate = parseInt($("#hfAdsFlag").val());


                if (isPrivate == 0) {
                    console.log("0 Show Ads");
                    var teadsScript = document.createElement("script");
                    teadsScript.type = "text/javascript";
                    teadsScript.src = "//a.teads.tv/page/80660/tag";
                    $("head").append(teadsScript);
                }
            }
        });
    </script>

<script type="text/javascript">
        var articleIDs = 1143746;
        var newsUrl = "/newspaper/articleview.aspx?id=" + articleIDs +"/";
        //console.log(articleIDs);
        //console.log(newsUrl);
        $.ajax({
            url: newsUrl,
            async: false,
            cache: false,
            success: function (data, status) {
                $(data).appendTo(".hentry .post-info .post_views");


            },
            error: function (data, status) {

            }
        });
    </script>


<script type="text/javascript">
        $(document).ready(function () {
            $(".collapsBox").click(function () {
                $(this).toggleClass("clicked");
                $('._magnetRelConrel_193-1,._magnetRecConrecom_193-1').attr('data-widget-clicked', function (index, attr) {
                    return attr == "clicked" ? null : "clicked";
                });
            });
        });
    </script>



<script type="text/javascript">
        function googleTranslateElementInit() {
            new google.translate.TranslateElement({ pageLanguage: 'ar', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, includedLanguages: "ar,en", autoDisplay: false }, 'google_translate_element');
        }
    </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit">
    </script>


</body>
</html>
