
<!DOCTYPE html>
<html class="notranslate" lang="ar" itemscope itemtype="http://schema.org/NewsArticle">
<head><meta charset="UTF-8" /><title>
	ربيع أمام النواب نتوقع وصول عائدات قناة 
</title><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="content-language" content="ar-kw" />
<meta name="description" content="تعديل تشريعي يقضى بإنشاء صندوق قناة السويس للمساهمة في تنمية المرفق ومجابهة الطوارئ القاهرةمجدي عبدالرحمنأكد الفريق أسامة ربيع، رئيس هيئة قناة السويس، أن ا" itemprop="description" />
<meta itemprop="magnet:custom" name="section" content="عربية وعالمية/عربية وعالمية" />
<meta itemprop="articleSection" name="section" content="عربية وعالمية/عربية وعالمية" />
<meta name="date" content="2022-12-20T00:00:00+03:00" />
<meta itemprop="datePublished" content="2022-12-19T20:57:53+03:00" />
<meta itemprop="dateModified" content="2022-12-19T22:36:23+03:00" />
<link rel="canonical" href="https://www.alanba.com.kw/1160358" />
<link itemprop="mainEntityOfPage" href="https://www.alanba.com.kw/1160358" itemid="https://www.alanba.com.kw/1160358" />
<meta itemprop="url" content="https://www.alanba.com.kw/1160358" />
<meta itemprop="Identifier" content="1160358" />
<meta property="og:title" content="ربيع أمام النواب نتوقع وصول عائدات قناة السويس لـ 8 مليارات دولار بنهاية السنة المالية الحالية" />
<meta property="og:url" content="https://www.alanba.com.kw/1160358" />
<meta property="og:site_name" content="https://www.alanba.com.kw" />
<meta property="og:type" content="article" />
<meta property="og:description" content="تعديل تشريعي يقضى بإنشاء صندوق قناة السويس للمساهمة في تنمية المرفق ومجابهة الطوارئ القاهرةمجدي عبدالرحمنأكد الفريق أسامة ربيع، رئيس هيئة قناة السويس، أن ا" />
<meta itemprop="thumbnailUrl" content="https://media.alanba.com.kw/articlefiles/alanba_Land.jpg?w=506&h=254" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="تعديل تشريعي يقضى بإنشاء صندوق قناة السويس للمساهمة في تنمية المرفق ومجابهة الطوارئ القاهرةمجدي عبدالرحمنأكد الفريق أسامة ربيع، رئيس هيئة قناة السويس، أن ا" />
<meta name="twitter:site" content="@AlAnba_News_KW" />
<meta name="twitter:creator" content="@AlAnba_News_KW" />
<meta name="twitter:title" content="ربيع أمام النواب نتوقع وصول عائدات قناة السويس لـ 8 مليارات دولار بنهاية السنة المالية الحالية" />
<meta name="twitter:domain" content="alanba.com.kw" />
<meta name="twitter:app:id:iphone" content="533050369" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:ipad" content="533050369" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:googleplay" content="kuwait.dotcom.alanbaanewskuwait" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" />
<meta itemprop="pageType" content="article" /><meta itemprop="inLanguage" content="ar" /><meta name="RATING" content="GENERAL" /><link rel="shortcut icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="/newspaper/css/common.css?v=08092022" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_header.css?v=08092022" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_article.css?v=290820226" type="text/css" media="all" />
<script type="text/javascript" src="/newspaper/js/jqueryv18.12.3.min.js?v=08092022"></script>
<script src="/newspaper/js/jquery-migrate-1.3.0.min.js"></script>
<script type="text/javascript">
        function iframeClickFun() {
            $('.iframecomment').removeClass('less');
        }
        function iframeArticleID() {
            var valArticleID = $('#hfArticleID').val();
            return valArticleID;
        }
    </script>
<script type="text/javascript">
<!--
    window.rsConf = { general: { usePost: true } };
    //-->
    window.rsConf = { ui: { displayDownload: false } };
    </script>
<script src="//f1-eu.readspeaker.com/script/10438/webReader/webReader.js?pids=wr" type="text/javascript"></script>

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5DVMVKK');</script>

</head>
<body class="notranslate">

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DVMVKK"
            height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<script type="text/javascript">
        function LoadCommentNextPage(pageNumber) {
            var hfCommentPageNumber = document.getElementById('hfCommentPageNumber');
            hfCommentPageNumber.value = pageNumber;
            var _CommentPageNumber = $("#hfCommentPageNumber").val();
            var newUrl = "/newspaper/axgetcomments.aspx?articlieid=" + 1160358 + "&nextPage=" + _CommentPageNumber;
            jQuery.get(newUrl, function (data, status) {
                var spans = $('.spnLoadMore');
                spans.text('');
                spans.hide();
                spans.remove();
                spans.empty();
                $('.spnLoadMore').removeClass('spnLoadMore');
                var divCommentText = document.getElementById('divCommentText');
                divCommentText.innerHTML = divCommentText.innerHTML + data;
            });
        }

        function SetReplyData(CommentID, rplayTo) {
            document.getElementById("hfCommentId").value = CommentID;
            document.getElementById("lblReplyTitle").innerHTML = " الرد على : " + rplayTo;
            $('.csdivReplyTitle').removeClass('hideBlock');
            var loc = "/formdata/Comment.aspx?articleid=1160358&replyto=" + CommentID;
            $('#ifrmComments').attr('src', loc);
            jQuery("#reply-title").attr("tabindex", -1).focus();
        }

        function ClearReply() {
            document.getElementById("hfCommentId").value = "0";
            document.getElementById("lblReplyTitle").innerHTML = "";

            var loc = "/formdata/Comment.aspx?articleid=1160358";
            $('#ifrmComments').attr('src', loc);
            $(".csdivReplyTitle").addClass('hideBlock');
        }
    </script>

<form method="post" action="/1160358" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/ScriptResource.axd?d=D9drwtSJ4hBA6O8UhT6CQnBBh6kK_W_Hs-8Bn6NVJmNr9lkBuJAjvutin-ezYaDUmwjPLGbTA7wf1uF431cWHiSxOpn1em0T99FmkcEGkZ2pdDCMzR5sKJeQBa-sNcaLlq2BHZHdkl6L0Q9gWYZwiLNQco8hx-OQsbzCCiaWCog1&amp;t=49337fe8" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="681CE2E2" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="N7UoRllhNkuEEspqsqitMBdk5ogtAxz5mW+IapNnU4vhaEHvm1Ad87x6syW0AVGHfSYJkpqZYvLtIZzsL4JwRmSV85RuALc31UZDoWrFlYN+ougLEZmqRkGfdtg8b2xLS3p38B14fByMLNTpJB0aOxMKvpX+NWonPuThlIJDcLaryWiLCKw+Dl8aI5+xYCSW" />
<span id="adZonetakeover"></span>
<span id="adZonePushdown"></span>
<span id="adZoneOverlay"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=13&m=4"></script></span>
<span id="adZoneGFXLeft" class="adZoneLeft"></span>
<span id="adZoneGFXRight" class="adZoneRight"></span>
<div id="page">
<input class='NavMenu-checkbox' id="NavMenu-checkbox" type='checkbox' />
<nav class='NavMenu'>
<div class="NavMenuHeader">
<div class="form_searchMob">
<input type="search" placeholder="البحــث…" id="searchoNeM" value="" name="search" class="searchbtnMob" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcontM(); return false;}" />
<img src="/newspaper/images/search_BarButtonHQ.png" alt="Search Mobile" title="Search Mobile" id="submitoNeM" class="searchbtn" onclick="searchcontM()" />
</div>
<ul>
<li><a href="https://twitter.com/AlAnba_News_KW">
<img src="https://www.alanba.com.kw/newspaper/images/twitter-icon.png" alt="alanba twitter" title="alanba twitter" /></a></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper">
<img src="https://www.alanba.com.kw/newspaper/images/facebook-icon.png" alt="Alanba Facebook" title="Alanba Facebook" /></a></li>
<li><a href="https://www.youtube.com/user/alanba1976">
<img src="https://www.alanba.com.kw/newspaper/images/youtube-icon.png" alt="Youtube" title="Youtube" /></a></li>
<li><a href="https://www.instagram.com/alanbanews/">
<img src="https://www.alanba.com.kw/newspaper/images/instagram-icon2018.png" alt="Alanba Instagram" title="Alanba Instagram" /></a></li>
<li><a href="/anbavideo/">
<img src="https://www.alanba.com.kw/newspaper/images/playimg-icon.png" alt="alanba TV" title="alanba TV" /></a></li>
</ul>
</div>
<ul class="NavMenuList">
<li><a href='/newspaper/'><span>الرئيسية</span></a></li><li><span class='more'>أخبار الكويت</span><ul><li><a href='/ar/kuwait-news/'><span>أخبار الكويت</span></a></li><li><a href='/ar/kuwait-news/official/'><span>أخبار رسمية</span></a></li><li><a href='/ar/kuwait-news/parliament/'><span>مجلس الأمة</span></a></li><li><a href='/ar/kuwait-news/municipal-council/'><span>المجلس البلدي</span></a></li><li><a href='/ar/kuwait-news/education/'><span>أخبار التربية والتعليم</span></a></li><li><a href='/ar/kuwait-news/health/'><span>أخبار الصحة</span></a></li><li><a href='/ar/kuwait-news/incidents-issues/'><span>أمن وقضاء</span></a></li><li><a href='/ar/kuwait-news/islamic-faith/'><span>الإسلام والشريعة</span></a></li><li><a href='/ar/kuwait-news/usa-students/'><span>إتحاد طلبة أميركا</span></a></li><li><a href='/ar/kuwait-news/cooperatives/'><span>تعاونيات </span></a></li><li><a href='/ar/kuwait-news/united-nations/'><span>الأمم المتحدة</span></a></li></ul></li><li><span class='more'>أدب وثقافة</span><ul><li><a href='/ar/literature-and-culture/'><span>أدب وثقافة</span></a></li><li><a href='/ar/literature-and-culture/faces-in-the-light/'><span>وجوه في الضوء</span></a></li><li><a href='/ar/literature-and-culture/from-the-past/'><span>من الماضي</span></a></li></ul></li><li><span class='more'>عربية وعالمية</span><ul><li><a href='/ar/arabic-international-news/'><span>عربية وعالمية</span></a></li><li><a href='/ar/arabic-international-news/lebanon-news/'><span>أخبار لبنانية</span></a></li><li><a href='/ar/arabic-international-news/egypt-news/'><span>أخبار مصرية</span></a></li><li><a href='/ar/arabic-international-news/syria-news/'><span>أخبار سورية</span></a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'><span>قضايا وتقارير دولية</span></a></li></ul></li><li><span class='more'>اقتصاد وأعمال</span><ul><li><a href='/ar/economy-news/'><span>اقتصاد وأعمال</span></a></li><li><a href='/ar/economy-news/business-and-markets/'><span>أسواق واعمال</span></a></li><li><a href='/ar/economy-news/economic-dialogue/'><span>حوار اقتصادي</span></a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'><span>أسواق الطاقة والنفط</span></a></li><li><a href='/ar/economy-news/real-estates/'><span>أسواق العقار</span></a></li><li><a href='/ar/economy-news/Economic-supplement/'><span>الملحق الاقتصادي</span></a></li></ul></li><li><span class='more'>رياضة</span><ul><li><a href='/ar/sport-news/'><span>رياضة</span></a></li><li><a href='/ar/sport-news/arabic-sports/'><span>رياضة عربية</span></a></li><li><a href='/ar/sport-news/world-sports/'><span>رياضة عالمية</span></a></li><li><a href='/ar/sport-news/asiacup/'><span>كأس اسيا</span></a></li><li><a href='/ar/sport-news/gulfcup/'><span>كأس الخليج العربي</span></a></li><li><a href='/ar/sport-news/worldcup/'><span>كأس العالم</span></a></li><li><a href='/ar/sport-news/kuba-sports/'><span>كأس "كوبا أميركا" الـ 46</span></a></li><li><a href='/ar/sport-news/Euro2020/'><span>كأس العرب</span></a></li><li><a href='/ar/sport-news/Tokyo2020/'><span>أولمبياد طوكيو 2020</span></a></li><li><a href='/ar/sport-news/africa33/'><span>كأس الأمم الأفريقية الـ 33</span></a></li></ul></li><li><span class='more'>المجتمع</span><ul><li><a href='/ar/kuwait-community/'><span>المجتمع</span></a></li><li><a href='/ar/kuwait-community/occasions-events/'><span>مناسبات</span></a></li><li><a href='/ar/kuwait-news/complaints/'><span>المنطقة الحرة</span></a></li><li><a href='/ar/kuwait-community/advertising/'><span>أخبار إعلانية</span></a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'><span>معارض وملتقيات</span></a></li></ul></li><li><span class='more'>فنون</span><ul><li><a href='/ar/art-news/'><span>فنون</span></a></li><li><a href='/ar/art-news/arabic-international/'><span>فنون عربية وعالمية</span></a></li><li><a href='/ar/art-news/scenes/'><span>كواليس فنية</span></a></li><li><a href='/ar/art-news/remote-control/'><span>ريموت كونترول </span></a></li></ul></li><li><span class='more'>منوعات</span><ul><li><a href='/ar/variety-news/'><span>منوعات</span></a></li><li><a href='/ar/variety-news/shawared/'><span>شوارد </span></a></li><li><a href='/ar/variety-news/fashion/'><span>أزياء</span></a></li><li><a href='/ar/variety-news/kitchen-cooking/'><span>مطبخ</span></a></li><li><a href='/ar/variety-news/marine/'><span>بحري</span></a></li><li><a href='/ar/variety-news/entertainment/'><span>تسالي</span></a></li><li><a href='/ar/variety-news/life-style/'><span>أسلوب حياة</span></a></li><li><a href='/ar/variety-news/alanba-photo/'><span>الأنباء فوتو</span></a></li><li><a href='/ar/variety-news/ramadaniyat/'><span>رمضانيات</span></a></li><li><a href='/ar/variety-news/kids-ar/'><span>أطفال الأنباء</span></a></li></ul></li><li><span class='more'>حول العالم</span><ul><li><a href='/ar/world-news/'><span>حول العالم</span></a></li><li><a href='/ar/world-news/technology/'><span>علوم وتكنولوجيا</span></a></li><li><a href='/ar/world-news/tourism-and-travel/'><span>سياحة وسفر</span></a></li><li><a href='/ar/world-news/cars/'><span>اوتو موتيف</span></a></li></ul></li><li><span class='more'>كتاب وآراء</span><ul><li><a href='/ar/opinion/'><span>كتاب وآراء</span></a></li><li><a href='/writers/'><span>أرشيف الكتاب</span></a></li></ul></li><li><a href='/ar/exclusive-reports/'><span>تقارير خاصة</span></a></li><li><span class='more'>الأخيرة</span><ul><li><a href='/ar/last/'><span>الأخيرة</span></a></li><li><a href='/alwafiyat/'><span>الوفيات</span></a></li></ul></li><li><a href='/en/english/'><span>Alanbaa English</span></a></li>
<li class="NavMenuFooter">
<img src="/newspaper/images/logo_menu.png" alt="Alanba Logo White" title="Alanba Logo White" /></li>
</ul>
</nav>
<label class='overlayNavMenu' for='NavMenu-checkbox'></label>

<label class='overlayNavMenuSEC' for='NavMenu-checkboxSEC'></label>
<input class='NavMenu-checkboxSEC' id="NavMenu-checkboxSEC" type='checkbox' />
<nav class='NavMenuSEC'>
<ul class="NavMenuListSEC">
<li><span class="more">لمحه عن الأنباء</span><ul>
<li><a href="//www.alanba.com.kw/aboutus/ar/"><span>عربي</span></a></li>
<li><a href="//www.alanba.com.kw/aboutus/en/"><span>English</span></a></li>
</ul>
</li>
<li><a href='https://pdf.alanba.com.kw'><span>الصفحات الملونة PDF</span></a></li>
<li><a href='//www.alanba.com.kw/bbc-news-arabic/'><span style="direction: ltr;">BBC NEWS | عربي</span></a></li>
<li><a href='//alanba.com.kw/prayers/'><span>أوقات الصلاة</span></a></li>
<li><a href='//alanba.com.kw/weather/'><span>الطقس</span></a></li>
<li><a href='//alanba.com.kw/alwafiyat/'><span>الوفيات</span></a></li>
<li><a href='http://www.boursakuwait.com.kw/' target="_blank"><span>مؤشر البورصة</span></a></li>
<li><a href='//www.alanba.com.kw/caricature/'><span>كاريكاتير</span></a></li>
<li><a href='//www.alanba.com.kw/think-outside/'><span>استوديو الأنباء</span></a></li>
<li><a href='//www.alanba.com.kw/topicslist/'><span>عناوين الموضوعات</span></a></li>
<li><a href='//www.alanba.com.kw/marketing/'><span>الإعلان والتسويق</span></a></li>
<li><a href='//www.alanba.com.kw/subscription/'><span>التوزيع والاشتراكات</span></a></li>
<li><a href='//www.alanba.com.kw/rss/'><span>خدمة RSS</span></a></li>
<li><a href='//www.alanba.com.kw/contactus/'><span>اتصل بنا</span></a></li>
</ul>
</nav>
<header class="site-header" id="header">
<div>
<section class="top">
<h6>&nbsp;</h6>
<div class="inner clearboth">
<div class="top-center">
<div class="alanbaMobileSubMenu">
<label class='NavMenu-btn' for='NavMenu-checkbox'>
<img src="/newspaper/images/menu_btnHQ.png" alt="Sub Menu mobile" title="Sub Menu mobile" />
</label>
</div>
<div class="block_top_menu">
<ul id="top-left-menu" class="top-left-menu">
<li class="mobileonly"><a href="/newspaper/" target="_blank">الرئيسية</a></li>
<li><a href="https://outlook.office365.com" target="_blank">بريد الأنباء</a></li>
<li class="nomobile"><a href="/contactus/" target="_blank">اتصل بنا</a></li>
<li class="nomobile"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a>
<ul>
<li><a href="/aboutus/ar/" target="_blank">عربي</a></li>
<li><a href="/aboutus/en/" target="_blank">English</a></li>
</ul>
</li>
<li><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hideformobile"><a href="https://www.alanba.com.kw/subscription/" target="_blank">التوزيع والاشتراكات</a></li>
<li class="nomobile"><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li class="nomobile"><a href="https://pdf.alanba.com.kw/" target="_blank">صفحات PDF</a></li>
<li class="nomobile hide_sec"><a href="/rss/" target="_blank">خدمة RSS</a></li>
<li class="nomobile">
الثلاثاء - 26 من جمادى الأولى 1444 - 20 ديسمبر 2022 - العدد: 16656
</li>
</ul>
</div>
<div class="alanbaMobileLogo">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/alanba_logo_mobileHQ.png" alt="Mobile Logo" title="Mobile Logo" />
</a>
</div>
<div class="alanbaMobileSecMenu">
<label class='NavMenu-btnSEC' for='NavMenu-checkboxSEC'>
<img class="selected" src="/newspaper/images/menutwo.png" alt="Second Options" />
</label>
</div>
</div>
</div>
</section>
<section class="section2">
<div class="section-wrap clearboth">
<div class="name-and-slogan">
<div class="site-title">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/Anbalogo.png" alt="Logo" title="Logo">
</a>
</div>
</div>
<div class="privatezone">
<span id="ucArticleHeader1_lblprivatezone"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=1&m=4"></script></span>
</div>
</div>
</section>
<section class="section3">
<h6>&nbsp;</h6>
<div class="inner">
<div class="section-wrap clearboth">
<div class="block_social_top">
<div class="icons-label">للتواصل معنا: </div>
<ul>
<li><a class="tw" href="https://twitter.com/AlAnba_News_KW" target="_blank" title="Twitter">Twitter</a></li>
<li><a class="fb" href="https://www.facebook.com/AlAnbaa.Newspaper" target="_blank" title="Facebook">Facebook</a></li>
<li><a class="utb" href="/anbavideo/" target="_blank" title="alanba TV">alanba TV</a></li>
<li class="inst"><a class="inst" href="https://instagram.com/alanbanews/" target="_blank" title="Instagram">Instagram</a></li>
<li><a class="whts" href="/whatsapp/" target="_blank" title="Whatsapp">Whatsapp</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/alanba1976" target="_blank" title="Youtube">Youtube</a></li>
<li><a class="lin" href="https://www.linkedin.com/company/alanbanewspaper/" target="_blank" title="Linkedin"></a></li>
<li><a class="pdf" href="https://pdf.alanba.com.kw/" target="_blank" title="PDF"></a></li>
</ul>
</div>
<div class="form_search">
<div class="searchform" id="searchform">
<input type="search" placeholder="البحــث…" id="searchoNe" value="" name="search" class="field" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcont(); return false;}" />
<input type="button" value="Search" id="submitoNe" class="searchbtn" onclick="searchcont()" />
</div>
</div>
<div class="NewText">
<div class="icons-label_2">كويتية يومية سياسية شاملة</div>
</div>
</div>
</div>
</section>
<div class="headStyleMenu">
<section class="section-nav">
<h6>&nbsp;</h6>
<nav class="navigation-main">
<ul class='clearboth mainHeaderMenu'><li class='red'><a href='/newspaper/'>الرئيسية</a></li><li><a href='/ar/kuwait-news/'>أخبار الكويت</a><ul><li><a href='/ar/kuwait-news/official/'>أخبار رسمية</a></li><li><a href='/ar/kuwait-news/parliament/'>مجلس الأمة</a></li><li><a href='/ar/kuwait-news/municipal-council/'>المجلس البلدي</a></li><li><a href='/ar/kuwait-news/education/'>أخبار التربية والتعليم</a></li><li><a href='/ar/kuwait-news/health/'>أخبار الصحة</a></li><li><a href='/ar/kuwait-news/incidents-issues/'>أمن وقضاء</a></li><li><a href='/ar/kuwait-news/islamic-faith/'>الإسلام والشريعة</a></li><li><a href='/ar/kuwait-news/usa-students/'>إتحاد طلبة أميركا</a></li><li><a href='/ar/kuwait-news/cooperatives/'>تعاونيات </a></li><li><a href='/ar/kuwait-news/united-nations/'>الأمم المتحدة</a></li></ul></li><li><a href='/ar/literature-and-culture/'>أدب وثقافة</a><ul><li><a href='/ar/literature-and-culture/faces-in-the-light/'>وجوه في الضوء</a></li><li><a href='/ar/literature-and-culture/from-the-past/'>من الماضي</a></li></ul></li><li><a href='/ar/arabic-international-news/'>عربية وعالمية</a><ul><li><a href='/ar/arabic-international-news/lebanon-news/'>أخبار لبنانية</a></li><li><a href='/ar/arabic-international-news/egypt-news/'>أخبار مصرية</a></li><li><a href='/ar/arabic-international-news/syria-news/'>أخبار سورية</a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'>قضايا وتقارير دولية</a></li></ul></li><li><a href='/ar/economy-news/'>اقتصاد وأعمال</a><ul><li><a href='/ar/economy-news/business-and-markets/'>أسواق واعمال</a></li><li><a href='/ar/economy-news/economic-dialogue/'>حوار اقتصادي</a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'>أسواق الطاقة والنفط</a></li><li><a href='/ar/economy-news/real-estates/'>أسواق العقار</a></li><li><a href='/ar/economy-news/Economic-supplement/'>الملحق الاقتصادي</a></li></ul></li><li><a href='/ar/sport-news/'>رياضة</a><ul><li><a href='/ar/sport-news/arabic-sports/'>رياضة عربية</a></li><li><a href='/ar/sport-news/world-sports/'>رياضة عالمية</a></li><li><a href='/ar/sport-news/asiacup/'>كأس اسيا</a></li><li><a href='/ar/sport-news/gulfcup/'>كأس الخليج العربي</a></li><li><a href='/ar/sport-news/worldcup/'>كأس العالم</a></li><li><a href='/ar/sport-news/kuba-sports/'>كأس "كوبا أميركا" الـ 46</a></li><li><a href='/ar/sport-news/Euro2020/'>كأس العرب</a></li><li><a href='/ar/sport-news/Tokyo2020/'>أولمبياد طوكيو 2020</a></li><li><a href='/ar/sport-news/africa33/'>كأس الأمم الأفريقية الـ 33</a></li></ul></li><li><a href='/ar/kuwait-community/'>المجتمع</a><ul><li><a href='/ar/kuwait-community/occasions-events/'>مناسبات</a></li><li><a href='/ar/kuwait-news/complaints/'>المنطقة الحرة</a></li><li><a href='/ar/kuwait-community/advertising/'>أخبار إعلانية</a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'>معارض وملتقيات</a></li></ul></li><li><a href='/ar/art-news/'>فنون</a><ul><li><a href='/ar/art-news/arabic-international/'>فنون عربية وعالمية</a></li><li><a href='/ar/art-news/scenes/'>كواليس فنية</a></li><li><a href='/ar/art-news/remote-control/'>ريموت كونترول </a></li></ul></li><li><a href='/ar/variety-news/'>منوعات</a><ul><li><a href='/ar/variety-news/shawared/'>شوارد </a></li><li><a href='/ar/variety-news/fashion/'>أزياء</a></li><li><a href='/ar/variety-news/kitchen-cooking/'>مطبخ</a></li><li><a href='/ar/variety-news/marine/'>بحري</a></li><li><a href='/ar/variety-news/entertainment/'>تسالي</a></li><li><a href='/ar/variety-news/life-style/'>أسلوب حياة</a></li><li><a href='/ar/variety-news/alanba-photo/'>الأنباء فوتو</a></li><li><a href='/ar/variety-news/ramadaniyat/'>رمضانيات</a></li><li><a href='/ar/variety-news/kids-ar/'>أطفال الأنباء</a></li></ul></li><li><a href='/ar/world-news/'>حول العالم</a><ul><li><a href='/ar/world-news/technology/'>علوم وتكنولوجيا</a></li><li><a href='/ar/world-news/tourism-and-travel/'>سياحة وسفر</a></li><li><a href='/ar/world-news/cars/'>اوتو موتيف</a></li></ul></li><li><a href='/ar/opinion/'>كتاب وآراء</a><ul><li><a href='/writers/'>أرشيف الكتاب</a></li></ul></li><li><a href='/ar/exclusive-reports/'>تقارير خاصة</a></li><li><a href='/ar/last/'>الأخيرة</a><ul><li><a href='/alwafiyat/'>الوفيات</a></li></ul></li><li><a href='/en/english/'>Alanbaa English</a></li></ul>
</nav>
</section>
</div>
</div>
</header>
<div class="tickerAlanba">
<span class="title">عاجل</span>
<ul class="tickerControl">
<li><a href='/ar/kuwait-news/1160464/20-12-2022-قبول-استقالة-وكيل-وزارة-الشؤون-بالإنابة-مسلم-السبيعي/'>قبول استقالة وكيل وزارة الشؤون بالإنابة مسلم السبيعي</a></li><li><a href='/ar/kuwait-news/1160456/20-12-2022-رئيس-الوزراء يتوجه إلى-الأردن-لترؤس-وفد-الكويت-مؤتمر-بغداد-للتعاون-والشراكة/'>رئيس الوزراء يتوجه إلى الأردن لترؤس وفد الكويت في مؤتمر بغداد للتعاون والشراكة</a></li><li><a href='/ar/kuwait-news/1160455/20-12-2022-الأرصاد-طقس-دافئ-نهارا-ومائل-للبرودة-ليلاوالعظمى-/'>"الأرصاد": طقس دافئ نهاراً ومائل للبرودة ليلاً..و"العظمى": 24</a></li><li><a href='/ar/kuwait-news/1160454/20-12-2022-المجلس-يوافق-قانون-تعارض-المصالح-وتعديل-قانون-الجزاء-حول-تجريم-الشخصية-الاعتبارية/'>المجلس يوافق على قانون تعارض المصالح وتعديل قانون الجزاء حول تجريم الشخصية الاعتبارية</a></li><li><a href='/ar/kuwait-news/1160437/20-12-2022-مكافأة-الصفوف-الأمامية-لمنتسبي-الجيشفي-مالية-الدفاع-والصرف-خلال-أيام/'>مكافأة الصفوف الأمامية لمنتسبي الجيش في مالية «الدفاع» والصرف خلال أيام</a></li><li><a href='/ar/kuwait-news/1160436/20-12-2022-دعبدالله-المشعل-وكيلا-لـ-الدفاع/'>د.عبدالله المشعل وكيلاً لـ «الدفاع»</a></li>
</ul>
</div>
<div style="width:1100px;max-width:100%;margin:0 auto 10px;">
<script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=66&m=8"></script>
</div>
<div class="right_sidebar" id="main">
<div class="inner">
<div class="general_content clearboth">
<div class="main_content">
<div class="contentea" id="primary">
<div class="site-content" id="content">
<div id="dvOrgArticle" class="single">
<div id="smnavB" class="block_social_top">
<input class="closeInput" type="checkbox" id="closeInputSocial" />
<label class="closeButton" for="closeInputSocial">+</label>
<ul>
<li class="twitterbox"><a class="tw" href="https://twitter.com/intent/tweet?text=%d8%b1%d8%a8%d9%8a%d8%b9+%d8%a3%d9%85%d8%a7%d9%85+%c2%ab%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8%c2%bb%3a+%d9%86%d8%aa%d9%88%d9%82%d8%b9+%d9%88%d8%b5%d9%88%d9%84+%d8%b9%d8%a7%d8%a6%d8%af%d8%a7%d8%aa+%d9%82%d9%86%d8%a7%d8%a9+%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%b3+%d9%84%d9%80+8+%d9%85%d9%84%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa+%d8%af%d9%88%d9%84%d8%a7%d8%b1+%d8%a8%d9%86%d9%87%d8%a7%d9%8a%d8%a9+%d8%a7%d9%84%d8%b3%d9%86%d8%a9+%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9+%d8%a7%d9%84%d8%ad%d8%a7%d9%84%d9%8a%d8%a9+..+&url=https%3a%2f%2falanba.com.kw%2f1160358/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Twitter"></a></li>
<li class="facebookbox"><a class="fb" href='https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/arabic-international-news/egypt-news/1160358/20-12-2022-ربيع-أمام-النواب-نتوقع-وصول-عائدات-قناة-السويس-لـ-مليارات-دولار-بنهاية-السنة-المالية-الحالية/' onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Facebook">Facebook</a></li>
<li id="btnCopyDesk" class="copybox" data-clipboard-text="https://alanba.com.kw/1160358/" title="Copy the link"></li>
<li class="linkedinbox"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://alanba.com.kw/1160358/&title=ربيع أمام «النواب»: نتوقع وصول عائدات قناة السويس لـ 8 مليارات دولار بنهاية السنة المالية الحالية" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on LinkedIn"></a></li>
<li class="qrcodebox"><a class="qrcode" href="javascript:void(0);" title="Share by QR Code"></a></li>
<li class='pdfbox'><a rel="nofollow" class="pdf" href="https://pdf.alanba.com.kw/pdf/2022/12/20-12-2022/16.pdf" target="_blank" title="PDF"></a></li>
<li class="gmailbox hide"><a class="gmail" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=ربيع أمام «النواب»: نتوقع وصول عائدات قناة السويس لـ 8 مليارات دولار بنهاية السنة المالية الحالية&body=https://alanba.com.kw/1160358/" target="_blank" title="Send by GMail"></a></li>
<li class="commentbox hide"><a rel="nofollow" class="comment" href="#comments" title="View comments"></a></li>
<li class="whatsappbox hide"><a class="whts" href="whatsapp://send?text=%d8%b1%d8%a8%d9%8a%d8%b9+%d8%a3%d9%85%d8%a7%d9%85+%c2%ab%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8%c2%bb%3a+%d9%86%d8%aa%d9%88%d9%82%d8%b9+%d9%88%d8%b5%d9%88%d9%84+%d8%b9%d8%a7%d8%a6%d8%af%d8%a7%d8%aa+%d9%82%d9%86%d8%a7%d8%a9+%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%b3+%d9%84%d9%80+8+%d9%85%d9%84%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa+%d8%af%d9%88%d9%84%d8%a7%d8%b1+%d8%a8%d9%86%d9%87%d8%a7%d9%8a%d8%a9+%d8%a7%d9%84%d8%b3%d9%86%d8%a9+%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9+%d8%a7%d9%84%d8%ad%d8%a7%d9%84%d9%8a%d8%a9%0d%0ahttps%3a%2f%2falanba.com.kw%2f1160358%2f%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank" title="Whatsapp"></a></li>
<li class="emailbox hide"><a class="outlook" href="https://outlook.live.com/owa/default.aspx?action=compose&to=&subject=ربيع أمام «النواب»: نتوقع وصول عائدات قناة السويس لـ 8 مليارات دولار بنهاية السنة المالية الحالية&body=Check out this article https://alanba.com.kw/1160358/ %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified.&path=/mail/action/compose" target="_blank" title="Send by Outlook"></a></li>
</ul>
<div class="qrimagebox">
<div id="qrcodeCanvas"></div>
</div>
</div>
<div class="adZone">
<span id="adZone1"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=2&m=4"></script></span>
</div>
<div class="adZone">
<span id="adZone1B"></span>
</div>
<div class="engNoteTrans">
Note: English translation is not 100% accurate
</div>
<ul class="breadcrumbs translate">
<li class="home"><a href="/newspaper/">الرئيسية</a></li>
<li Class='cat_post'><span itemprop="author" itemscope itemtype='https://schema.org/Person'><a href='/ar/arabic-international-news/' itemprop='url'><span itemprop='name'>عربية وعالمية</span></span></a></li><li class='current'><span itemprop="author" itemscope itemtype='https://schema.org/Person'><a href='/ar/arabic-international-news/egypt-news/' itemprop='url'><span itemprop='name'>أخبار مصرية</span></span></a></li>

<li class="GoogleSelect notranslate">
<div id='google_translate_element'></div>
</li>
</ul>
<article class="type-post hentry translate">
<nav id="smnav" class="socialMedia mobile">
<ul>
<li class="li-twitter"><a href="https://twitter.com/intent/tweet?text=%d8%b1%d8%a8%d9%8a%d8%b9+%d8%a3%d9%85%d8%a7%d9%85+%c2%ab%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8%c2%bb%3a+%d9%86%d8%aa%d9%88%d9%82%d8%b9+%d9%88%d8%b5%d9%88%d9%84+%d8%b9%d8%a7%d8%a6%d8%af%d8%a7%d8%aa+%d9%82%d9%86%d8%a7%d8%a9+%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%b3+%d9%84%d9%80+8+%d9%85%d9%84%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa+%d8%af%d9%88%d9%84%d8%a7%d8%b1+%d8%a8%d9%86%d9%87%d8%a7%d9%8a%d8%a9+%d8%a7%d9%84%d8%b3%d9%86%d8%a9+%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9+%d8%a7%d9%84%d8%ad%d8%a7%d9%84%d9%8a%d8%a9+..+&url=https%3a%2f%2falanba.com.kw%2f1160358/" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a></li>
<li class="li-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/arabic-international-news/egypt-news/1160358/20-12-2022-ربيع-أمام-النواب-نتوقع-وصول-عائدات-قناة-السويس-لـ-مليارات-دولار-بنهاية-السنة-المالية-الحالية/" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a></li>
<li class="li-whatsapp" id="socialMobileWhatsapp"><a href="whatsapp://send?text=%d8%b1%d8%a8%d9%8a%d8%b9+%d8%a3%d9%85%d8%a7%d9%85+%c2%ab%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8%c2%bb%3a+%d9%86%d8%aa%d9%88%d9%82%d8%b9+%d9%88%d8%b5%d9%88%d9%84+%d8%b9%d8%a7%d8%a6%d8%af%d8%a7%d8%aa+%d9%82%d9%86%d8%a7%d8%a9+%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%b3+%d9%84%d9%80+8+%d9%85%d9%84%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa+%d8%af%d9%88%d9%84%d8%a7%d8%b1+%d8%a8%d9%86%d9%87%d8%a7%d9%8a%d8%a9+%d8%a7%d9%84%d8%b3%d9%86%d8%a9+%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9+%d8%a7%d9%84%d8%ad%d8%a7%d9%84%d9%8a%d8%a9%0d%0ahttps%3a%2f%2falanba.com.kw%2f1160358%2f%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp"></i><span>whatsapp</span></a></li>
<li class="li-viber" id="socialMobileViber"><a href="viber://forward?text=https://alanba.com.kw/1160358/" target="_blank"><i class="fa fa-viber"></i><span>viber</span></a></li>
<li class="li-telegram"><a href="https://telegram.me/share/url?url=https://alanba.com.kw/1160358/" target="_blank"><i class="fa fa-telegram"></i><span>telegram</span></a></li>
<li class="li-pdf"><a class="pdf" href="https://pdf.alanba.com.kw/pdf/2022/12/20-12-2022/16.pdf" target="_blank" title="PDF"><i class="fa fa-pdf"></i></a></li>
<li class="li-email" id="socialMobileEmail"><a href="/cdn-cgi/l/email-protection#ffc08c8a9d959a9c8bc2274e275726752746df275c267a2758267adf3d542758267b26792677275827573d44c5df267927552677267d2746df2677274a2677267bdf274627582759275027582755df267d267927582756df2758267b274c26772675274cdf267b267fdfc7df267a267b26752758274e27582755df27502677267b2758274edf275726792678275826752756df2758267b274c26792756df2758267b267a2758267b26752756df2758267b27522758267b26752756d99d909b86c2bc979a9c94df908a8bdf8b97968cdf9e8d8b969c939adf978b8b8f8cc5d0d09e939e919d9ed19c9092d19488d0cecec9cfcccac7d0dfdacfbbdacfbedacfbbdacfbed5d5dfbb968c9c939e96929a8ddfd5d5dacfbbdacfbeab97968cdf968cdf9edf8f8a9d93969cdf99908d8a92df8f8d9089969b9a9bdf9d86df9e939e919d9ed19c9092d19488df99908ddf968b8cdf8a8c9a8d8cdf8b90df8c979e8d9adf8b979a968ddf89969a888cdf88968b97df998d969a919b8cd08f8a9d93969cdf9e8bdf939e8d989ad1dfaf939a9e8c9adf91908b9adf8b979e8bdf919a968b979a8ddf8b979adf9a929e9693df9e9b9b8d9a8c8cdf91908ddf8b979adf919e929adf9099df8b979adf8c9a919b9a8ddf979e8cdf9d9a9a91df899a8d9699969a9bd1" target="_blank"><i class="fa fa-email"></i><span>email</span></a></li>
<li id="btnCopy" class="li-copy" data-clipboard-text="https://alanba.com.kw/1160358/"></li>
</ul>
<input type="hidden" id="inputWhatsappArticleValue" value="whatsapp://send?text=%d8%b1%d8%a8%d9%8a%d8%b9+%d8%a3%d9%85%d8%a7%d9%85+%c2%ab%d8%a7%d9%84%d9%86%d9%88%d8%a7%d8%a8%c2%bb%3a+%d9%86%d8%aa%d9%88%d9%82%d8%b9+%d9%88%d8%b5%d9%88%d9%84+%d8%b9%d8%a7%d8%a6%d8%af%d8%a7%d8%aa+%d9%82%d9%86%d8%a7%d8%a9+%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%b3+%d9%84%d9%80+8+%d9%85%d9%84%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa+%d8%af%d9%88%d9%84%d8%a7%d8%b1+%d8%a8%d9%86%d9%87%d8%a7%d9%8a%d8%a9+%d8%a7%d9%84%d8%b3%d9%86%d8%a9+%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9+%d8%a7%d9%84%d8%ad%d8%a7%d9%84%d9%8a%d8%a9%0d%0ahttps%3a%2f%2falanba.com.kw%2f1160358%2f%2f%3futm_source%3dwhatsapp" />
<input type="hidden" id="inputViberArticleValue" value="viber://forward?text=https://alanba.com.kw/1160358/" />
<input type="hidden" id="inputEmailArticleValue" value="mailto:?subject=ربيع أمام «النواب»: نتوقع وصول عائدات قناة السويس لـ 8 مليارات دولار بنهاية السنة المالية الحالية&body=Check out this article https://alanba.com.kw/1160358/ %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." />
<input type="hidden" id="inputGooglePlusArticleValue" value="https://plus.google.com/share?url=https://alanba.com.kw/1160358/" />
</nav>
<h2 class='page-title-art'>تعديل تشريعي يقضى بإنشاء صندوق قناة السويس للمساهمة في تنمية المرفق ومجابهة الطوارئ</h2>
<h1 class='page-title-art' itemprop='headline'>ربيع أمام «النواب»: نتوقع وصول عائدات قناة السويس لـ 8 مليارات دولار بنهاية السنة المالية الحالية</h1>
<div class="post-info">
<div class="post_date">
<span class="weekName">
الثلاثاء</span>
2022/12/20
</div>
<div class="post_source">
المصدر : الأنباء
</div>
<div class="comments_count">
</div>
<div class="post_views">
عدد المشاهدات 2056
</div>
</div>
<div class="sec_block_top">
<div class="fontlinks notranslate">
<a href="#" class="incfont">A+</a>
</div>
<div class="fontlinks notranslate"><a href="#" class="decfont">A-</a> </div>
<div class="printer">
<a rel="nofollow" class="print" href="#" target="_blank" title="Print Article" onclick="window.print();return false;">
<img src="/newspaper/images/printer.png" alt="Printer Image" /></a>
</div>
<div class="readSpeakerAnba">
<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker webReader إستمع إلى هذه الصفحةِ مستخدماً" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10438&amp;lang=ar_ar&amp;voice=Faris&amp;readid=maincontent&amp;url=">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>استمع</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
</div>
<div class="adZone">
<span id="adZone3"></span>
</div>


<span itemprop="articleBody">
<span id="lblZoneName" class="Text_Bold" style="margin-bottom: 5px;"></span>
<div id="maincontent" class='post_content'><p><br /><span class="Text_Bold">القاهرة ـ مجدي عبدالرحمن</span><br /><br />أكد الفريق أسامة ربيع، رئيس هيئة قناة السويس، أن الهيئة حققت طفرات في عام 2022 بعبور أكثر من 23 ألف سفينة بنسبة زيادة 15%، مقارنة بـ 21 ألفا و700 سفينة العام الماضي، بإجمالي حمولة وصلت مليارا و420 مليون طن، مشيرا إلى أنه من المتوقع أن تصل إيرادات القناة إلى 8 مليارات دولار مع نهاية السنة المالية الحالية 2023/2022.</p>
<p>جاء ذلك خلال كلمة رئيس هيئة قناة السويس، في الجلسة العامة لمجلس النواب، أثناء مناقشة مشروع القانون المقدم من الحكومة بتعديل بعض أحكام القانون رقم 30 لسنة 1975 بنظام هيئة قناة السويس، وقد وافق مجلس النواب، على مجموع مواد مشروع القانون. وتضمنت تعديلات القانون بأنه &laquo;ينشأ صندوق يسمى صندوق هيئة قناة السويس، تكون له شخصية اعتبارية مستقلة&raquo;.</p>
<p>ويهدف الصندوق، بحسب القانون، إلى المساهمة في التنمية الاقتصادية المستدامة لمرفق قناة السويس وتطويره من خلال الاستغلال الأمثل لأمواله وفقا لأفضل المعايير والقواعد الدولية لتعظيم قيمتها، ومجابهة الأزمات والحالات الطارئة.</p></div>
</span>
 <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop='url' content='https://media.alanba.com.kw/articlefiles/AnbaLogo.jpg?h=101'>
<meta itemprop='width' content='165'>
<meta itemprop='height' content='101'>
<div itemprop="inLanguage" itemscope itemtype="https://schema.org/Language">
<meta itemprop='name' content='ar-kw' />
</div></div><div itemprop='address' itemscope itemtype='https://schema.org/PostalAddress'>
<meta itemprop='streetAddress' content='Shuwaikh Area, Press Street, Airport Road' />
<meta itemprop='postalCode' content='23915 Safat 13100 Kuwait' />
<meta itemprop='addressLocality' content='Shuwaikh, Kuwait' />
</div>
<meta itemprop='name' content='الأنباء' /><meta itemprop="url" content="https://www.alanba.com.kw"></div>

</article>
</div>
<div class="adZone">
<span id="adZone4"></span>
</div>
<div class="adZone">
<span id="adZone5"></span>
</div>
<div id="comments" class="post_comments">
<div id="respond">
<input type="hidden" name="hfArticleID" id="hfArticleID" value='1160358' />
<input type="hidden" name="hfCommentId" id="hfCommentId" value="0" />
<input type="hidden" name="hfCommentPageNumber" id="hfCommentPageNumber" value="1" />
<input type="hidden" name="hfAdsFlag" id="hfAdsFlag" value="0" />
<input type="hidden" name="HiddenField1" id="HiddenField1" value="2,3,4,5,6,7,8,12,13,25,27,28,29,30,33,63,67,0" />
<div id="divCommentText">
</div>
<div id="reply-title">أضف تعليق<span>(التعليقات تمثل آراء أصحابها ولاتمثل رأي "الانباء")</span></div>
<div class="csdivReplyTitle hideBlock">
<span id="lblReplyTitle"></span>
<span onclick="ClearReply();" class="close">x</span>
</div>
<div id="commentform">
<iframe id="ifrmComments" class="iframecomment less" src="/formdata/Comment1.aspx"></iframe>
</div>
</div>
<div class="nav_comments"></div>
</div>
<div id='recent_posts'>
<div class='section_title'>مواضيع ذات صلة</div>
</div>
<section class='news_style6_body news_body'><div class='posts_wrapper'><div class='row-container'><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/1160355' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/2022/12/1160355-1.jpeg?crop=(8,0,450,271)&cropxunits=450&cropyunits=311&height=300' /></a></div><h3><a href='/1160355'>«الوزراء» ينفي خصخصة المستشفيات الحكومية تمهيداً لإلغاء العلاج المجاني</a></h3><ul class='icons'><li><a href='/1160355' class='post_date'>2022/12/20</a></li><li><a href='/1160355' class='post_views'>2024</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/1160381' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/2022/12/1160381-2.jpg?crop=(0,4,450,280)&cropxunits=450&cropyunits=289&height=300' /></a></div><h3><a href='/1160381'>اكتشاف أثري لمجموعة من المقابر بتل آثار الدير بمدينة دمياط الجديدة</a></h3><ul class='icons'><li><a href='/1160381' class='post_date'>2022/12/20</a></li><li><a href='/1160381' class='post_views'>2064</a></li></ul></div></article></div><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/1160388' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/alanba_Land.jpg?height=300' /></a></div><h3><a href='/1160388'>قرارات قضائية بإدراج 94 عنصراً من الإخوان والتنظيمات الإرهابية على قوائم الإرهابيين</a></h3><ul class='icons'><li><a href='/1160388' class='post_date'>2022/12/20</a></li><li><a href='/1160388' class='post_views'>2072</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/1160390' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/alanba_Land.jpg?height=300' /></a></div><h3><a href='/1160390'>وزير السياحة: توجد 250 بعثة أثرية على أرض مصر تضم أعرق جامعات العالم</a></h3><ul class='icons'><li><a href='/1160390' class='post_date'>2022/12/20</a></li><li><a href='/1160390' class='post_views'>2037</a></li></ul></div></article></div></div><div class='row-container'><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/1160394' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/2022/12/1160394-1.jpg?crop=(73,0,379,188)&cropxunits=450&cropyunits=188&height=300' /></a></div><h3><a href='/1160394'>السيسي يوجه بمواصلة جهود تطوير شركات قطاع الأعمال العام بكافة مكوناته</a></h3><ul class='icons'><li><a href='/1160394' class='post_date'>2022/12/20</a></li><li><a href='/1160394' class='post_views'>2035</a></li></ul></div></article></div></div></div></section>
<div class='collapsBox'><span class="button"></span>اقرأ أيضاً</div>

<div data-widget-id="rel_193-1"></div>
<div data-widget-id="recom_193-1"></div>
<div data-widget-id="itent_193-1"></div>
<div class="adZone">
<span id="adZone7"></span>
</div>
</div>
</div>
</div>

<div role="complementary" class="main_sidebar right_sidebar" id="secondary">
<div class="adZone">
<span id="adlogo"></span>
</div>
<div class="adZone">
<span id="adZone1A"></span>
</div>
<div class="adZone">
<span id="adZone2A"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=7&m=4"></script></span>
</div>
<div class="adZone">
<span id="adZone2B"></span>
</div>
<div class="adZone">
<span id="adZone6"></span>
</div>
<aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>نشرة أخبار الرياضة اليومية</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/BBC-Sports-Audio/'><img src='https://media.alanba.com.kw/resources/flashnews/2022/14069_20221123205336156.jpg?width=278' alt='نشرة أخبار الرياضة اليومية 
من BBC بالتعاون مع "الأنباء"' /></a></div><div class='text'><a href='https://www.alanba.com.kw/BBC-Sports-Audio/'>نشرة أخبار الرياضة اليومية
من BBC بالتعاون مع "الأنباء"</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside><aside class='widget widget_news_combine' id='news-combine-widget-2'><div class='widget_header'><div class='widget_title'>أخبار الرئيسية</div></div><div class='widget_body'><div class='block_news_tabs' id='tabs'><div class='tabs'><ul><li><a href='#tabs1'><span>آخر الأخبار</span></a></li><li><a href='#tabs2'><span>الأكثر قراءة</span></a></li><li><a href='#tabs3'><span>الأكثر تعليقا</span></a></li></ul></div><div class='tab_content' id='tabs1'><ul class='slides'><li><div class='block_home_news_post'><div class='title'><span class='latest_date'>01:38 م</span><a href='/ar/kuwait-news/1160464/20-12-2022-قبول-استقالة-وكيل-وزارة-الشؤون-بالإنابة-مسلم-السبيعي/'>قبول استقالة وكيل وزارة الشؤون بالإنابة مسلم السبيعي <span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1160464/20-12-2022-قبول-استقالة-وكيل-وزارة-الشؤون-بالإنابة-مسلم-السبيعي/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/12/20</a></li><li><a href='/ar/kuwait-news/1160464/20-12-2022-قبول-استقالة-وكيل-وزارة-الشؤون-بالإنابة-مسلم-السبيعي/' class='post_views'>2658</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><span class='latest_date'>12:01 م</span><a href='/ar/kuwait-news/1160456/20-12-2022-رئيس-الوزراء يتوجه إلى-الأردن-لترؤس-وفد-الكويت-مؤتمر-بغداد-للتعاون-والشراكة/'>رئيس الوزراء يتوجه إلى الأردن لترؤس وفد الكويت في مؤتمر بغداد للتعاون والشراكة <span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1160456/20-12-2022-رئيس-الوزراء يتوجه إلى-الأردن-لترؤس-وفد-الكويت-مؤتمر-بغداد-للتعاون-والشراكة/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/12/20</a></li><li><a href='/ar/kuwait-news/1160456/20-12-2022-رئيس-الوزراء يتوجه إلى-الأردن-لترؤس-وفد-الكويت-مؤتمر-بغداد-للتعاون-والشراكة/' class='post_views'>3046</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><span class='latest_date'>12:01 م</span><a href='/ar/kuwait-news/1160455/20-12-2022-الأرصاد-طقس-دافئ-نهارا-ومائل-للبرودة-ليلاوالعظمى-/'>"الأرصاد": طقس دافئ نهاراً ومائل للبرودة ليلاً..و"العظمى": 24 <span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1160455/20-12-2022-الأرصاد-طقس-دافئ-نهارا-ومائل-للبرودة-ليلاوالعظمى-/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/12/20</a></li><li><a href='/ar/kuwait-news/1160455/20-12-2022-الأرصاد-طقس-دافئ-نهارا-ومائل-للبرودة-ليلاوالعظمى-/' class='post_views'>2618</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><span class='latest_date'>12:01 م</span><a href='/ar/kuwait-news/1160454/20-12-2022-المجلس-يوافق-قانون-تعارض-المصالح-وتعديل-قانون-الجزاء-حول-تجريم-الشخصية-الاعتبارية/'>المجلس يوافق على قانون تعارض المصالح وتعديل قانون الجزاء حول تجريم الشخصية الاعتبارية <span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1160454/20-12-2022-المجلس-يوافق-قانون-تعارض-المصالح-وتعديل-قانون-الجزاء-حول-تجريم-الشخصية-الاعتبارية/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/12/20</a></li><li><a href='/ar/kuwait-news/1160454/20-12-2022-المجلس-يوافق-قانون-تعارض-المصالح-وتعديل-قانون-الجزاء-حول-تجريم-الشخصية-الاعتبارية/' class='post_views'>5268</a></li></ul></div></div></ul><div class='pages_info'><span class='cur_page'></span> من <span class='all_pages'></span></div></div><div class='tab_content' id='tabs2'><ul class='slides'><li><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1160402/20-12-2022-علاقة-السلطتين-الحوار-والتعاون-يعجلان-بالإنجازات/'>علاقة السلطتين.. الحوار والتعاون يعجّلان بالإنجازات</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1160402/20-12-2022-علاقة-السلطتين-الحوار-والتعاون-يعجلان-بالإنجازات/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/12/20</a></li><li><a href='/ar/kuwait-news/1160402/20-12-2022-علاقة-السلطتين-الحوار-والتعاون-يعجلان-بالإنجازات/' class='post_views'>52438</a></li><li><a href='/ar/kuwait-news/1160402/20-12-2022-علاقة-السلطتين-الحوار-والتعاون-يعجلان-بالإنجازات/' class='comments_count'>3</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1160443/20-12-2022-متحف-الفضاء-الكويت-تشهد-الانقلاب-الشتوي-الخميس-المقبل-بأقصر-نهار-وأطول-ليل/'>متحف الفضاء: الكويت تشهد «الانقلاب الشتوي» الخميس المقبل بأقصر نهار وأطول ليل</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1160443/20-12-2022-متحف-الفضاء-الكويت-تشهد-الانقلاب-الشتوي-الخميس-المقبل-بأقصر-نهار-وأطول-ليل/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/12/20</a></li><li><a href='/ar/kuwait-news/1160443/20-12-2022-متحف-الفضاء-الكويت-تشهد-الانقلاب-الشتوي-الخميس-المقبل-بأقصر-نهار-وأطول-ليل/' class='post_views'>6285</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/education/1160366/20-12-2022-وزير-التربية-يكلف-السعيد-مديرا-لـتعليمية-مبارك-والعجمي-لـالفروانية-وبوحمد-لـالجهراء/'>وزير التربية يكلّف السعيد مديراً لـ«تعليمية مبارك» والعجمي لـ«الفروانية» وبوحمد لـ«الجهراء»</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/education/1160366/20-12-2022-وزير-التربية-يكلف-السعيد-مديرا-لـتعليمية-مبارك-والعجمي-لـالفروانية-وبوحمد-لـالجهراء/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/12/20</a></li><li><a href='/ar/kuwait-news/education/1160366/20-12-2022-وزير-التربية-يكلف-السعيد-مديرا-لـتعليمية-مبارك-والعجمي-لـالفروانية-وبوحمد-لـالجهراء/' class='post_views'>6087</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1160362/20-12-2022-تعاون-كويتي-كوري-إدارة-مستشفى-الجهراء-الجديد/'>تعاون كويتي - كوري في إدارة مستشفى الجهراء الجديد</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1160362/20-12-2022-تعاون-كويتي-كوري-إدارة-مستشفى-الجهراء-الجديد/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/12/20</a></li><li><a href='/ar/kuwait-news/1160362/20-12-2022-تعاون-كويتي-كوري-إدارة-مستشفى-الجهراء-الجديد/' class='post_views'>5963</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1160352/20-12-2022-فريق-مشروع-القمر-الاصطناعي-الكويتي-استعرض-مسيرته-وإنجازاته/'>فريق مشروع القمر الاصطناعي الكويتي استعرض مسيرته وإنجازاته</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1160352/20-12-2022-فريق-مشروع-القمر-الاصطناعي-الكويتي-استعرض-مسيرته-وإنجازاته/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/12/20</a></li><li><a href='/ar/kuwait-news/1160352/20-12-2022-فريق-مشروع-القمر-الاصطناعي-الكويتي-استعرض-مسيرته-وإنجازاته/' class='post_views'>5656</a></li></ul></div></div></li><li><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1160353/20-12-2022-ممثل-الأمير-يشارك-مؤتمر-بغداد-للتعاون-والشراكة-بالأردن-اليوم/'>ممثل الأمير يشارك في مؤتمر «بغداد للتعاون والشراكة» بالأردن اليوم</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1160353/20-12-2022-ممثل-الأمير-يشارك-مؤتمر-بغداد-للتعاون-والشراكة-بالأردن-اليوم/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/12/20</a></li><li><a href='/ar/kuwait-news/1160353/20-12-2022-ممثل-الأمير-يشارك-مؤتمر-بغداد-للتعاون-والشراكة-بالأردن-اليوم/' class='post_views'>5623</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/last/1160422/20-12-2022-بالفيديو-ماسك-يستجيب-لمستخدمي-تويتر-ويعلن-تنحيه-رئاسته/'>بالفيديو.. ماسك يستجيب لمستخدمي «تويتر» ويُعلن تنحيه عن رئاسته</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/last/1160422/20-12-2022-بالفيديو-ماسك-يستجيب-لمستخدمي-تويتر-ويعلن-تنحيه-رئاسته/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/12/20</a></li><li><a href='/ar/last/1160422/20-12-2022-بالفيديو-ماسك-يستجيب-لمستخدمي-تويتر-ويعلن-تنحيه-رئاسته/' class='post_views'>5467</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1160454/20-12-2022-المجلس-يوافق-قانون-تعارض-المصالح-وتعديل-قانون-الجزاء-حول-تجريم-الشخصية-الاعتبارية/'>المجلس يوافق على قانون تعارض المصالح وتعديل قانون الجزاء حول تجريم الشخصية الاعتبارية</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1160454/20-12-2022-المجلس-يوافق-قانون-تعارض-المصالح-وتعديل-قانون-الجزاء-حول-تجريم-الشخصية-الاعتبارية/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/12/20</a></li><li><a href='/ar/kuwait-news/1160454/20-12-2022-المجلس-يوافق-قانون-تعارض-المصالح-وتعديل-قانون-الجزاء-حول-تجريم-الشخصية-الاعتبارية/' class='post_views'>5258</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/municipal-council/1160404/20-12-2022-طرح-المركز-الثقافي-الترفيهي-بشارع-عبدالله-الأحمد-للمزايدة-فبراير-المقبل/'>طرح «المركز الثقافي الترفيهي» بشارع عبدالله الأحمد للمزايدة فبراير المقبل</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/municipal-council/1160404/20-12-2022-طرح-المركز-الثقافي-الترفيهي-بشارع-عبدالله-الأحمد-للمزايدة-فبراير-المقبل/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/12/20</a></li><li><a href='/ar/kuwait-news/municipal-council/1160404/20-12-2022-طرح-المركز-الثقافي-الترفيهي-بشارع-عبدالله-الأحمد-للمزايدة-فبراير-المقبل/' class='post_views'>5255</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/incidents-issues/1160414/20-12-2022-الإعلام-الأمني-إجراءات-قانونية-بحق-مشتبه-به-قاوم-رجال-الأمن-والتحقيق-شكواه-ضدهم/'>«الإعلام الأمني»: إجراءات قانونية بحق مشتبه به قاوم رجال الأمن.. والتحقيق في شكواه ضدهم</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/incidents-issues/1160414/20-12-2022-الإعلام-الأمني-إجراءات-قانونية-بحق-مشتبه-به-قاوم-رجال-الأمن-والتحقيق-شكواه-ضدهم/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/12/20</a></li><li><a href='/ar/kuwait-news/incidents-issues/1160414/20-12-2022-الإعلام-الأمني-إجراءات-قانونية-بحق-مشتبه-به-قاوم-رجال-الأمن-والتحقيق-شكواه-ضدهم/' class='post_views'>5072</a></li></ul></div></div></ul><div class='pages_info'><span class='cur_page'></span> من <span class='all_pages'></span></div></div><div class='tab_content' id='tabs3'><ul class='slides'><li><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1160402/20-12-2022-علاقة-السلطتين-الحوار-والتعاون-يعجلان-بالإنجازات/'>علاقة السلطتين.. الحوار والتعاون يعجّلان بالإنجازات</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1160402/20-12-2022-علاقة-السلطتين-الحوار-والتعاون-يعجلان-بالإنجازات/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/12/20</a></li><li><a href='/ar/kuwait-news/1160402/20-12-2022-علاقة-السلطتين-الحوار-والتعاون-يعجلان-بالإنجازات/' class='post_views'>52444</a></li><li><a href='/ar/kuwait-news/1160402/20-12-2022-علاقة-السلطتين-الحوار-والتعاون-يعجلان-بالإنجازات/' class='comments_count'>3</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/kottab/salem-alsbei/1160379/20-12-2022-مونديال-قطر-ختامه-مسك-وعنبر/'>مونديال قطر.. ختامه مسك وعنبر</a></div><div class='post-info'><ul class='icons'><li><a href='/kottab/salem-alsbei/1160379/20-12-2022-مونديال-قطر-ختامه-مسك-وعنبر/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/12/20</a></li><li><a href='/kottab/salem-alsbei/1160379/20-12-2022-مونديال-قطر-ختامه-مسك-وعنبر/' class='post_views'>2532</a></li><li><a href='/kottab/salem-alsbei/1160379/20-12-2022-مونديال-قطر-ختامه-مسك-وعنبر/' class='comments_count'>2</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1160430/20-12-2022-رحيل-النائب-المخضرم-خلف-دميثير-بعد-مسيرة-برلمانية-حافلة/'>رحيل النائب المخضرم خلف دميثير بعد مسيرة برلمانية حافلة</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1160430/20-12-2022-رحيل-النائب-المخضرم-خلف-دميثير-بعد-مسيرة-برلمانية-حافلة/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/12/20</a></li><li><a href='/ar/kuwait-news/1160430/20-12-2022-رحيل-النائب-المخضرم-خلف-دميثير-بعد-مسيرة-برلمانية-حافلة/' class='post_views'>4274</a></li><li><a href='/ar/kuwait-news/1160430/20-12-2022-رحيل-النائب-المخضرم-خلف-دميثير-بعد-مسيرة-برلمانية-حافلة/' class='comments_count'>1</a></li></ul></div></div></ul><div class='pages_info'><span class='cur_page'></span> من <span class='all_pages'></span></div></div></div></div></aside><aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>الأمم المتحدة وأهداف التنمية المستدامة</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic Land'><a class='w_hover img-link img-wrap' href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'><img src='https://media.alanba.com.kw/resources/flashnews/2016/11/737_20191017 17SS1213321.jpg?width=278&height=171' alt='الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا' /></a></div><div class='text'><a href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'>الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside><aside class='widget widget_recent_blogposts flash themeMaron alanbaProg'><div class='widget_header'><div class='widget_title'>استوديو الأنباء</div></div><div class='widget_body removePadding'><ul class='slides'><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/in-the-goal/'><img src='https://media.alanba.com.kw/resources/season/in-the-goal.jpg?w=600' alt='في القوول' /></a></div><div class='text'><a href='https://www.alanba.com.kw/in-the-goal/'>في القوول</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/top-speed/'><img src='https://media.alanba.com.kw/resources/season/top-speed.jpg?w=600' alt='توب سبيد' /></a></div><div class='text'><a href='https://www.alanba.com.kw/top-speed/'>توب سبيد</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/podcast'><img src='https://media.alanba.com.kw/resources/season/podcast.jpg?w=600' alt='بودكاست ' /></a></div><div class='text'><a href='https://www.alanba.com.kw/podcast'>بودكاست </a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/think-outside/'><img src='https://media.alanba.com.kw/resources/season/thinkoutside.jpg?w=600' alt='think outside الصندوق برنامج..' /></a></div><div class='text'><a href='https://www.alanba.com.kw/think-outside/'>think outside الصندوق برنامج..</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/kidoo-with-tahoon/'><img src='https://media.alanba.com.kw/resources/season/kidoo-with-tahoon.jpg?w=600' alt='KIDOO with TAHOON' /></a></div><div class='text'><a href='https://www.alanba.com.kw/kidoo-with-tahoon/'>KIDOO with TAHOON</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/before-the-confrontation/'><img src='https://media.alanba.com.kw/resources/season/before-the-confrontation.jpg?w=600' alt='قبل المواجهة مع محمد العدواني' /></a></div><div class='text'><a href='https://www.alanba.com.kw/before-the-confrontation/'>قبل المواجهة مع محمد العدواني</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/curriculum-vitae/'><img src='https://media.alanba.com.kw/resources/season/curriculum-vitae.jpg?w=600' alt='برنامج السيرة' /></a></div><div class='text'><a href='https://www.alanba.com.kw/curriculum-vitae/'>برنامج السيرة</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/bashar-el-nasar/'><img src='https://media.alanba.com.kw/resources/season/bashar-el-nasar.jpg?w=600' alt='المحامي بشار النصار' /></a></div><div class='text'><a href='https://www.alanba.com.kw/bashar-el-nasar/'>المحامي بشار النصار</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/legal-season/'><img src='https://media.alanba.com.kw/resources/season/legalseason.jpg?w=600' alt='المحامية والناشطة الحقوقية نيڨين معرفي' /></a></div><div class='text'><a href='https://www.alanba.com.kw/legal-season/'>المحامية والناشطة الحقوقية نيڨين معرفي</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/Abdulla-Al-Hashash/'><img src='https://media.alanba.com.kw/resources/season/abdullaalhashash3.jpg?w=600' alt='عبد الله الحشاش' /></a></div><div class='text'><a href='https://www.alanba.com.kw/Abdulla-Al-Hashash/'>عبد الله الحشاش</a></div></div></li></ul></div></aside>
</div>
</div>
</div>
</div>
<div>
<span id="adZoneFooter"></span>
</div>
<footer class="site-footer clearboth" id="footer">
<section class="ft_section_1">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<div class="col1">
<div id="footer_logo">
<a href="https://www.alanba.com.kw/newspaper/" target="_blank">
<img title="الأنباء" alt="جريدة الأنباء الكويتية" src="/newspaper/images/footer-logo1.png"></a>
</div>
<div class="footer_text">
<div class="Text_Bold white">«الأنباء» في الصدارة</div>
<p>تواصل <span class="Text_Bold white">«الأنباء»</span> تقدمها المستمر خلال السنوات الأخيرة بنسختيها الورقية والإلكترونية والنمو في أرقام توزيعها ومتابعيها، <span class="Text_Bold white">ويأتـي ذلك تتويجاً لجهود كبيرة على مستويات التحرير والتسويق والتوزيع، ويرسخ موقعها بين صحيفتي الصدارة في دولة الكويت ورقياً، كما تحتل المرتبة الأولى إلكترونياً.</span></p>
<p>وتفتخر <span class="Text_Bold white">«الأنباء»</span> بأنها تعتبر نموذجاً في المصداقية والاعتدال والموضوعية، وتحظى بثقة عالية من قرائها نتيجة لحرصها على الدقة في نقل الأخبار والتركيز على كل ما يهمهم.</p>
<p>كما تعتز بإشادة القيادة السياسية في البلاد بمهنيتها وتوجهاتها وتعاملها مع القضايا الوطنية.</p>
<p>وإلى جانب التطوير المستمر على مستوى المضمون والشكل، تابعت <span class="Text_Bold white">«الأنباء»</span> سلسلة الحملات التسويقية المميزة والجاذبة التي اشتهرت بها، ما شجّع عشرات الآلاف من المشتركين على الانضمام إلى أسرة قرائها.</p>
</div>
</div>
<div class="col3">
<div class="block_footer_widgets">
<div class="column">
<div class="addressHeader">العنوان</div>
<ul class="address-details">
<li><span>Shuwaikh Area - Press Street
 <br />
Airport Road - Kuwait</span><a target="_blank" href="https://www.google.com/maps/place/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1%E2%80%AD/@29.3317962,47.9526937,17z/data=!3m1!4b1!4m5!3m4!1s0x3fcf9ac55f201eed:0xfff1bf0312018671!8m2!3d29.3317962!4d47.950505"><i class="fa-address"></i></a></li>
<li><span>(+965) 22272727 - 22272728<br />
(+965) 22272729 </span><i class="fa-phone"></i></li>
<li><span>editorial(at)alanba.com.kw </span><i class="fa-email"></i></li>
</ul>
</div>
</div>
</div>
<div class="col2">
<div class="block_footer_widgets">
<div class="column">
<ul class="social-network social-circle">
<li class="socialHeader">تواصل معنا</li>
<li><a href="https://www.twitter.com/AlAnba_News_KW" class="icoTwitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><span></span></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper" class="icoFacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><span></span></li>
<li><a href="/anbavideo/" class="icoAnbavideo" title="alanba TV" target="_blank"><i class="fa fa-anbavideo"></i></a></li>
<li><a href="https://www.instagram.com/alanbanews" class="icoInstagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a><span></span></li>
<li><a href="https://t.me/alanbanews" class="icoTelegram" title="Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
<li><a href="/rss/" class="icoRss" title="Rss" target="_blank"><i class="fa fa-rss"></i></a></li>
<li><a href="/whatsapp/" class="icoWhatsapp" title="Whatsapp" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
<li><a href="https://www.youtube.com/user/alanba1976" class="icoYoutube" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/alanbanewspaper/" class="icoLinkedin" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://pdf.alanba.com.kw/" class="icoPDF" title="PDF" target="_blank"><i class="fa fa-pdf"></i></a></li>
</ul>
</div>
</div>
<div class="appStore">
<a class="huaweistore" href="https://appgallery.huawei.com/#/app/C101226133" title="alanba Huawei App" target="_blank">
<img src="/newspaper/images/huawei-store.png" alt="alanba Android App" /></a>
<a class="appstore" href="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" title="alanba ios App" target="_blank">
<img src="/newspaper/images/app-store.png" alt="alanba ios App" />
</a>
<a class="googlestore" href="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" title="alanba Android App" target="_blank">
<img src="/newspaper/images/google-store.png" alt="alanba Android App" />
</a>
</div>
</div>
</div>
</section>
<section class="ft_section_2">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<ul id="footer_menu">
<li><a href="/newspaper/" target="_blank">الصفحة الرئيسية</a></li>
<li class="hide"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a></li>
<li class="hide"><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hide"><a href="/mobileapp/" target="_blank">تطبيقات الهواتف الذكية</a></li>
<li><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li><a href="/contactus/" target="_blank">اتصل بنا</a></li>
</ul>
<div class="copyright">
<div class="footer_text">جميع حقوق النشر محفوظة - <a href="https://www.alanba.com.kw/newspaper/" target="_blank">جريدة الأنباء</a> © 2022</div>
</div>
</div>
</section>
</footer>
<a id="toTop" href="#"><span></span></a>
</div>
<script type="text/javascript" src="/newspaper/js/lib_article.js?v=08092022"></script>
</form>
<script type="text/javascript">
        //QR CODE
        $(".single .block_social_top ul li.qrcodebox").click(function () {
            $('.single .block_social_top .qrimagebox').toggleClass("appear");
        });

        $(document).ready(function () {
            GenerateQRCode();
        });
        function GenerateQRCode() {
            jQuery('#qrcodeCanvas').qrcode({
                size: 200,
                text: "https://alanba.com.kw/1160358",
            });
        }
    </script>
<script src="https://magnetapi.klangoo.com/w/Widgets_193.js" async=""></script>
<script type="text/javascript">
        $(document).ready(function () {
            if (!$('.articlenative').length) {
                var isPrivate = parseInt($("#hfAdsFlag").val());


                if (isPrivate == 0) {
                    console.log("0 Show Ads");
                    var teadsScript = document.createElement("script");
                    teadsScript.type = "text/javascript";
                    teadsScript.src = "//a.teads.tv/page/80660/tag";
                    $("head").append(teadsScript);
                }
            }
        });
    </script>

<script type="text/javascript">
        var articleIDs = 1160358;
        var newsUrl = "/newspaper/articleview.aspx?id=" + articleIDs +"/";
        //console.log(articleIDs);
        //console.log(newsUrl);
        $.ajax({
            url: newsUrl,
            async: false,
            cache: false,
            success: function (data, status) {
                $(data).appendTo(".hentry .post-info .post_views");


            },
            error: function (data, status) {

            }
        });
    </script>


<script type="text/javascript">
        $(document).ready(function () {
            $(".collapsBox").click(function () {
                $(this).toggleClass("clicked");
                $('._magnetRelConrel_193-1,._magnetRecConrecom_193-1').attr('data-widget-clicked', function (index, attr) {
                    return attr == "clicked" ? null : "clicked";
                });
            });
        });
    </script>



<script type="text/javascript">
        function googleTranslateElementInit() {
            new google.translate.TranslateElement({ pageLanguage: 'ar', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, includedLanguages: "ar,en", autoDisplay: false }, 'google_translate_element');
        }
    </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit">
    </script>


</body>
</html>
