
<!DOCTYPE html>
<html lang="ar">
<head><meta charset="UTF-8" /><meta name="ROBOTS" content="index, nofollow" /><title>
	غارات روسية على جسر الشغور توقع | جريدة الأنباء | Kuwait
</title><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Language" content="ar-kw" />
<meta name="description" content="وكالات نفذ الطيران الروسي عدة غارات حربية في ريف محافظة ادلب الخاضعة لاتفاق وقف النار الروسي - التركي وقال المرصد السوري لحقوق الإنسان إن الطائرات الح" />
<meta itemprop="magnet:custom" name="section" content="عربية وعالمية/عربية وعالمية" />
<meta name="keywords" content="news, kuwait, kuwaiti news,غارات, روسية, الشغور, توقع, قتلى, وجرحى, وإسرائيل, تكشف, عملية, داخل, الجولان, الشهر, الماضي" />
<meta name="news_keywords" content="news, kuwait, kuwaiti news,غارات, روسية, الشغور, توقع, قتلى, وجرحى, وإسرائيل, تكشف, عملية, داخل, الجولان, الشهر, الماضي" />
<meta name="date" content="2020-10-15T00:00:00+03:00" />
<meta itemprop="datePublished" content="2020-10-14T19:08:13+03:00" />
<meta itemprop="dateModified" content="2020-10-14T22:23:59+03:00" />
<link rel="canonical" itemprop="url" href="https://www.alanba.com.kw/ar/arabic-international-news/syria-news/999122/15-10-2020-غارات-روسية-جسر-الشغور-توقع-قتلى-وجرحىوإسرائيل-تكشف-عملية-داخل-الجولان-الشهر-الماضي/" />
<meta itemprop="Identifier" content="999122" />
<meta property="og:title" content="غارات روسية على جسر الشغور توقع قتلى وجرحى وإسرائيل تكشف عن عملية داخل الجولان الشهر الماضي" />
<meta property="og:url" content="https://www.alanba.com.kw/ar/arabic-international-news/syria-news/999122/15-10-2020-غارات-روسية-جسر-الشغور-توقع-قتلى-وجرحىوإسرائيل-تكشف-عملية-داخل-الجولان-الشهر-الماضي/" />
<meta property="og:site_name" content="https://www.alanba.com.kw" />
<meta property="og:type" content="article" />
<meta property="og:description" content="وكالات نفذ الطيران الروسي عدة غارات حربية في ريف محافظة ادلب الخاضعة لاتفاق وقف النار الروسي - التركي وقال المرصد السوري لحقوق الإنسان إن الطائرات الح" />
<meta property="og:image" content="https://www.alanba.com.kw/articlefiles/2020/10/999122-1.jpg" />
<meta property="og:image:width" content="300" />
<meta name="twitter:image:src" content="https://www.alanba.com.kw/articlefiles/2020/10/999122-1.jpg" />
<meta itemprop="thumbnailUrl" content="https://www.alanba.com.kw/articlefiles/2020/10/999122-1.jpg?crop=(10,0,450,270)&cropxunits=450&cropyunits=270" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="وكالات نفذ الطيران الروسي عدة غارات حربية في ريف محافظة ادلب الخاضعة لاتفاق وقف النار الروسي - التركي وقال المرصد السوري لحقوق الإنسان إن الطائرات الح" />
<meta name="twitter:site" content="@AlAnba_News_KW" />
<meta name="twitter:creator" content="@AlAnba_News_KW" />
<meta name="twitter:title" content="غارات روسية على جسر الشغور توقع قتلى وجرحى وإسرائيل تكشف عن عملية داخل الجولان الشهر الماضي" />
<meta name="twitter:domain" content="alanba.com.kw" />
<meta name="twitter:app:id:iphone" content="533050369" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:ipad" content="533050369" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:googleplay" content="kuwait.dotcom.alanbaanewskuwait" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" />
<meta itemprop="pageType" content="article" /><meta itemprop="inLanguage" content="ar" /><meta name="RATING" content="GENERAL" /><link rel="shortcut icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="/newspaper/css/common.css?v=80" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_header.css?v=11" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_article.css?v=19032020" type="text/css" media="all" />
<style>
        body #html5box-html5-lightbox .html5-text {
            text-align: right;
            font-family: 'ArticleText Arabic Naskh';
            font-size: 11px;
            font-weight: 700;
            line-height: 17px;
        }

        #html5box-html5-lightbox ~ .html5-nav .html5-nav-container {
            direction: ltr;
        }

        #html5box-html5-lightbox .html5-text .html5-title-prefix {
            font-family: sans-serif;
            font-weight: 700;
            margin-left: 7px;
        }
        /*new collape*/
        .collapsBox {position:relative;background: -webkit-gradient(linear, #fff, #fcfcfc);
    background: -webkit-linear-gradient(#fff 0, #fcfcfc 100%);
    background: -moz-linear-gradient(#fff 0, #fcfcfc 100%);
    background: -ms-linear-gradient(#fff 0, #fcfcfc 100%);
    background: -o-linear-gradient(#fff 0, #fcfcfc 100%);
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#fff', endColorstr='#fcfcfc', GradientType=0);
    -webkit-user-select: none;
    -khtml-user-select: none;
    -moz-user-select: none;
    -ms-user-select: none;
    -o-user-select: none;
    user-select: none;
    padding: 10px 33px 9px 10px!important;
    border: 1px solid #e0e0e0;
    display: block;
    margin-bottom: 10px;
    cursor: pointer;
    background: linear-gradient(to bottom, #fff 0, #fcfcfc 100%);
    border-top: 3px solid #788187;
    border-bottom: 1px solid #e3e3e3;
    font-size: 18px;
    line-height: 29px;
    font-weight: 700;
    color: #8A0000;
    clear: both;
        }
        .collapsBox span {

    position: absolute;
    width: 17px;
    height: 17px;
    background: #1e2021;
    top: 15px;
    right: 9px;
}
        .collapsBox span:after,.collapsBox span:before {
    display: block;
    background: #fff;
    position: absolute;
    content: "";
}
        .collapsBox span:before {
    width: 1px;
    height: 7px;
    top: 5px;
    right: 8px;
}
        .collapsBox span:after {
    width: 7px;
    height: 1px;
    top: 8px;
    right: 5px;
}
        .collapsBox:before {
    content: '';
    width: 12px;
    height: 12px;
    float: left;
    background-size: contain;
    background-repeat: no-repeat;
    top: 7px;
    position: relative;
    display: inline-block;
    background-image: url(/newspaper/images/arrowRight.png);
}
            .collapsBox:focus, .collapsBox:hover {
                background: #fdfdfd;
                background: -webkit-gradient(linear, #fdfdfd, #e3e3e3);
                background: -webkit-linear-gradient(#fdfdfd 0, #e3e3e3 100%);
                background: -moz-linear-gradient(#fdfdfd 0, #e3e3e3 100%);
                background: -ms-linear-gradient(#fdfdfd 0, #e3e3e3 100%);
                background: -o-linear-gradient(#fdfdfd 0, #e3e3e3 100%);
                filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#fdfdfd', endColorstr='#e3e3e3', GradientType=0);
                background: linear-gradient(to bottom, #fdfdfd 0, #e3e3e3 100%);
            }

        .collapsBox.clicked span:before{content:none;}
        .collapsBox.clicked:before {
    display: inline-block;
    background-image: url(/newspaper/images/arrowDown.png);
}
        ._magnetRelConrel_193-1,._magnetRecConrecom_193-1{display:none}
        ._magnetRelConrel_193-1[data-widget-clicked=clicked],._magnetRecConrecom_193-1[data-widget-clicked=clicked]{display:block!important}
    </style>
<script type="text/javascript" src="/newspaper/js/jqueryv18.12.3.min.js?v=12"></script>
<script src="/newspaper/js/jquery-migrate-1.3.0.min.js"></script>
<script type="text/javascript">
        function iframeClickFun() {
            $('.iframecomment').removeClass('less');
        }
    </script>
<script type="text/javascript">
<!--
    window.rsConf = { general: { usePost: true } };
    //-->
    window.rsConf = { ui: { displayDownload: false } };
    </script>
<script src="//f1-eu.readspeaker.com/script/10438/webReader/webReader.js?pids=wr" type="text/javascript"></script>

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5DVMVKK');</script>


<script type="text/javascript">
        _atrk_opts = { atrk_acct: "Rwsqg1awAe00G5", domain: "alanba.com.kw", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>

</head>
<body>

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DVMVKK"
            height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<div id="fb-root">
</div>
<script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=223124421199673";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
        function LoadCommentNextPage(pageNumber) {
            var hfCommentPageNumber = document.getElementById('hfCommentPageNumber');
            hfCommentPageNumber.value = pageNumber;
            var _CommentPageNumber = $("#hfCommentPageNumber").val();
            var newUrl = "/newspaper/axgetcomments.aspx?articlieid=" + 999122 + "&nextPage=" + _CommentPageNumber;
            jQuery.get(newUrl, function (data, status) {
                var spans = $('.spnLoadMore');
                spans.text('');
                spans.hide();
                spans.remove();
                spans.empty();
                $('.spnLoadMore').removeClass('spnLoadMore');
                var divCommentText = document.getElementById('divCommentText');
                divCommentText.innerHTML = divCommentText.innerHTML + data;
            });
        }

        function SetReplyData(CommentID, rplayTo) {
            document.getElementById("hfCommentId").value = CommentID;
            document.getElementById("lblReplyTitle").innerHTML = " الرد على : " + rplayTo;
            $('.csdivReplyTitle').removeClass('hideBlock');
            var loc = "/formdata/Comment.aspx?articleid=999122&replyto=" + CommentID;
            $('#ifrmComments').attr('src', loc);
            jQuery("#reply-title").attr("tabindex", -1).focus();
        }

        function ClearReply() {
            document.getElementById("hfCommentId").value = "0";
            document.getElementById("lblReplyTitle").innerHTML = "";

            var loc = "/formdata/Comment.aspx?articleid=999122";
            $('#ifrmComments').attr('src', loc);
            $(".csdivReplyTitle").addClass('hideBlock');
        }
    </script>

<form method="post" action="/ar/arabic-international-news/syria-news/999122/15-10-2020-غارات-روسية-جسر-الشغور-توقع-قتلى-وجرحىوإسرائيل-تكشف-عملية-داخل-الجولان-الشهر-الماضي" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/ScriptResource.axd?d=D9drwtSJ4hBA6O8UhT6CQnBBh6kK_W_Hs-8Bn6NVJmNr9lkBuJAjvutin-ezYaDUmwjPLGbTA7wf1uF431cWHiSxOpn1em0T99FmkcEGkZ2pdDCMzR5sKJeQBa-sNcaLlq2BHZHdkl6L0Q9gWYZwiLNQco8hx-OQsbzCCiaWCog1&amp;t=2a797f5c" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="681CE2E2" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="p3VIW9ifKEmzoM23LOXf9QFo10xUM1Dbtl7CyNOkmYHwQukRxEM679eBbS8WsLXgRzGT6vyuzwuUHJd4V7sYtKIGtUp5zwSToCVrbwEvt3gBWbwX1LG9G51QQ7Q11y9Zkj6kHLQk3YT53tz1rX44oRO79mPhH/hAn7PwrIYCXjU=" />
<span id="adZonetakeover"></span>
<span id="adZonePushdown"></span>
<span id="adZoneOverlay"></span>
<span id="adZoneGFXLeft" class="adZoneLeft"></span>
<span id="adZoneGFXRight" class="adZoneRight"></span>
<div id="page">
<input class='NavMenu-checkbox' id="NavMenu-checkbox" type='checkbox' />
<nav class='NavMenu'>
<div class="NavMenuHeader">
<span>للتواصل معنا</span>
<ul>
<li><a href="https://twitter.com/AlAnba_News_KW">
<img src="/newspaper/images/twitter-icon.png" alt="alanba twitter" title="alanba twitter" /></a></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper">
<img src="/newspaper/images/facebook-icon.png" alt="Alanba Facebook" title="Alanba Facebook" /></a></li>
<li><a href="https://www.instagram.com/alanbanews/">
<img src="/newspaper/images/instagram-icon2018.png" alt="Alanba Instagram" title="Alanba Instagram" /></a></li>
<li><a href="/anbavideo/">
<img src="/newspaper/images/playimg-icon2018.png" alt="alanba TV" title="alanba TV" /></a></li>
</ul>
</div>
<ul class="NavMenuList">
<li><a href='/newspaper/'><span>الرئيسية</span></a></li><li><span class='more'>أخبار الكويت</span><ul><li><a href='/ar/kuwait-news/'><span>أخبار الكويت</span></a></li><li><a href='/ar/kuwait-news/official/'><span>أخبار رسمية</span></a></li><li><a href='/ar/kuwait-news/parliament/'><span>مجلس الأمة</span></a></li><li><a href='/ar/kuwait-news/municipal-council/'><span>المجلس البلدي</span></a></li><li><a href='/ar/kuwait-news/education/'><span>أخبار التربية والتعليم</span></a></li><li><a href='/ar/kuwait-news/health/'><span>أخبار الصحة</span></a></li><li><a href='/ar/kuwait-news/incidents-issues/'><span>أمن وقضاء</span></a></li><li><a href='/ar/kuwait-news/islamic-faith/'><span>الإسلام والشريعة</span></a></li><li><a href='/ar/kuwait-news/usa-students/'><span>إتحاد طلبة أميركا</span></a></li><li><a href='/ar/kuwait-news/cooperatives/'><span>تعاونيات </span></a></li></ul></li><li><span class='more'>أدب وثقافة</span><ul><li><a href='/ar/literature-and-culture/'><span>أدب وثقافة</span></a></li><li><a href='/ar/literature-and-culture/faces-in-the-light/'><span>وجوه في الضوء</span></a></li><li><a href='/ar/literature-and-culture/from-the-past/'><span>من الماضي</span></a></li></ul></li><li><span class='more'>عربية وعالمية</span><ul><li><a href='/ar/arabic-international-news/'><span>عربية وعالمية</span></a></li><li><a href='/ar/arabic-international-news/lebanon-news/'><span>أخبار لبنانية</span></a></li><li><a href='/ar/arabic-international-news/egypt-news/'><span>أخبار مصرية</span></a></li><li><a href='/ar/arabic-international-news/syria-news/'><span>أخبار سورية</span></a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'><span>قضايا وتقارير دولية</span></a></li></ul></li><li><span class='more'>اقتصاد وأعمال</span><ul><li><a href='/ar/economy-news/'><span>اقتصاد وأعمال</span></a></li><li><a href='/ar/economy-news/business-and-markets/'><span>أسواق واعمال</span></a></li><li><a href='/ar/economy-news/reports/'><span>تقارير اقتصادية</span></a></li><li><a href='/ar/economy-news/economic-dialogue/'><span>حوار اقتصادي</span></a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'><span>أسواق الطاقة والنفط</span></a></li><li><a href='/ar/economy-news/real-estates/'><span>أسواق العقار</span></a></li><li><a href='/ar/economy-news/Economic-supplement/'><span>الملحق الاقتصادي</span></a></li></ul></li><li><span class='more'>رياضة</span><ul><li><a href='/ar/sport-news/'><span>رياضة</span></a></li><li><a href='/ar/sport-news/arabic-sports/'><span>رياضة عربية</span></a></li><li><a href='/ar/sport-news/world-sports/'><span>رياضة عالمية</span></a></li><li><a href='/ar/sport-news/asiacup/'><span>كأس اسيا</span></a></li><li><a href='/ar/sport-news/gulfcup/'><span>كأس الخليج العربي</span></a></li><li><a href='/ar/sport-news/worldcup/'><span>كأس العالم</span></a></li><li><a href='/ar/sport-news/africa-sports/'><span>كأس الأمم الأفريقية الـ 32</span></a></li><li><a href='/ar/sport-news/kuba-sports/'><span>كأس "كوبا أميركا" الـ 46</span></a></li></ul></li><li><span class='more'>المجتمع</span><ul><li><a href='/ar/kuwait-community/'><span>المجتمع</span></a></li><li><a href='/ar/kuwait-community/occasions-events/'><span>مناسبات</span></a></li><li><a href='/ar/kuwait-news/complaints/'><span>المنطقة الحرة</span></a></li><li><a href='/ar/kuwait-news/advertising/'><span>أخبار إعلانية</span></a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'><span>معارض وملتقيات</span></a></li></ul></li><li><span class='more'>فنون</span><ul><li><a href='/ar/art-news/'><span>فنون</span></a></li><li><a href='/ar/art-news/arabic-international/'><span>فنون عربية وعالمية</span></a></li><li><a href='/ar/art-news/scenes/'><span>كواليس فنية</span></a></li><li><a href='/ar/art-news/remote-control/'><span>ريموت كونترول </span></a></li></ul></li><li><span class='more'>منوعات</span><ul><li><a href='/ar/variety-news/'><span>منوعات</span></a></li><li><a href='/ar/variety-news/shawared/'><span>شوارد </span></a></li><li><a href='/ar/variety-news/fashion/'><span>أزياء</span></a></li><li><a href='/ar/variety-news/kitchen-cooking/'><span>مطبخ</span></a></li><li><a href='/ar/variety-news/marine/'><span>بحري</span></a></li><li><a href='/ar/variety-news/entertainment/'><span>تسالي</span></a></li><li><a href='/ar/variety-news/life-style/'><span>أسلوب حياة</span></a></li><li><a href='/ar/variety-news/alanba-photo/'><span>الأنباء فوتو</span></a></li><li><a href='/ar/variety-news/ramadaniyat/'><span>رمضانيات</span></a></li><li><a href='/ar/variety-news/kids-ar/'><span>أطفال الأنباء</span></a></li></ul></li><li><span class='more'>حول العالم</span><ul><li><a href='/ar/world-news/'><span>حول العالم</span></a></li><li><a href='/ar/world-news/technology/'><span>علوم وتكنولوجيا</span></a></li><li><a href='/ar/world-news/tourism-and-travel/'><span>سياحة وسفر</span></a></li><li><a href='/ar/world-news/cars/'><span>اوتو موتيف</span></a></li></ul></li><li><span class='more'>كتاب وآراء</span><ul><li><a href='/ar/opinion/'><span>كتاب وآراء</span></a></li><li><a href='/writers/'><span>أرشيف الكتاب</span></a></li></ul></li><li><a href='/ar/exclusive-reports/'><span>تقارير خاصة</span></a></li><li><span class='more'>الأخيرة</span><ul><li><a href='/ar/last/'><span>الأخيرة</span></a></li><li><a href='/alwafiyat/'><span>الوفيات</span></a></li></ul></li><li><a href='/en/english/'><span>Alanba English</span></a></li>
<li class="NavMenuFooter">
<img src="/newspaper/images/logo_menu.png" alt="Alanba Logo White" title="Alanba Logo White" /></li>
</ul>
</nav>
<label class='overlayNavMenu' for='NavMenu-checkbox'></label>
<header class="site-header" id="header">
<div>
<section class="top">
<h6>&nbsp;</h6>
<div class="inner clearboth">
<div class="top-center">
<div class="alanbaMobileSubMenu">
<label class='NavMenu-btn' for='NavMenu-checkbox'>
<img src="/newspaper/images/menu_btnHQ.png" alt="Sub Menu mobile" title="Sub Menu mobile" />
</label>
</div>
<div class="alanbaMobileSearch">
<a href="/newspaper/search.aspx?search=">
<img src="/newspaper/images/search_BarButtonHQ.png" alt="Search Mobile" title="Search Mobile" />
</a>
</div>
<div class="block_top_menu">
<ul id="top-left-menu" class="top-left-menu">
<li class="mobileonly"><a href="/newspaper/" target="_blank">الرئيسية</a></li>
<li><a href="https://outlook.office365.com" target="_blank">بريد الأنباء</a></li>
<li class="nomobile"><a href="/contactus/" target="_blank">اتصل بنا</a></li>
<li class="nomobile"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a>
<ul>
<li><a href="/aboutus/ar/" target="_blank">عربي</a></li>
<li><a href="/aboutus/en/" target="_blank">English</a></li>
</ul>
</li>
<li><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hideformobile"><a href="/distribution/" target="_blank">التوزيع والاشتراكات</a></li>
<li class="nomobile"><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li class="nomobile"><a href="https://pdf.alanba.com.kw/" target="_blank">صفحات PDF</a></li>
<li class="nomobile hide_sec"><a href="/rss/" target="_blank">خدمة RSS</a></li>
<li class="nomobile">
السبت - 21 من ربيع الأول 1442 - 7 نوفمبر 2020 - العدد: 16007
</li>
</ul>
</div>
<div class="alanbaMobileLogo">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/alanba_logo_mobileHQ.png" alt="Mobile Logo" title="Mobile Logo" />
</a>
</div>
</div>
</div>
</section>
<section class="section2">
<div class="section-wrap clearboth">
<div class="name-and-slogan">
<div class="site-title">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/Anbalogo.png" alt="Logo" title="Logo">
</a>
</div>
</div>
<div class="privatezone">
<span id="ucArticleHeader1_lblprivatezone"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=1&m=4"></script></span>
</div>
</div>
</section>
<section class="section3">
<h6>&nbsp;</h6>
<div class="inner">
<div class="section-wrap clearboth">
<div class="block_social_top">
<div class="icons-label">للتواصل معنا: </div>
<ul>
<li><a class="tw" href="https://twitter.com/AlAnba_News_KW" target="_blank" title="Twitter">Twitter</a></li>
<li><a class="fb" href="https://www.facebook.com/AlAnbaa.Newspaper" target="_blank" title="Facebook">Facebook</a></li>
<li><a class="utb" href="/anbavideo/" target="_blank" title="alanba TV">Youtube</a></li>
<li class="inst"><a class="inst" href="https://instagram.com/alanbanews/" target="_blank" title="Instagram">Instagram</a></li>
<li><a class="tele" href="https://t.me/alanbanews" target="_blank" title="Telegram">Telegram</a></li>
<li><a class="rss" href="/rss/" target="_blank" title="RSS">RSS</a></li>
<li><a class="whts" href="/whatsapp/" target="_blank" title="Whatsapp">Whatsapp</a></li>
<li><a class="lin" href="https://www.linkedin.com/company/alanbanewspaper/" target="_blank" title="Linkedin"></a></li>
<li><a class="pdf" href="https://pdf.alanba.com.kw/" target="_blank" title="PDF"></a></li>
</ul>
</div>
<div class="form_search">
<div class="searchform" id="searchform">
<input type="search" placeholder="البحــث…" id="searchoNe" value="" name="search" class="field" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcont(); return false;}" />
<input type="button" value="Search" id="submitoNe" class="searchbtn" onclick="searchcont()" />
</div>
</div>
<div class="NewText">
<div class="icons-label_2">كويتية يومية سياسية شاملة</div>
</div>
</div>
</div>
</section>
<div class="headStyleMenu">
<section class="section-nav">
<h6>&nbsp;</h6>
<nav class="navigation-main">
<ul class='clearboth mainHeaderMenu'><li class='red'><a href='/newspaper/'>الرئيسية</a></li><li><a href='/ar/kuwait-news/'>أخبار الكويت</a><ul><li><a href='/ar/kuwait-news/official/'>أخبار رسمية</a></li><li><a href='/ar/kuwait-news/parliament/'>مجلس الأمة</a></li><li><a href='/ar/kuwait-news/municipal-council/'>المجلس البلدي</a></li><li><a href='/ar/kuwait-news/education/'>أخبار التربية والتعليم</a></li><li><a href='/ar/kuwait-news/health/'>أخبار الصحة</a></li><li><a href='/ar/kuwait-news/incidents-issues/'>أمن وقضاء</a></li><li><a href='/ar/kuwait-news/islamic-faith/'>الإسلام والشريعة</a></li><li><a href='/ar/kuwait-news/usa-students/'>إتحاد طلبة أميركا</a></li><li><a href='/ar/kuwait-news/cooperatives/'>تعاونيات </a></li></ul></li><li><a href='/ar/literature-and-culture/'>أدب وثقافة</a><ul><li><a href='/ar/literature-and-culture/faces-in-the-light/'>وجوه في الضوء</a></li><li><a href='/ar/literature-and-culture/from-the-past/'>من الماضي</a></li></ul></li><li><a href='/ar/arabic-international-news/'>عربية وعالمية</a><ul><li><a href='/ar/arabic-international-news/lebanon-news/'>أخبار لبنانية</a></li><li><a href='/ar/arabic-international-news/egypt-news/'>أخبار مصرية</a></li><li><a href='/ar/arabic-international-news/syria-news/'>أخبار سورية</a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'>قضايا وتقارير دولية</a></li></ul></li><li><a href='/ar/economy-news/'>اقتصاد وأعمال</a><ul><li><a href='/ar/economy-news/business-and-markets/'>أسواق واعمال</a></li><li><a href='/ar/economy-news/reports/'>تقارير اقتصادية</a></li><li><a href='/ar/economy-news/economic-dialogue/'>حوار اقتصادي</a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'>أسواق الطاقة والنفط</a></li><li><a href='/ar/economy-news/real-estates/'>أسواق العقار</a></li><li><a href='/ar/economy-news/Economic-supplement/'>الملحق الاقتصادي</a></li></ul></li><li><a href='/ar/sport-news/'>رياضة</a><ul><li><a href='/ar/sport-news/arabic-sports/'>رياضة عربية</a></li><li><a href='/ar/sport-news/world-sports/'>رياضة عالمية</a></li><li><a href='/ar/sport-news/asiacup/'>كأس اسيا</a></li><li><a href='/ar/sport-news/gulfcup/'>كأس الخليج العربي</a></li><li><a href='/ar/sport-news/worldcup/'>كأس العالم</a></li><li><a href='/ar/sport-news/africa-sports/'>كأس الأمم الأفريقية الـ 32</a></li><li><a href='/ar/sport-news/kuba-sports/'>كأس "كوبا أميركا" الـ 46</a></li></ul></li><li><a href='/ar/kuwait-community/'>المجتمع</a><ul><li><a href='/ar/kuwait-community/occasions-events/'>مناسبات</a></li><li><a href='/ar/kuwait-news/complaints/'>المنطقة الحرة</a></li><li><a href='/ar/kuwait-news/advertising/'>أخبار إعلانية</a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'>معارض وملتقيات</a></li></ul></li><li><a href='/ar/art-news/'>فنون</a><ul><li><a href='/ar/art-news/arabic-international/'>فنون عربية وعالمية</a></li><li><a href='/ar/art-news/scenes/'>كواليس فنية</a></li><li><a href='/ar/art-news/remote-control/'>ريموت كونترول </a></li></ul></li><li><a href='/ar/variety-news/'>منوعات</a><ul><li><a href='/ar/variety-news/shawared/'>شوارد </a></li><li><a href='/ar/variety-news/fashion/'>أزياء</a></li><li><a href='/ar/variety-news/kitchen-cooking/'>مطبخ</a></li><li><a href='/ar/variety-news/marine/'>بحري</a></li><li><a href='/ar/variety-news/entertainment/'>تسالي</a></li><li><a href='/ar/variety-news/life-style/'>أسلوب حياة</a></li><li><a href='/ar/variety-news/alanba-photo/'>الأنباء فوتو</a></li><li><a href='/ar/variety-news/ramadaniyat/'>رمضانيات</a></li><li><a href='/ar/variety-news/kids-ar/'>أطفال الأنباء</a></li></ul></li><li><a href='/ar/world-news/'>حول العالم</a><ul><li><a href='/ar/world-news/technology/'>علوم وتكنولوجيا</a></li><li><a href='/ar/world-news/tourism-and-travel/'>سياحة وسفر</a></li><li><a href='/ar/world-news/cars/'>اوتو موتيف</a></li></ul></li><li><a href='/ar/opinion/'>كتاب وآراء</a><ul><li><a href='/writers/'>أرشيف الكتاب</a></li></ul></li><li><a href='/ar/exclusive-reports/'>تقارير خاصة</a></li><li><a href='/ar/last/'>الأخيرة</a><ul><li><a href='/alwafiyat/'>الوفيات</a></li></ul></li><li><a href='/en/english/'>Alanba English</a></li></ul>
</nav>
 </section>
</div>
</div>
</header>
<div class="tickerAlanba">
<span class="title">عاجل</span>
<ul class="tickerControl">
<li><a href='/ar/kuwait-news/1003339/07-11-2020-الصحة-وفيات-و-حالة-جديدة-بفيروس-كورونا/'>«الصحة»: 4 وفيات و742 حالة جديدة بفيروس كورونا</a></li><li><a href='/ar/kuwait-news/1003334/07-11-2020-الأرصاد-فرصة-لأمطار-متفرقة-بعض-المناطقوالعظمى-/'>«الأرصاد»: فرصة لأمطار متفرقة على بعض المناطق..و«العظمى»: 32</a></li><li><a href='/ar/arabic-international-news/1003332/07-11-2020-بايدن-يلقي-شبه-خطاب-انتصارلن-اعلن-الفوز-لكنني-واثق-منه/'>بايدن يلقي "شبه" خطاب انتصار : لن اعلن الفوز لكنني واثق منه</a></li><li><a href='/ar/arabic-international-news/1003254/06-11-2020-ترامب-محذرا-البيت-الأبيض-إذا-تم-احتساب-الأصوات-غير-القانونية-ستسرق-الانتخابات-مني/'>ترامب محذراً من البيت الأبيض: إذا تم احتساب الأصوات غير القانونية "ستسرق" الانتخابات مني</a></li><li><a href='/ar/kuwait-news/1003058/05-11-2020-حكم-نهائي-بالحبس-سنوات-للمتهم-باختراق-النظام-الآلي-لمجلس-الأمة/'>حكم نهائي بالحبس 5 سنوات للمتهم باختراق النظام الآلي لمجلس الأمة</a></li><li><a href='/ar/kuwait-news/1003054/05-11-2020-التمييز-تدين-سكرتيري-جلسة-بقضية-الرشوة-وإتلاف-ملف-قضائي/'>«التمييز» تدين سكرتيري جلسة بقضية الرشوة وإتلاف ملف قضائي</a></li>
</ul>
</div>
<div style="width:1100px;max-width:100%;margin:0 auto 10px;">
<script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=66&m=8"></script>
</div>
<div class="right_sidebar" id="main">
<div class="inner">
<div class="general_content clearboth">
<div class="main_content">
<div class="contentea" id="primary">
<div class="site-content" id="content">
<div id="dvOrgArticle" class="single">
<div id="smnavB" class="block_social_top">
<input class="closeInput" type="checkbox" id="closeInputSocial" />
<label class="closeButton" for="closeInputSocial">+</label>
<ul>
<li class="twitterbox"><a class="tw" href="https://twitter.com/intent/tweet?text=%d8%ba%d8%a7%d8%b1%d8%a7%d8%aa+%d8%b1%d9%88%d8%b3%d9%8a%d8%a9+%d8%b9%d9%84%d9%89+%d8%ac%d8%b3%d8%b1+%d8%a7%d9%84%d8%b4%d8%ba%d9%88%d8%b1+%d8%aa%d9%88%d9%82%d8%b9+%d9%82%d8%aa%d9%84%d9%89+%d9%88%d8%ac%d8%b1%d8%ad%d9%89++%d9%88%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84+%d8%aa%d9%83%d8%b4%d9%81+%d8%b9%d9%86+%d8%b9%d9%85%d9%84%d9%8a%d8%a9+%d8%af%d8%a7%d8%ae%d9%84+%d8%a7%d9%84%d8%ac%d9%88%d9%84%d8%a7%d9%86+%d8%a7%d9%84%d8%b4%d9%87%d8%b1+%d8%a7%d9%84%d9%85%d8%a7%d8%b6%d9%8a+..+&url=https%3a%2f%2falanba.com.kw%2f999122" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Twitter"></a></li>
<li class="facebookbox"><a class="fb" href='https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/arabic-international-news/syria-news/999122/15-10-2020-غارات-روسية-جسر-الشغور-توقع-قتلى-وجرحىوإسرائيل-تكشف-عملية-داخل-الجولان-الشهر-الماضي/' onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Facebook">Facebook</a></li>
<li id="btnCopyDesk" class="copybox" data-clipboard-text="https://alanba.com.kw/999122" title="Copy the link"></li>
<li class="linkedinbox"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://alanba.com.kw/999122&title=غارات روسية على جسر الشغور توقع قتلى وجرحى  وإسرائيل تكشف عن عملية داخل الجولان الشهر الماضي" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on LinkedIn"></a></li>
<li class="qrcodebox"><a class="qrcode" href="javascript:void(0);" title="Share by QR Code"></a></li>
<li class='pdfbox'><a rel="nofollow" class="pdf" href="https://pdf.alanba.com.kw/desktop/pdf-viewer.html?file=/pdf/2020/10/15-10-2020/23.pdf" target="_blank" title="PDF"></a></li>
<li class="gmailbox hide"><a class="gmail" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=غارات روسية على جسر الشغور توقع قتلى وجرحى  وإسرائيل تكشف عن عملية داخل الجولان الشهر الماضي&body=https://alanba.com.kw/999122" target="_blank" title="Send by GMail"></a></li>
<li class="commentbox hide"><a rel="nofollow" class="comment" href="#comments" title="View comments"></a></li>
<li class="whatsappbox hide"><a class="whts" href="whatsapp://send?text=%d8%ba%d8%a7%d8%b1%d8%a7%d8%aa+%d8%b1%d9%88%d8%b3%d9%8a%d8%a9+%d8%b9%d9%84%d9%89+%d8%ac%d8%b3%d8%b1+%d8%a7%d9%84%d8%b4%d8%ba%d9%88%d8%b1+%d8%aa%d9%88%d9%82%d8%b9+%d9%82%d8%aa%d9%84%d9%89+%d9%88%d8%ac%d8%b1%d8%ad%d9%89++%d9%88%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84+%d8%aa%d9%83%d8%b4%d9%81+%d8%b9%d9%86+%d8%b9%d9%85%d9%84%d9%8a%d8%a9+%d8%af%d8%a7%d8%ae%d9%84+%d8%a7%d9%84%d8%ac%d9%88%d9%84%d8%a7%d9%86+%d8%a7%d9%84%d8%b4%d9%87%d8%b1+%d8%a7%d9%84%d9%85%d8%a7%d8%b6%d9%8a%0d%0ahttps%3a%2f%2falanba.com.kw%2f999122%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank" title="Whatsapp"></a></li>
<li class="emailbox hide"><a class="outlook" href="https://outlook.live.com/owa/default.aspx?action=compose&to=&subject=غارات روسية على جسر الشغور توقع قتلى وجرحى  وإسرائيل تكشف عن عملية داخل الجولان الشهر الماضي&body=Check out this article https://alanba.com.kw/999122 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified.&path=/mail/action/compose" target="_blank" title="Send by Outlook"></a></li>
</ul>
<div class="qrimagebox">
<div id="qrcodeCanvas"></div>
</div>
</div>
<div class="adZone">
<span id="adZone1"></span>
</div>
<div class="adZone">
<span id="adZone1B"></span>
</div>
<ul class="breadcrumbs">
<li class="home"><a href="/newspaper/">الرئيسية</a></li>
<li class='cat_post'><a href='/ar/arabic-international-news/'>عربية وعالمية</a></li><li class='current'><a href='/ar/arabic-international-news/syria-news/'>أخبار سورية</a></li>
</ul>
<article class="type-post hentry">
<nav id="smnav" class="socialMedia mobile">
<ul>
<li class="li-twitter"><a href="https://twitter.com/intent/tweet?text=%d8%ba%d8%a7%d8%b1%d8%a7%d8%aa+%d8%b1%d9%88%d8%b3%d9%8a%d8%a9+%d8%b9%d9%84%d9%89+%d8%ac%d8%b3%d8%b1+%d8%a7%d9%84%d8%b4%d8%ba%d9%88%d8%b1+%d8%aa%d9%88%d9%82%d8%b9+%d9%82%d8%aa%d9%84%d9%89+%d9%88%d8%ac%d8%b1%d8%ad%d9%89++%d9%88%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84+%d8%aa%d9%83%d8%b4%d9%81+%d8%b9%d9%86+%d8%b9%d9%85%d9%84%d9%8a%d8%a9+%d8%af%d8%a7%d8%ae%d9%84+%d8%a7%d9%84%d8%ac%d9%88%d9%84%d8%a7%d9%86+%d8%a7%d9%84%d8%b4%d9%87%d8%b1+%d8%a7%d9%84%d9%85%d8%a7%d8%b6%d9%8a+..+&url=https%3a%2f%2falanba.com.kw%2f999122" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a></li>
<li class="li-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/arabic-international-news/syria-news/999122/15-10-2020-غارات-روسية-جسر-الشغور-توقع-قتلى-وجرحىوإسرائيل-تكشف-عملية-داخل-الجولان-الشهر-الماضي/" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a></li>
<li class="li-whatsapp" id="socialMobileWhatsapp"><a href="whatsapp://send?text=%d8%ba%d8%a7%d8%b1%d8%a7%d8%aa+%d8%b1%d9%88%d8%b3%d9%8a%d8%a9+%d8%b9%d9%84%d9%89+%d8%ac%d8%b3%d8%b1+%d8%a7%d9%84%d8%b4%d8%ba%d9%88%d8%b1+%d8%aa%d9%88%d9%82%d8%b9+%d9%82%d8%aa%d9%84%d9%89+%d9%88%d8%ac%d8%b1%d8%ad%d9%89++%d9%88%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84+%d8%aa%d9%83%d8%b4%d9%81+%d8%b9%d9%86+%d8%b9%d9%85%d9%84%d9%8a%d8%a9+%d8%af%d8%a7%d8%ae%d9%84+%d8%a7%d9%84%d8%ac%d9%88%d9%84%d8%a7%d9%86+%d8%a7%d9%84%d8%b4%d9%87%d8%b1+%d8%a7%d9%84%d9%85%d8%a7%d8%b6%d9%8a%0d%0ahttps%3a%2f%2falanba.com.kw%2f999122%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp"></i><span>whatsapp</span></a></li>
<li class="li-viber" id="socialMobileViber"><a href="viber://forward?text=https://alanba.com.kw/999122" target="_blank"><i class="fa fa-viber"></i><span>viber</span></a></li>
<li class="li-telegram"><a href="https://telegram.me/share/url?url=https://alanba.com.kw/999122" target="_blank"><i class="fa fa-telegram"></i><span>telegram</span></a></li>
<li class="li-pdf"><a class="pdf" href="https://pdf.alanba.com.kw/desktop/pdf-viewer.html?file=/pdf/2020/10/15-10-2020/23.pdf" target="_blank" title="PDF"><i class="fa fa-pdf"></i></a></li>
<li class="li-email" id="socialMobileEmail"><a href="/cdn-cgi/l/email-protection#556a2620373f303621688def8df28de48df28dff758de48cdd8de68cdf8dfc758dec8cd18cdc758df98de68de4758df28cd18de18def8cdd8de4758dff8cdd8cd78dec758cd78dff8cd18cdc758cdd8df98de48df88cdc75758cdd8df08de68de48df28df38cdf8cd1758dff8cd68de18cd4758dec8cd3758dec8cd08cd18cdf8dfc758dfa8df28dfb8cd1758df28cd18df98cdd8cd18df28cd3758df28cd18de18cd28de4758df28cd18cd08df28de38cdf73373a312c68163d30363e753a202175213d3c26753427213c363930753d212125266f7a7a3439343b37347b363a387b3e227a6c6c6c646767757065117065147065117065147f7f75113c263639343c383027757f7f706511706514013d3c26753c26753475252037393c3675333a2720387525273a233c31303175372c753439343b37347b363a387b3e2275333a27753c212675202630272675213a75263d34273075213d303c2775233c30222675223c213d7533273c303b31267a252037393c367534217539342732307b75053930342630753b3a213075213d3421753b303c213d302775213d30753038343c397534313127302626753b3a2775213d30753b343830753a3375213d307526303b313027753d3426753730303b752330273c333c30317b" target="_blank"><i class="fa fa-email"></i><span>email</span></a></li>
<li id="btnCopy" class="li-copy" data-clipboard-text="https://alanba.com.kw/999122"></li>
</ul>
 <input type="hidden" id="inputWhatsappArticleValue" value="whatsapp://send?text=%d8%ba%d8%a7%d8%b1%d8%a7%d8%aa+%d8%b1%d9%88%d8%b3%d9%8a%d8%a9+%d8%b9%d9%84%d9%89+%d8%ac%d8%b3%d8%b1+%d8%a7%d9%84%d8%b4%d8%ba%d9%88%d8%b1+%d8%aa%d9%88%d9%82%d8%b9+%d9%82%d8%aa%d9%84%d9%89+%d9%88%d8%ac%d8%b1%d8%ad%d9%89++%d9%88%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84+%d8%aa%d9%83%d8%b4%d9%81+%d8%b9%d9%86+%d8%b9%d9%85%d9%84%d9%8a%d8%a9+%d8%af%d8%a7%d8%ae%d9%84+%d8%a7%d9%84%d8%ac%d9%88%d9%84%d8%a7%d9%86+%d8%a7%d9%84%d8%b4%d9%87%d8%b1+%d8%a7%d9%84%d9%85%d8%a7%d8%b6%d9%8a%0d%0ahttps%3a%2f%2falanba.com.kw%2f999122%2f%3futm_source%3dwhatsapp" />
<input type="hidden" id="inputViberArticleValue" value="viber://forward?text=https://alanba.com.kw/999122" />
<input type="hidden" id="inputEmailArticleValue" value="mailto:?subject=غارات روسية على جسر الشغور توقع قتلى وجرحى  وإسرائيل تكشف عن عملية داخل الجولان الشهر الماضي&body=Check out this article https://alanba.com.kw/999122 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." />
<input type="hidden" id="inputGooglePlusArticleValue" value="https://plus.google.com/share?url=https://alanba.com.kw/999122" />
</nav>
<h1 class='page-title-art'>غارات روسية على جسر الشغور توقع قتلى وجرحى وإسرائيل تكشف عن عملية داخل الجولان الشهر الماضي</h1>
<div class="post-info">
<div class="post_date">
<span class="weekName">
الخميس</span>
2020/10/15
</div>
<div class="post_source">
المصدر : وكالات
</div>
<div class="comments_count">
</div>
<div class="post_views">
عدد المشاهدات 7736
</div>
</div>
<div class="sec_block_top">
<div class="fontlinks">
<a href="#" class="incfont">A+</a>
</div>
<div class="fontlinks"><a href="#" class="decfont">A-</a> </div>
<div class="printer">
<a rel="nofollow" class="print" href="#" target="_blank" title="Print Article" onclick="window.print();return false;">
<img src="/newspaper/images/printer.png" alt="Printer Image" /></a>
</div>
<div class="readSpeakerAnba">
<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker webReader إستمع إلى هذه الصفحةِ مستخدماً" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10438&amp;lang=ar_ar&amp;voice=Faris&amp;readid=maincontent&amp;url=">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>استمع</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
</div>
<div class="adZone">
<span id="adZone3"></span>
</div>
<div class='V_div_content'><div class='pic_multipic post_thumb'><a class='gal_link w_hover img-link html5lightbox' title="الدخان يتصاعد نتيجة إحدى الغارات الروسية على جسر الشغور	(انترنت)" href='/articlefiles/2020/10/999122-1.jpg?crop=(10,0,450,270)&cropxunits=450&cropyunits=270&height=500' data-fullscreenmode='true' data-hidenavdefault='true' data-group='set1' data-thumbnail='/articlefiles/2020/10/999122-1.jpg?crop=(10,0,450,270)&cropxunits=450&cropyunits=270'><img src='/articlefiles/2020/10/999122-1.jpg?crop=(10,0,450,270)&cropxunits=450&cropyunits=270' alt='الدخان يتصاعد نتيجة إحدى الغارات الروسية على جسر الشغور	(انترنت)' /><label class='link-icon'></label></a><label class='span-empty'>الدخان يتصاعد نتيجة إحدى الغارات الروسية على جسر الشغور	(انترنت)</label></div></div>


<span itemprop="articleBody">
<span id="lblZoneName" class="Text_Bold" style="margin-bottom: 5px;"></span>
<div id="maincontent" class='post_content'><p>&nbsp;نفذ الطيران الروسي عدة غارات حربية في ريف محافظة ادلب الخاضعة لاتفاق وقف النار الروسي - التركي. وقال المرصد السوري لحقوق الإنسان إن الطائرات الحربية الروسية حلقت بكثافة في أجواء ريف إدلب الغربي، وشنت أكثر من 11 غارة على الأقل على منطقة الحمامة الواقعة بريف جسر الشغور الشمالي، ما أدى إلى مقتل 4 أشخاص، وقال إن عدد القتلى مرشح للارتفاع لوجود جرحى بعضهم في حالات خطرة بالإضافة لوجود معلومات عن قتلى آخرين بحسب المرصد.<br /><br />واستخدم الطيران صواريخ فراغية، تبعها تحليق طيران الاستطلاع في المنطقة، بحسب ما أفاد موقع &laquo;عنب بلدي&raquo;.<br /><br />وقال مستشفى &laquo;أورينت&raquo; إن ثلاثة أشخاص قتلوا وأصيب 13 آخرين على الأقل نتيجة الغارات.<br /><br />وتخضع محافظة إدلب لاتفاق بين الرئيس التركي، رجب طيب أردوغان، ونظيره الروسي، فلاديمير بوتين، قضى بوقف إطلاق النار، وتسيير دوريات مشتركة على M4، وإنشاء ممر آمن على طوله. <br /><br />وكان وزير الخارجية الروسي سيرغي لافروف، قال الشهر الماضي إن المواجهة العسكرية بين الجيش السوري والمعارضة قد &laquo;انتهت&raquo;، وأنه لا حاجة لعمل عسكري على إدلب، لكن مصادر معارضة أشارت إلى تأهب في صفوف الفصائل تخوفا من تصعيد سوري - روسي ردا على تدهور الأوضاع في إقليم ناغورنو قره باغ الانفصالي، حيث تدعم أنقرة اذربيجان في مساعيها لاستعادة الإقليم من القوات الموالية لأرمينيا. <br /><br />ميدانيا ولكن على جبهة أخرى، تحدث جيش الاحتلال الإسرائيلي عن عملية له جرت في الجولان السوري، أدت إلى تدمير موقعين لقوات النظام السوري.<br /><br />وقال الناطق باسم الجيش الإسرائيلي، افيخاي ادرعي في تغريدة عبر &laquo;تويتر&raquo;، &laquo;قبل أسابيع اقتحمت قوات جيش الدفاع موقعين متقدمين للجيش السوري في منطقة فض الاشتباك شرق السياج الأمني شمال الجولان ودمرتها&raquo;، <br /><br />وأضاف أن &laquo;الجيش السوري كان يستخدم المواقع المدمرة بهدف الاستطلاع والأمن الروتيني&raquo;.<br /><br />ووفقا لأدرعي، جاء القصف الذي جرى في 21 سبتمبر الماضي، بعد خرق الجيش السوري اتفاق فض الاشتباك الذي يحظر عليه التموضع العسكري في منطقة الفصل (فض الاشتباك).</p></div>
</span>
<meta itemscope itemprop='mainEntityOfPage' itemType='https://schema.org/WebPage' itemid="https://www.alanba.com.kw/ar/arabic-international-news/syria-news/999122/15-10-2020-غارات-روسية-جسر-الشغور-توقع-قتلى-وجرحىوإسرائيل-تكشف-عملية-داخل-الجولان-الشهر-الماضي/" />
<meta itemprop='headline' content="غارات روسية على جسر الشغور توقع قتلى وجرحى  وإسرائيل تكشف عن عملية داخل الجولان الشهر الماضي" />
<meta itemprop='keywords' content="غارات, روسية, الشغور, توقع, قتلى, وجرحى, وإسرائيل, تكشف, عملية, داخل, الجولان, الشهر, الماضي" />
<meta itemprop='url' content="https://www.alanba.com.kw/ar/arabic-international-news/syria-news/999122/15-10-2020-غارات-روسية-جسر-الشغور-توقع-قتلى-وجرحىوإسرائيل-تكشف-عملية-داخل-الجولان-الشهر-الماضي/" />
<meta itemprop='articleSection' content="عربية وعالمية/عربية وعالمية" />
<meta itemprop='description' content="وكالات نفذ الطيران الروسي عدة غارات حربية في ريف محافظة ادلب الخاضعة لاتفاق وقف النار الروسي - التركي وقال المرصد السوري لحقوق الإنسان إن الطائرات" />
<meta itemprop='isFamilyFriendly' content='True' />
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.alanba.com.kw/articlefiles/2020/10/999122-1.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="200"></div>
<span itemprop='publisher author' itemscope itemtype='https://schema.org/Organization'>
<meta itemprop='name' content="وكالات" />
<meta itemprop='telephone' content='(965) 22272727' />
<meta itemprop='faxNumber' content='(965) 22272830' />
<meta itemprop='description' content='جريدة ـ كويتية ـ يومية ـ سياسية ـ شاملة' />
<meta itemprop='image' content='https://www.alanba.com.kw/newspaper/images/favicon.ico' />
<meta itemprop='url' content="https://www.alanba.com.kw/ar/arabic-international-news/syria-news/999122/15-10-2020-غارات-روسية-جسر-الشغور-توقع-قتلى-وجرحىوإسرائيل-تكشف-عملية-داخل-الجولان-الشهر-الماضي/" />
<div itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
<meta itemprop='url' content='https://www.alanba.com.kw/articlefiles/AnbaLogo.jpg'>
<meta itemprop='width' content='144'>
<meta itemprop='height' content='60'>
</div>
<div itemprop='address' itemscope itemtype='https://schema.org/PostalAddress'>
<meta itemprop='streetAddress' content='Shuwaikh Area, Press Street, Airport Road' />
<meta itemprop='postalCode' content='23915 Safat 13100 Kuwait' />
<meta itemprop='addressLocality' content='Shuwaikh, Kuwait' />
</div>
</span>
</article>
</div>
<div class="adZone">
<span id="adZone4"></span>
</div>
<div class="adZone">
<span id="adZone5"></span>
</div>
<div id="comments" class="post_comments">
<div id="respond">
<input type="hidden" name="hfArticleID" id="hfArticleID" value="0" />
<input type="hidden" name="hfCommentId" id="hfCommentId" value="0" />
<input type="hidden" name="hfCommentPageNumber" id="hfCommentPageNumber" value="1" />
<div id="divCommentText">
</div>
<div id="reply-title">أضف تعليق<span>(التعليقات تمثل آراء أصحابها ولاتمثل رأي "الانباء")</span></div>
<div class="csdivReplyTitle hideBlock">
<span id="lblReplyTitle"></span>
<span onclick="ClearReply();" class="close">x</span>
</div>
<div id="commentform">
<iframe id="ifrmComments" class="iframecomment less" src="/formdata/Comment.aspx?articleid=999122"></iframe>
</div>
</div>
<div class="nav_comments"></div>
</div>
<div id='recent_posts'>
<div class='section_title'>مواضيع ذات صلة</div>
</div>
<section class='news_style6_body news_body'><div class='posts_wrapper'><div class='row-container'><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/arabic-international-news/syria-news/999118/15-10-2020-الحرائق-الأكبر-تاريخ-سورية-تقضي-ألف-هكتار-اللاذقية-وطرطوس/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/alanba_Land.jpg?height=101' alt='الحرائق الأكبر في تاريخ سورية تقضي على 11 ألف هكتار في اللاذقية وطرطوس' /></a></div><h3><a href='/ar/arabic-international-news/syria-news/999118/15-10-2020-الحرائق-الأكبر-تاريخ-سورية-تقضي-ألف-هكتار-اللاذقية-وطرطوس/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>الحرائق الأكبر في تاريخ سورية تقضي على 11 ألف هكتار في اللاذقية وطرطوس</a></h3><ul class='icons'><li><a href='/ar/arabic-international-news/syria-news/999118/15-10-2020-الحرائق-الأكبر-تاريخ-سورية-تقضي-ألف-هكتار-اللاذقية-وطرطوس/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2020/10/15</a></li><li><a href='/ar/arabic-international-news/syria-news/999118/15-10-2020-الحرائق-الأكبر-تاريخ-سورية-تقضي-ألف-هكتار-اللاذقية-وطرطوس/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>7026</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/arabic-international-news/syria-news/999120/15-10-2020-تقارير-روسية-إنشاء-قاعدة-أميركية-جديدة-دير-الزور/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/alanba_Land.jpg?height=101' alt='تقارير روسية عن إنشاء قاعدة أميركية جديدة في دير الزور' /></a></div><h3><a href='/ar/arabic-international-news/syria-news/999120/15-10-2020-تقارير-روسية-إنشاء-قاعدة-أميركية-جديدة-دير-الزور/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>تقارير روسية عن إنشاء قاعدة أميركية جديدة في دير الزور</a></h3><ul class='icons'><li><a href='/ar/arabic-international-news/syria-news/999120/15-10-2020-تقارير-روسية-إنشاء-قاعدة-أميركية-جديدة-دير-الزور/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2020/10/15</a></li><li><a href='/ar/arabic-international-news/syria-news/999120/15-10-2020-تقارير-روسية-إنشاء-قاعدة-أميركية-جديدة-دير-الزور/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>10088</a></li></ul></div></article></div></div></div></section>
<div class='collapsBox'><span class="button"></span> اقرأ أيضاً</div>

<div data-widget-id="rel_193-1"></div>
<div data-widget-id="recom_193-1"></div>
<div data-widget-id="itent_193-1"></div>
<div class="adZone">
<span id="adZone7"></span>
</div>
</div>
</div>
</div>

<div role="complementary" class="main_sidebar right_sidebar" id="secondary">
<div class="adZone">
<span id="adlogo"></span>
</div>
<div class="adZone">
<span id="adZone1A"></span>
</div>
<div class="adZone">
<span id="adZone2A"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=7&m=4"></script></span>
</div>
<div class="adZone">
<span id="adZone2B"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=25&m=4"></script></span>
</div>
<div class="adZone">
<span id="adZone6"></span>
</div>
<aside class='widget widget_news_combine' id='news-combine-widget-2'><div class='widget_header'><div class='widget_title'>أخبار الرئيسية</div></div><div class='widget_body'><div class='block_news_tabs' id='tabs'><div class='tabs'><ul><li><a href='#tabs1'><span>آخر الأخبار</span></a></li><li><a href='#tabs2'><span>الأكثر قراءة</span></a></li><li><a href='#tabs3'><span>الأكثر تعليقا</span></a></li></ul></div><div class='tab_content' id='tabs1'><ul class='slides'><li><div class='block_home_news_post'><div class='title'><span class='latest_date'>02:35 م</span><a href='/ar/kuwait-news/1003339/07-11-2020-الصحة-وفيات-و-حالة-جديدة-بفيروس-كورونا/'>«الصحة»: 4 وفيات و742 حالة جديدة بفيروس كورونا <span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1003339/07-11-2020-الصحة-وفيات-و-حالة-جديدة-بفيروس-كورونا/' class='post_date'><span class='weekName'>السبت</span>2020/11/07</a></li><li><a href='/ar/kuwait-news/1003339/07-11-2020-الصحة-وفيات-و-حالة-جديدة-بفيروس-كورونا/' class='post_views'>16318</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><span class='latest_date'>02:35 م</span><a href='/ar/kuwait-news/1003334/07-11-2020-الأرصاد-فرصة-لأمطار-متفرقة-بعض-المناطقوالعظمى-/'>«الأرصاد»: فرصة لأمطار متفرقة على بعض المناطق..و«العظمى»: 32 <span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1003334/07-11-2020-الأرصاد-فرصة-لأمطار-متفرقة-بعض-المناطقوالعظمى-/' class='post_date'><span class='weekName'>السبت</span>2020/11/07</a></li><li><a href='/ar/kuwait-news/1003334/07-11-2020-الأرصاد-فرصة-لأمطار-متفرقة-بعض-المناطقوالعظمى-/' class='post_views'>4877</a></li></ul></div></div></ul><div class='pages_info'><span class='cur_page'></span> من <span class='all_pages'></span></div></div><div class='tab_content' id='tabs2'><ul class='slides'><li><div class='block_home_news_post'><div class='title'><a href='/ar/arabic-international-news/1002584/07-11-2020-تابع-نتائج-الانتخابات-الأميركية-لحظة-بلحظة/'>تابع نتائج الانتخابات الأميركية لحظة بلحظة</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/arabic-international-news/1002584/07-11-2020-تابع-نتائج-الانتخابات-الأميركية-لحظة-بلحظة/' class='post_date'><span class='weekName'>السبت</span>2020/11/7</a></li><li><a href='/ar/arabic-international-news/1002584/07-11-2020-تابع-نتائج-الانتخابات-الأميركية-لحظة-بلحظة/' class='post_views'>85816</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/incidents-issues/1003263/06-11-2020-ضبط-طبيب-مصري-شرع-قتل-زوجته-دهسا/'>ضبط طبيب مصري شرع في قتل زوجته دهساً</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/incidents-issues/1003263/06-11-2020-ضبط-طبيب-مصري-شرع-قتل-زوجته-دهسا/' class='post_date'><span class='weekName'>الجمعة</span>2020/11/6</a></li><li><a href='/ar/kuwait-news/incidents-issues/1003263/06-11-2020-ضبط-طبيب-مصري-شرع-قتل-زوجته-دهسا/' class='post_views'>49337</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1003233/06-11-2020-البت-دعاوى-المستبعدين-الترشح-الجاري-بحد-أقصى/'>البتّ في دعاوى المستبعدين من الترشح 30 الجاري بحدّ أقصى</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1003233/06-11-2020-البت-دعاوى-المستبعدين-الترشح-الجاري-بحد-أقصى/' class='post_date'><span class='weekName'>الجمعة</span>2020/11/6</a></li><li><a href='/ar/kuwait-news/1003233/06-11-2020-البت-دعاوى-المستبعدين-الترشح-الجاري-بحد-أقصى/' class='post_views'>39264</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/economy-news/1003289/06-11-2020-اتحاد-المطاعم-لـ-الأنباء-إعادة-فرض-حظر-جديد-تعني-نهاية-سريعة-لقطاع-المطاعم/'>«اتحاد المطاعم» لـ «الأنباء»: إعادة فرض حظر جديد تعني نهاية سريعة لقطاع المطاعم</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/economy-news/1003289/06-11-2020-اتحاد-المطاعم-لـ-الأنباء-إعادة-فرض-حظر-جديد-تعني-نهاية-سريعة-لقطاع-المطاعم/' class='post_date'><span class='weekName'>الجمعة</span>2020/11/6</a></li><li><a href='/ar/economy-news/1003289/06-11-2020-اتحاد-المطاعم-لـ-الأنباء-إعادة-فرض-حظر-جديد-تعني-نهاية-سريعة-لقطاع-المطاعم/' class='post_views'>36444</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/health/1003174/06-11-2020-تسجيل-إصابة-جديدة-بـ-كورونا-و-حالات-وفاة/'>تسجيل 795 إصابة جديدة بـ «كورونا» و5 حالات وفاة</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/health/1003174/06-11-2020-تسجيل-إصابة-جديدة-بـ-كورونا-و-حالات-وفاة/' class='post_date'><span class='weekName'>الجمعة</span>2020/11/6</a></li><li><a href='/ar/kuwait-news/health/1003174/06-11-2020-تسجيل-إصابة-جديدة-بـ-كورونا-و-حالات-وفاة/' class='post_views'>35202</a></li></ul></div></div></li><li><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/incidents-issues/1003255/06-11-2020-التحقيق-وفاة-طفل-كويتي-ظروف-غامضة-ووفاة-طفل-بصعقة-كهربائية-خيطان/'>التحقيق في وفاة طفل كويتي في ظروف غامضة.. ووفاة طفل بصعقة كهربائية في خيطان</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/incidents-issues/1003255/06-11-2020-التحقيق-وفاة-طفل-كويتي-ظروف-غامضة-ووفاة-طفل-بصعقة-كهربائية-خيطان/' class='post_date'><span class='weekName'>الجمعة</span>2020/11/6</a></li><li><a href='/ar/kuwait-news/incidents-issues/1003255/06-11-2020-التحقيق-وفاة-طفل-كويتي-ظروف-غامضة-ووفاة-طفل-بصعقة-كهربائية-خيطان/' class='post_views'>29782</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/incidents-issues/1003207/06-11-2020-إحباط-ضخ-كيلو-شبو-وسط-شحنة-ملح-للسوق-المحلي/'>إحباط ضخ 270 كيلو شبو وسط شحنة «ملح» للسوق المحلي</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/incidents-issues/1003207/06-11-2020-إحباط-ضخ-كيلو-شبو-وسط-شحنة-ملح-للسوق-المحلي/' class='post_date'><span class='weekName'>الجمعة</span>2020/11/6</a></li><li><a href='/ar/kuwait-news/incidents-issues/1003207/06-11-2020-إحباط-ضخ-كيلو-شبو-وسط-شحنة-ملح-للسوق-المحلي/' class='post_views'>24370</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/art-news/arabic-international/1003088/06-11-2020-صوفيا-لورين-عاما-تكشف-أسفها-الأكبر-حياتها/'>صوفيا لورين.. 86 عاما.. تكشف عن أسفها الأكبر في حياتها</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/art-news/arabic-international/1003088/06-11-2020-صوفيا-لورين-عاما-تكشف-أسفها-الأكبر-حياتها/' class='post_date'><span class='weekName'>الجمعة</span>2020/11/6</a></li><li><a href='/ar/art-news/arabic-international/1003088/06-11-2020-صوفيا-لورين-عاما-تكشف-أسفها-الأكبر-حياتها/' class='post_views'>22262</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/health/1003245/06-11-2020-تمديد-الاستعانة-بالوظائف-الطبية-بند-المكافآت/'>تمديد الاستعانة بالوظائف الطبية على «بند المكافآت»</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/health/1003245/06-11-2020-تمديد-الاستعانة-بالوظائف-الطبية-بند-المكافآت/' class='post_date'><span class='weekName'>الجمعة</span>2020/11/6</a></li><li><a href='/ar/kuwait-news/health/1003245/06-11-2020-تمديد-الاستعانة-بالوظائف-الطبية-بند-المكافآت/' class='post_views'>17675</a></li><li><a href='/ar/kuwait-news/health/1003245/06-11-2020-تمديد-الاستعانة-بالوظائف-الطبية-بند-المكافآت/' class='comments_count'>1</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1003339/07-11-2020-الصحة-وفيات-و-حالة-جديدة-بفيروس-كورونا/'>«الصحة»: 4 وفيات و742 حالة جديدة بفيروس كورونا</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1003339/07-11-2020-الصحة-وفيات-و-حالة-جديدة-بفيروس-كورونا/' class='post_date'><span class='weekName'>السبت</span>2020/11/7</a></li><li><a href='/ar/kuwait-news/1003339/07-11-2020-الصحة-وفيات-و-حالة-جديدة-بفيروس-كورونا/' class='post_views'>16318</a></li></ul></div></div></ul><div class='pages_info'><span class='cur_page'></span> من <span class='all_pages'></span></div></div><div class='tab_content' id='tabs3'><ul class='slides'><li><div class='block_home_news_post'><div class='title'><a href='/kottab/fatma-el-mezeal/1003102/06-11-2020-فنون-تشكيلية/'>فنون تشكيلية</a></div><div class='post-info'><ul class='icons'><li><a href='/kottab/fatma-el-mezeal/1003102/06-11-2020-فنون-تشكيلية/' class='post_date'><span class='weekName'>الجمعة</span>2020/11/6</a></li><li><a href='/kottab/fatma-el-mezeal/1003102/06-11-2020-فنون-تشكيلية/' class='post_views'>4151</a></li><li><a href='/kottab/fatma-el-mezeal/1003102/06-11-2020-فنون-تشكيلية/' class='comments_count'>10</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/sport-news/1003136/06-11-2020-الأخضر-يجهز-زنيفر-والصالح-ويعقوبو-سلبيان/'>«الأخضر» يُجهِّز زنيفر.. والصالح ويعقوبو «سلبيان»</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/sport-news/1003136/06-11-2020-الأخضر-يجهز-زنيفر-والصالح-ويعقوبو-سلبيان/' class='post_date'><span class='weekName'>الجمعة</span>2020/11/6</a></li><li><a href='/ar/sport-news/1003136/06-11-2020-الأخضر-يجهز-زنيفر-والصالح-ويعقوبو-سلبيان/' class='post_views'>4853</a></li><li><a href='/ar/sport-news/1003136/06-11-2020-الأخضر-يجهز-زنيفر-والصالح-ويعقوبو-سلبيان/' class='comments_count'>2</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/cooperatives/1003095/06-11-2020-الرشيدي-لـ-الأنباء-تعاونية-الوفرة-السكنية-تنافس-كبرى-الجمعيات/'>الرشيدي لـ «الأنباء»: تعاونية الوفرة السكنية تنافس كبرى الجمعيات</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/cooperatives/1003095/06-11-2020-الرشيدي-لـ-الأنباء-تعاونية-الوفرة-السكنية-تنافس-كبرى-الجمعيات/' class='post_date'><span class='weekName'>الجمعة</span>2020/11/6</a></li><li><a href='/ar/kuwait-news/cooperatives/1003095/06-11-2020-الرشيدي-لـ-الأنباء-تعاونية-الوفرة-السكنية-تنافس-كبرى-الجمعيات/' class='post_views'>5897</a></li><li><a href='/ar/kuwait-news/cooperatives/1003095/06-11-2020-الرشيدي-لـ-الأنباء-تعاونية-الوفرة-السكنية-تنافس-كبرى-الجمعيات/' class='comments_count'>2</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/kottab/youssuf-abdulrahman/1003175/06-11-2020-للدين-حراس-بالزمن-الكوروني/'>للدين حراسٌ بالزمن الكوروني!</a></div><div class='post-info'><ul class='icons'><li><a href='/kottab/youssuf-abdulrahman/1003175/06-11-2020-للدين-حراس-بالزمن-الكوروني/' class='post_date'><span class='weekName'>الجمعة</span>2020/11/6</a></li><li><a href='/kottab/youssuf-abdulrahman/1003175/06-11-2020-للدين-حراس-بالزمن-الكوروني/' class='post_views'>7050</a></li><li><a href='/kottab/youssuf-abdulrahman/1003175/06-11-2020-للدين-حراس-بالزمن-الكوروني/' class='comments_count'>2</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1003259/06-11-2020-التربية-عدم-السماح-لطلبة-الثانوية-بالمشاركة-الملتقيات-التعليمية-الافتراضية/'>«التربية»: عدم السماح لطلبة «الثانوية» بالمشاركة في الملتقيات التعليمية الافتراضية</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1003259/06-11-2020-التربية-عدم-السماح-لطلبة-الثانوية-بالمشاركة-الملتقيات-التعليمية-الافتراضية/' class='post_date'><span class='weekName'>الجمعة</span>2020/11/6</a></li><li><a href='/ar/kuwait-news/1003259/06-11-2020-التربية-عدم-السماح-لطلبة-الثانوية-بالمشاركة-الملتقيات-التعليمية-الافتراضية/' class='post_views'>14873</a></li><li><a href='/ar/kuwait-news/1003259/06-11-2020-التربية-عدم-السماح-لطلبة-الثانوية-بالمشاركة-الملتقيات-التعليمية-الافتراضية/' class='comments_count'>1</a></li></ul></div></div></li><li><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/health/1003245/06-11-2020-تمديد-الاستعانة-بالوظائف-الطبية-بند-المكافآت/'>تمديد الاستعانة بالوظائف الطبية على «بند المكافآت»</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/health/1003245/06-11-2020-تمديد-الاستعانة-بالوظائف-الطبية-بند-المكافآت/' class='post_date'><span class='weekName'>الجمعة</span>2020/11/6</a></li><li><a href='/ar/kuwait-news/health/1003245/06-11-2020-تمديد-الاستعانة-بالوظائف-الطبية-بند-المكافآت/' class='post_views'>17675</a></li><li><a href='/ar/kuwait-news/health/1003245/06-11-2020-تمديد-الاستعانة-بالوظائف-الطبية-بند-المكافآت/' class='comments_count'>1</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1003172/06-11-2020-المبيلش-لـ-الأنباء-لجان-طبية-متخصصة-استقبلت-حالة-ذوي-الإعاقة-منذ-عودة-العمل-بعد-الحظر/'>المبيلش لـ «الأنباء»: 9 لجان طبية متخصصة استقبلت 1580 حالة في «ذوي الإعاقة» منذ عودة العمل بعد الحظر</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1003172/06-11-2020-المبيلش-لـ-الأنباء-لجان-طبية-متخصصة-استقبلت-حالة-ذوي-الإعاقة-منذ-عودة-العمل-بعد-الحظر/' class='post_date'><span class='weekName'>الجمعة</span>2020/11/6</a></li><li><a href='/ar/kuwait-news/1003172/06-11-2020-المبيلش-لـ-الأنباء-لجان-طبية-متخصصة-استقبلت-حالة-ذوي-الإعاقة-منذ-عودة-العمل-بعد-الحظر/' class='post_views'>8458</a></li><li><a href='/ar/kuwait-news/1003172/06-11-2020-المبيلش-لـ-الأنباء-لجان-طبية-متخصصة-استقبلت-حالة-ذوي-الإعاقة-منذ-عودة-العمل-بعد-الحظر/' class='comments_count'>1</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/health/1003171/06-11-2020-العتيبي-التهاون-ارتداء-الكمام-وراء-ارتفاع-إصابات-كورونا/'>العتيبي: التهاون في ارتداء الكمام وراء ارتفاع إصابات «كورونا»</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/health/1003171/06-11-2020-العتيبي-التهاون-ارتداء-الكمام-وراء-ارتفاع-إصابات-كورونا/' class='post_date'><span class='weekName'>الجمعة</span>2020/11/6</a></li><li><a href='/ar/kuwait-news/health/1003171/06-11-2020-العتيبي-التهاون-ارتداء-الكمام-وراء-ارتفاع-إصابات-كورونا/' class='post_views'>15735</a></li><li><a href='/ar/kuwait-news/health/1003171/06-11-2020-العتيبي-التهاون-ارتداء-الكمام-وراء-ارتفاع-إصابات-كورونا/' class='comments_count'>1</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/sport-news/1003141/06-11-2020-القادسية-لتأمين-صدارته-أمام-الجهراء-المتحفز/'>القادسية لتأمين صدارته أمام الجهراء المتحفز</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/sport-news/1003141/06-11-2020-القادسية-لتأمين-صدارته-أمام-الجهراء-المتحفز/' class='post_date'><span class='weekName'>الجمعة</span>2020/11/6</a></li><li><a href='/ar/sport-news/1003141/06-11-2020-القادسية-لتأمين-صدارته-أمام-الجهراء-المتحفز/' class='post_views'>5266</a></li><li><a href='/ar/sport-news/1003141/06-11-2020-القادسية-لتأمين-صدارته-أمام-الجهراء-المتحفز/' class='comments_count'>1</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/kottab/tarek-brosli/1003101/06-11-2020-صناديق-الاقتراع-بين-واشنطن-والكويت/'>صناديق الاقتراع.. بين واشنطن والكويت</a></div><div class='post-info'><ul class='icons'><li><a href='/kottab/tarek-brosli/1003101/06-11-2020-صناديق-الاقتراع-بين-واشنطن-والكويت/' class='post_date'><span class='weekName'>الجمعة</span>2020/11/6</a></li><li><a href='/kottab/tarek-brosli/1003101/06-11-2020-صناديق-الاقتراع-بين-واشنطن-والكويت/' class='post_views'>4850</a></li><li><a href='/kottab/tarek-brosli/1003101/06-11-2020-صناديق-الاقتراع-بين-واشنطن-والكويت/' class='comments_count'>1</a></li></ul></div></div></ul><div class='pages_info'><span class='cur_page'></span> من <span class='all_pages'></span></div></div></div></div></aside><aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>الأمم المتحدة وأهداف التنمية المستدامة</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic Land'><a class='w_hover img-link img-wrap' href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'><img src='/resources/flashnews/2016/11/737_20191017 17SS1213321.jpg?width=278&height=171' alt='الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا' /></a></div><div class='text'><a href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'>الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside>
</div>
</div>
</div>
</div>
<div>
<span id="adZoneFooter"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=27&m=4"></script></span>
</div>
<footer class="site-footer clearboth" id="footer">
<section class="ft_section_1">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<div class="col1">
<div id="footer_logo">
<a href="https://www.alanba.com.kw/newspaper/" target="_blank">
<img title="الأنباء" alt="جريدة الأنباء الكويتية" src="/newspaper/images/footer-logo1.png"></a>
</div>
<div class="footer_text">
<div class="Text_Bold white">«الأنباء» في الصدارة</div>
<p>تواصل <span class="Text_Bold white">«الأنباء»</span> تقدمها المستمر خلال السنوات الأخيرة بنسختيها الورقية والإلكترونية والنمو في أرقام توزيعها ومتابعيها، <span class="Text_Bold white">ويأتـي ذلك تتويجاً لجهود كبيرة على مستويات التحرير والتسويق والتوزيع، ويرسخ موقعها بين صحيفتي الصدارة في دولة الكويت ورقياً، كما تحتل المرتبة الأولى إلكترونياً.</span></p>
<p>وتفتخر <span class="Text_Bold white">«الأنباء»</span> بأنها تعتبر نموذجاً في المصداقية والاعتدال والموضوعية، وتحظى بثقة عالية من قرائها نتيجة لحرصها على الدقة في نقل الأخبار والتركيز على كل ما يهمهم.</p>
<p>كما تعتز بإشادة القيادة السياسية في البلاد بمهنيتها وتوجهاتها وتعاملها مع القضايا الوطنية.</p>
<p>وإلى جانب التطوير المستمر على مستوى المضمون والشكل، تابعت <span class="Text_Bold white">«الأنباء»</span> سلسلة الحملات التسويقية المميزة والجاذبة التي اشتهرت بها، ما شجّع عشرات الآلاف من المشتركين على الانضمام إلى أسرة قرائها.</p>
</div>
</div>
<div class="col3">
<div class="block_footer_widgets">
<div class="column">
<div class="addressHeader">العنوان</div>
<ul class="address-details">
<li><span>Shuwaikh Area - Press Street
<br />
Airport Road - Kuwait</span><a target="_blank" href="https://www.google.com/maps/place/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1%E2%80%AD/@29.3317962,47.9526937,17z/data=!3m1!4b1!4m5!3m4!1s0x3fcf9ac55f201eed:0xfff1bf0312018671!8m2!3d29.3317962!4d47.950505"><i class="fa-address"></i></a></li>
<li><span>(+965) 22272727 - 22272728<br />
(+965) 22272729 </span><i class="fa-phone"></i></li>
<li><span>editorial(at)alanba.com.kw </span><i class="fa-email"></i></li>
</ul>
</div>
</div>
</div>
<div class="col2">
<div class="block_footer_widgets">
<div class="column">
<ul class="social-network social-circle">
<li class="socialHeader">تواصل معنا</li>
<li><a href="https://www.twitter.com/AlAnba_News_KW" class="icoTwitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><span></span></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper" class="icoFacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><span></span></li>
<li><a href="/anbavideo/" class="icoYoutube" title="alanba TV" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/alanbanews" class="icoInstagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a><span></span></li>
<li><a href="https://t.me/alanbanews" class="icoTelegram" title="Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
<li><a href="/rss/" class="icoRss" title="Rss" target="_blank"><i class="fa fa-rss"></i></a></li>
<li><a href="/whatsapp/" class="icoWhatsapp" title="Whatsapp" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
<li><a href="https://www.linkedin.com/company/alanbanewspaper/" class="icoLinkedin" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://pdf.alanba.com.kw/" class="icoPDF" title="PDF" target="_blank"><i class="fa fa-pdf"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</section>
<section class="ft_section_2">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<ul id="footer_menu">
<li><a href="/newspaper/" target="_blank">الصفحة الرئيسية</a></li>
<li class="hide"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a></li>
<li class="hide"><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hide"><a href="/newspaper/iosandroid.aspx" target="_blank">تطبيقات الهواتف الذكية</a></li>
<li><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li><a href="/contactus/" target="_blank">اتصل بنا</a></li>
</ul>
<div class="copyright">
<div class="footer_text">جميع حقوق النشر محفوظة - <a href="https://www.alanba.com.kw/newspaper/" target="_blank">جريدة الأنباء</a> © 2020</div>
</div>
</div>
</section>
</footer>
<a id="toTop" href="#"><span></span></a>
</div>
<script type="text/javascript" src="/newspaper/js/lib_article.js?v=12072020"></script>
</form>
<script type="text/javascript">
        //QR CODE
        $(".single .block_social_top ul li.qrcodebox").click(function () {
            $('.single .block_social_top .qrimagebox').toggleClass("appear");
        });

        $(document).ready(function () {
            GenerateQRCode();
        });
        function GenerateQRCode() {
            jQuery('#qrcodeCanvas').qrcode({
                size: 200,
                text: "https://alanba.com.kw/999122",
            });
        }
    </script>
<script src="https://magnetapi.klangoo.com/w/Widgets_193.js" async=""></script>
<script type="text/javascript">
        $(document).ready(function () {
            if (!$('.articlenative').length) {
                var teadsScript = document.createElement("script");
                teadsScript.type = "text/javascript";
                teadsScript.src = "//a.teads.tv/page/80659/tag";
                $("head").append(teadsScript);
            }
        });
    </script>

<script type="text/javascript">
        var articleIDs = 999122;
        var newsUrl = "/newspaper/articleview.aspx?id=" + articleIDs;
        console.log(articleIDs);
        console.log(newsUrl);
        $.ajax({
            url: newsUrl,
            async: false,
            cache: false,
            success: function (data, status) {
                $(data).appendTo(".hentry .post-info .post_views");


            },
            error: function (data, status) {

            }
        });
    </script>


<script type="text/javascript">
         $(document).ready(function () {
             $(".collapsBox").click(function () {
                 $(this).toggleClass("clicked");
                 $('._magnetRelConrel_193-1,._magnetRecConrecom_193-1').attr('data-widget-clicked', function (index, attr) {
                     return attr == "clicked" ? null : "clicked";
                 });
             });
         });
     </script>


<noscript>
        <img src="https://certify.alexametrics.com/atrk.gif?account=Rwsqg1awAe00G5" style="display: none" height="1" width="1" alt="" />
    </noscript>


</body>
</html>