
<!DOCTYPE html>
<html class="notranslate" lang="ar" itemscope itemtype="http://schema.org/NewsArticle">
<head><meta charset="UTF-8" /><title>
	النصر يسعى لاستعادة الرياحي 
</title><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="content-language" content="ar-kw" />
<meta name="description" content="عبدالعزيز جاسمقرر مجلس إدارة نادي النصر إقامة المعسكر الخارجي للفريق الأول لكرة القدم في سلوفينيا نهاية يوليو المقبل أو بداية أغسطس، وذلك لفترة تمتد من أسب" itemprop="description" />
<meta itemprop="magnet:custom" name="section" content="رياضة" />
<meta itemprop="articleSection" name="section" content="رياضة" />
<meta name="date" content="2022-06-21T00:00:00+03:00" />
<meta itemprop="datePublished" content="2022-06-20T18:05:23+03:00" />
<meta itemprop="dateModified" content="2022-06-20T21:21:04+03:00" />
<link rel="canonical" href="https://www.alanba.com.kw/1125992" />
<link itemprop="mainEntityOfPage" href="https://www.alanba.com.kw/1125992" itemid="https://www.alanba.com.kw/1125992" />
<meta itemprop="url" content="https://www.alanba.com.kw/1125992" />
<meta itemprop="Identifier" content="1125992" />
<meta property="og:title" content="النصر يسعى لاستعادة الرياحي" />
<meta property="og:url" content="https://www.alanba.com.kw/1125992" />
<meta property="og:site_name" content="https://www.alanba.com.kw" />
<meta property="og:type" content="article" />
<meta property="og:description" content="عبدالعزيز جاسمقرر مجلس إدارة نادي النصر إقامة المعسكر الخارجي للفريق الأول لكرة القدم في سلوفينيا نهاية يوليو المقبل أو بداية أغسطس، وذلك لفترة تمتد من أسب" />
<meta property="og:image" content="https://media.alanba.com.kw/articlefiles/2022/06/1125992-1.jpg?w=506&h=254" />
<meta property="og:image:secure_url" content="https://media.alanba.com.kw/articlefiles/2022/06/1125992-1.jpg?w=506&h=254" />
<meta property="og:image:width" content="300" />
<meta name="twitter:image:src" content="https://media.alanba.com.kw/articlefiles/2022/06/1125992-1.jpg?w=506&h=254" />
<meta itemprop="thumbnailUrl" content="https://media.alanba.com.kw/articlefiles/2022/06/1125992-1.jpg?crop=(0,7,450,283)&cropxunits=450&cropyunits=321" />
<meta property="snapchat:sticker" content="https://media.alanba.com.kw/articlefiles/2022/06/1125992-1.jpg?crop=(0,7,450,283)&cropxunits=450&cropyunits=321" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="عبدالعزيز جاسمقرر مجلس إدارة نادي النصر إقامة المعسكر الخارجي للفريق الأول لكرة القدم في سلوفينيا نهاية يوليو المقبل أو بداية أغسطس، وذلك لفترة تمتد من أسب" />
<meta name="twitter:site" content="@AlAnba_News_KW" />
<meta name="twitter:creator" content="@AlAnba_News_KW" />
<meta name="twitter:title" content="النصر يسعى لاستعادة الرياحي" />
<meta name="twitter:domain" content="alanba.com.kw" />
<meta name="twitter:app:id:iphone" content="533050369" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:ipad" content="533050369" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:googleplay" content="kuwait.dotcom.alanbaanewskuwait" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" />
<meta itemprop="pageType" content="article" /><meta itemprop="inLanguage" content="ar" /><meta name="RATING" content="GENERAL" /><link rel="shortcut icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="/newspaper/css/common.css?v=80" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_header.css?v=15" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_article.css?v=06012022" type="text/css" media="all" />
<script type="text/javascript" src="/newspaper/js/jqueryv18.12.3.min.js?v=12"></script>
<script src="/newspaper/js/jquery-migrate-1.3.0.min.js"></script>
<script type="text/javascript">
        function iframeClickFun() {
            $('.iframecomment').removeClass('less');
        }
        function iframeArticleID() {
            var valArticleID = $('#hfArticleID').val();
            return valArticleID;
        }
    </script>
<script type="text/javascript">
<!--
    window.rsConf = { general: { usePost: true } };
    //-->
    window.rsConf = { ui: { displayDownload: false } };
    </script>
<script src="//f1-eu.readspeaker.com/script/10438/webReader/webReader.js?pids=wr" type="text/javascript"></script>

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5DVMVKK');</script>


<script type="text/javascript">
        _atrk_opts = { atrk_acct: "Rwsqg1awAe00G5", domain: "alanba.com.kw", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>

</head>
<body class="notranslate">

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DVMVKK"
            height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<div id="fb-root">
</div>
<script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=223124421199673";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
        function LoadCommentNextPage(pageNumber) {
            var hfCommentPageNumber = document.getElementById('hfCommentPageNumber');
            hfCommentPageNumber.value = pageNumber;
            var _CommentPageNumber = $("#hfCommentPageNumber").val();
            var newUrl = "/newspaper/axgetcomments.aspx?articlieid=" + 1125992 + "&nextPage=" + _CommentPageNumber;
            jQuery.get(newUrl, function (data, status) {
                var spans = $('.spnLoadMore');
                spans.text('');
                spans.hide();
                spans.remove();
                spans.empty();
                $('.spnLoadMore').removeClass('spnLoadMore');
                var divCommentText = document.getElementById('divCommentText');
                divCommentText.innerHTML = divCommentText.innerHTML + data;
            });
        }

        function SetReplyData(CommentID, rplayTo) {
            document.getElementById("hfCommentId").value = CommentID;
            document.getElementById("lblReplyTitle").innerHTML = " الرد على : " + rplayTo;
            $('.csdivReplyTitle').removeClass('hideBlock');
            var loc = "/formdata/Comment.aspx?articleid=1125992&replyto=" + CommentID;
            $('#ifrmComments').attr('src', loc);
            jQuery("#reply-title").attr("tabindex", -1).focus();
        }

        function ClearReply() {
            document.getElementById("hfCommentId").value = "0";
            document.getElementById("lblReplyTitle").innerHTML = "";

            var loc = "/formdata/Comment.aspx?articleid=1125992";
            $('#ifrmComments').attr('src', loc);
            $(".csdivReplyTitle").addClass('hideBlock');
        }
    </script>

<form method="post" action="/1125992" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/ScriptResource.axd?d=D9drwtSJ4hBA6O8UhT6CQnBBh6kK_W_Hs-8Bn6NVJmNr9lkBuJAjvutin-ezYaDUmwjPLGbTA7wf1uF431cWHiSxOpn1em0T99FmkcEGkZ2pdDCMzR5sKJeQBa-sNcaLlq2BHZHdkl6L0Q9gWYZwiLNQco8hx-OQsbzCCiaWCog1&amp;t=49337fe8" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="681CE2E2" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="WUBk5MG7uA3ZFoke6lmG0LuiQ3szSCr5zZN3ReO4hu9T6gCZ9KFPIHOh86Spiu223WB1tuGLpNTj+LuTo8cQ/L5xaGZXIC0KerxBQhdl+7Lwe02CZ1Jj2fO07FfufbjwrbqtiNT7LkoxuePLqYBjr3oRQ79LCiP84aFj2e6PKoPm2CojpXOrxxHQoubi9Nbm" />
<span id="adZonetakeover"></span>
<span id="adZonePushdown"></span>
<span id="adZoneOverlay"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=13&m=5"></script></span>
<span id="adZoneGFXLeft" class="adZoneLeft"></span>
<span id="adZoneGFXRight" class="adZoneRight"></span>
<div id="page">
<input class='NavMenu-checkbox' id="NavMenu-checkbox" type='checkbox' />
<nav class='NavMenu'>
<div class="NavMenuHeader">
<span>للتواصل معنا</span>
<ul>
<li><a href="https://twitter.com/AlAnba_News_KW">
<img src="/newspaper/images/twitter-icon.png" alt="alanba twitter" title="alanba twitter" /></a></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper">
<img src="/newspaper/images/facebook-icon.png" alt="Alanba Facebook" title="Alanba Facebook" /></a></li>
<li><a href="https://www.youtube.com/user/alanba1976">
<img src="/newspaper/images/youtube-icon.png" alt="Youtube" title="Youtube" /></a></li>
<li><a href="https://www.instagram.com/alanbanews/">
<img src="/newspaper/images/instagram-icon2018.png" alt="Alanba Instagram" title="Alanba Instagram" /></a></li>
<li><a href="/anbavideo/">
<img src="/newspaper/images/playimg-icon2018.png" alt="alanba TV" title="alanba TV" /></a></li>
</ul>
</div>
<ul class="NavMenuList">
<li><a href='/newspaper/'><span>الرئيسية</span></a></li><li><span class='more'>أخبار الكويت</span><ul><li><a href='/ar/kuwait-news/'><span>أخبار الكويت</span></a></li><li><a href='/ar/kuwait-news/official/'><span>أخبار رسمية</span></a></li><li><a href='/ar/kuwait-news/parliament/'><span>مجلس الأمة</span></a></li><li><a href='/ar/kuwait-news/municipal-council/'><span>المجلس البلدي</span></a></li><li><a href='/ar/kuwait-news/education/'><span>أخبار التربية والتعليم</span></a></li><li><a href='/ar/kuwait-news/health/'><span>أخبار الصحة</span></a></li><li><a href='/ar/kuwait-news/incidents-issues/'><span>أمن وقضاء</span></a></li><li><a href='/ar/kuwait-news/islamic-faith/'><span>الإسلام والشريعة</span></a></li><li><a href='/ar/kuwait-news/usa-students/'><span>إتحاد طلبة أميركا</span></a></li><li><a href='/ar/kuwait-news/cooperatives/'><span>تعاونيات </span></a></li><li><a href='/ar/kuwait-news/united-nations/'><span>الأمم المتحدة</span></a></li></ul></li><li><span class='more'>أدب وثقافة</span><ul><li><a href='/ar/literature-and-culture/'><span>أدب وثقافة</span></a></li><li><a href='/ar/literature-and-culture/faces-in-the-light/'><span>وجوه في الضوء</span></a></li><li><a href='/ar/literature-and-culture/from-the-past/'><span>من الماضي</span></a></li></ul></li><li><span class='more'>عربية وعالمية</span><ul><li><a href='/ar/arabic-international-news/'><span>عربية وعالمية</span></a></li><li><a href='/ar/arabic-international-news/lebanon-news/'><span>أخبار لبنانية</span></a></li><li><a href='/ar/arabic-international-news/egypt-news/'><span>أخبار مصرية</span></a></li><li><a href='/ar/arabic-international-news/syria-news/'><span>أخبار سورية</span></a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'><span>قضايا وتقارير دولية</span></a></li></ul></li><li><span class='more'>اقتصاد وأعمال</span><ul><li><a href='/ar/economy-news/'><span>اقتصاد وأعمال</span></a></li><li><a href='/ar/economy-news/business-and-markets/'><span>أسواق واعمال</span></a></li><li><a href='/ar/economy-news/economic-dialogue/'><span>حوار اقتصادي</span></a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'><span>أسواق الطاقة والنفط</span></a></li><li><a href='/ar/economy-news/real-estates/'><span>أسواق العقار</span></a></li><li><a href='/ar/economy-news/Economic-supplement/'><span>الملحق الاقتصادي</span></a></li></ul></li><li><span class='more'>رياضة</span><ul><li><a href='/ar/sport-news/'><span>رياضة</span></a></li><li><a href='/ar/sport-news/arabic-sports/'><span>رياضة عربية</span></a></li><li><a href='/ar/sport-news/world-sports/'><span>رياضة عالمية</span></a></li><li><a href='/ar/sport-news/asiacup/'><span>كأس اسيا</span></a></li><li><a href='/ar/sport-news/gulfcup/'><span>كأس الخليج العربي</span></a></li><li><a href='/ar/sport-news/worldcup/'><span>كأس العالم</span></a></li><li><a href='/ar/sport-news/kuba-sports/'><span>كأس "كوبا أميركا" الـ 46</span></a></li><li><a href='/ar/sport-news/Euro2020/'><span>كأس العرب</span></a></li><li><a href='/ar/sport-news/Tokyo2020/'><span>أولمبياد طوكيو 2020</span></a></li><li><a href='/ar/sport-news/africa33/'><span>كأس الأمم الأفريقية الـ 33</span></a></li></ul></li><li><span class='more'>المجتمع</span><ul><li><a href='/ar/kuwait-community/'><span>المجتمع</span></a></li><li><a href='/ar/kuwait-community/occasions-events/'><span>مناسبات</span></a></li><li><a href='/ar/kuwait-news/complaints/'><span>المنطقة الحرة</span></a></li><li><a href='/ar/kuwait-community/advertising/'><span>أخبار إعلانية</span></a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'><span>معارض وملتقيات</span></a></li></ul></li><li><span class='more'>فنون</span><ul><li><a href='/ar/art-news/'><span>فنون</span></a></li><li><a href='/ar/art-news/arabic-international/'><span>فنون عربية وعالمية</span></a></li><li><a href='/ar/art-news/scenes/'><span>كواليس فنية</span></a></li><li><a href='/ar/art-news/remote-control/'><span>ريموت كونترول </span></a></li></ul></li><li><span class='more'>منوعات</span><ul><li><a href='/ar/variety-news/'><span>منوعات</span></a></li><li><a href='/ar/variety-news/shawared/'><span>شوارد </span></a></li><li><a href='/ar/variety-news/fashion/'><span>أزياء</span></a></li><li><a href='/ar/variety-news/kitchen-cooking/'><span>مطبخ</span></a></li><li><a href='/ar/variety-news/marine/'><span>بحري</span></a></li><li><a href='/ar/variety-news/entertainment/'><span>تسالي</span></a></li><li><a href='/ar/variety-news/life-style/'><span>أسلوب حياة</span></a></li><li><a href='/ar/variety-news/alanba-photo/'><span>الأنباء فوتو</span></a></li><li><a href='/ar/variety-news/ramadaniyat/'><span>رمضانيات</span></a></li><li><a href='/ar/variety-news/kids-ar/'><span>أطفال الأنباء</span></a></li></ul></li><li><span class='more'>حول العالم</span><ul><li><a href='/ar/world-news/'><span>حول العالم</span></a></li><li><a href='/ar/world-news/technology/'><span>علوم وتكنولوجيا</span></a></li><li><a href='/ar/world-news/tourism-and-travel/'><span>سياحة وسفر</span></a></li><li><a href='/ar/world-news/cars/'><span>اوتو موتيف</span></a></li></ul></li><li><span class='more'>كتاب وآراء</span><ul><li><a href='/ar/opinion/'><span>كتاب وآراء</span></a></li><li><a href='/writers/'><span>أرشيف الكتاب</span></a></li></ul></li><li><a href='/ar/exclusive-reports/'><span>تقارير خاصة</span></a></li><li><span class='more'>الأخيرة</span><ul><li><a href='/ar/last/'><span>الأخيرة</span></a></li><li><a href='/alwafiyat/'><span>الوفيات</span></a></li></ul></li><li><a href='/en/english/'><span>Alanbaa English</span></a></li>
<li class="NavMenuFooter">
<img src="/newspaper/images/logo_menu.png" alt="Alanba Logo White" title="Alanba Logo White" /></li>
</ul>
</nav>
<label class='overlayNavMenu' for='NavMenu-checkbox'></label>
<header class="site-header" id="header">
<div>
<section class="top">
<h6>&nbsp;</h6>
<div class="inner clearboth">
<div class="top-center">
<div class="alanbaMobileSubMenu">
<label class='NavMenu-btn' for='NavMenu-checkbox'>
<img src="/newspaper/images/menu_btnHQ.png" alt="Sub Menu mobile" title="Sub Menu mobile" />
</label>
</div>
<div class="alanbaMobileSearch">
<a href="/newspaper/search.aspx?search=">
<img src="/newspaper/images/search_BarButtonHQ.png" alt="Search Mobile" title="Search Mobile" />
</a>
</div>
<div class="block_top_menu">
<ul id="top-left-menu" class="top-left-menu">
<li class="mobileonly"><a href="/newspaper/" target="_blank">الرئيسية</a></li>
<li><a href="https://outlook.office365.com" target="_blank">بريد الأنباء</a></li>
<li class="nomobile"><a href="/contactus/" target="_blank">اتصل بنا</a></li>
<li class="nomobile"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a>
<ul>
<li><a href="/aboutus/ar/" target="_blank">عربي</a></li>
<li><a href="/aboutus/en/" target="_blank">English</a></li>
</ul>
</li>
<li><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hideformobile"><a href="https://www.alanba.com.kw/subscription/" target="_blank">التوزيع والاشتراكات</a></li>
<li class="nomobile"><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li class="nomobile"><a href="https://pdf.alanba.com.kw/" target="_blank">صفحات PDF</a></li>
<li class="nomobile hide_sec"><a href="/rss/" target="_blank">خدمة RSS</a></li>
<li class="nomobile">
الثلاثاء - 22 من ذي القعدة 1443 - 21 يونيو 2022 - العدد: 16502
</li>
</ul>
</div>
<div class="alanbaMobileLogo">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/alanba_logo_mobileHQ.png" alt="Mobile Logo" title="Mobile Logo" />
</a>
</div>
</div>
</div>
</section>
<section class="section2">
<div class="section-wrap clearboth">
<div class="name-and-slogan">
<div class="site-title">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/Anbalogo.png" alt="Logo" title="Logo">
</a>
</div>
</div>
<div class="privatezone">
<span id="ucArticleHeader1_lblprivatezone"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=1&m=5"></script></span>
</div>
</div>
</section>
<section class="section3">
<h6>&nbsp;</h6>
<div class="inner">
<div class="section-wrap clearboth">
<div class="block_social_top">
<div class="icons-label">للتواصل معنا: </div>
<ul>
<li><a class="tw" href="https://twitter.com/AlAnba_News_KW" target="_blank" title="Twitter">Twitter</a></li>
<li><a class="fb" href="https://www.facebook.com/AlAnbaa.Newspaper" target="_blank" title="Facebook">Facebook</a></li>
<li><a class="utb" href="/anbavideo/" target="_blank" title="alanba TV">alanba TV</a></li>
<li class="inst"><a class="inst" href="https://instagram.com/alanbanews/" target="_blank" title="Instagram">Instagram</a></li>
<li><a class="whts" href="/whatsapp/" target="_blank" title="Whatsapp">Whatsapp</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/alanba1976" target="_blank" title="Youtube">Youtube</a></li>
<li><a class="lin" href="https://www.linkedin.com/company/alanbanewspaper/" target="_blank" title="Linkedin"></a></li>
<li><a class="pdf" href="https://pdf.alanba.com.kw/" target="_blank" title="PDF"></a></li>
</ul>
</div>
<div class="form_search">
<div class="searchform" id="searchform">
<input type="search" placeholder="البحــث…" id="searchoNe" value="" name="search" class="field" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcont(); return false;}" />
<input type="button" value="Search" id="submitoNe" class="searchbtn" onclick="searchcont()" />
</div>
</div>
<div class="NewText">
<div class="icons-label_2">كويتية يومية سياسية شاملة</div>
</div>
</div>
</div>
</section>
<div class="headStyleMenu">
<section class="section-nav">
<h6>&nbsp;</h6>
<nav class="navigation-main">
<ul class='clearboth mainHeaderMenu'><li class='red'><a href='/newspaper/'>الرئيسية</a></li><li><a href='/ar/kuwait-news/'>أخبار الكويت</a><ul><li><a href='/ar/kuwait-news/official/'>أخبار رسمية</a></li><li><a href='/ar/kuwait-news/parliament/'>مجلس الأمة</a></li><li><a href='/ar/kuwait-news/municipal-council/'>المجلس البلدي</a></li><li><a href='/ar/kuwait-news/education/'>أخبار التربية والتعليم</a></li><li><a href='/ar/kuwait-news/health/'>أخبار الصحة</a></li><li><a href='/ar/kuwait-news/incidents-issues/'>أمن وقضاء</a></li><li><a href='/ar/kuwait-news/islamic-faith/'>الإسلام والشريعة</a></li><li><a href='/ar/kuwait-news/usa-students/'>إتحاد طلبة أميركا</a></li><li><a href='/ar/kuwait-news/cooperatives/'>تعاونيات </a></li><li><a href='/ar/kuwait-news/united-nations/'>الأمم المتحدة</a></li></ul></li><li><a href='/ar/literature-and-culture/'>أدب وثقافة</a><ul><li><a href='/ar/literature-and-culture/faces-in-the-light/'>وجوه في الضوء</a></li><li><a href='/ar/literature-and-culture/from-the-past/'>من الماضي</a></li></ul></li><li><a href='/ar/arabic-international-news/'>عربية وعالمية</a><ul><li><a href='/ar/arabic-international-news/lebanon-news/'>أخبار لبنانية</a></li><li><a href='/ar/arabic-international-news/egypt-news/'>أخبار مصرية</a></li><li><a href='/ar/arabic-international-news/syria-news/'>أخبار سورية</a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'>قضايا وتقارير دولية</a></li></ul></li><li><a href='/ar/economy-news/'>اقتصاد وأعمال</a><ul><li><a href='/ar/economy-news/business-and-markets/'>أسواق واعمال</a></li><li><a href='/ar/economy-news/economic-dialogue/'>حوار اقتصادي</a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'>أسواق الطاقة والنفط</a></li><li><a href='/ar/economy-news/real-estates/'>أسواق العقار</a></li><li><a href='/ar/economy-news/Economic-supplement/'>الملحق الاقتصادي</a></li></ul></li><li><a href='/ar/sport-news/'>رياضة</a><ul><li><a href='/ar/sport-news/arabic-sports/'>رياضة عربية</a></li><li><a href='/ar/sport-news/world-sports/'>رياضة عالمية</a></li><li><a href='/ar/sport-news/asiacup/'>كأس اسيا</a></li><li><a href='/ar/sport-news/gulfcup/'>كأس الخليج العربي</a></li><li><a href='/ar/sport-news/worldcup/'>كأس العالم</a></li><li><a href='/ar/sport-news/kuba-sports/'>كأس "كوبا أميركا" الـ 46</a></li><li><a href='/ar/sport-news/Euro2020/'>كأس العرب</a></li><li><a href='/ar/sport-news/Tokyo2020/'>أولمبياد طوكيو 2020</a></li><li><a href='/ar/sport-news/africa33/'>كأس الأمم الأفريقية الـ 33</a></li></ul></li><li><a href='/ar/kuwait-community/'>المجتمع</a><ul><li><a href='/ar/kuwait-community/occasions-events/'>مناسبات</a></li><li><a href='/ar/kuwait-news/complaints/'>المنطقة الحرة</a></li><li><a href='/ar/kuwait-community/advertising/'>أخبار إعلانية</a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'>معارض وملتقيات</a></li></ul></li><li><a href='/ar/art-news/'>فنون</a><ul><li><a href='/ar/art-news/arabic-international/'>فنون عربية وعالمية</a></li><li><a href='/ar/art-news/scenes/'>كواليس فنية</a></li><li><a href='/ar/art-news/remote-control/'>ريموت كونترول </a></li></ul></li><li><a href='/ar/variety-news/'>منوعات</a><ul><li><a href='/ar/variety-news/shawared/'>شوارد </a></li><li><a href='/ar/variety-news/fashion/'>أزياء</a></li><li><a href='/ar/variety-news/kitchen-cooking/'>مطبخ</a></li><li><a href='/ar/variety-news/marine/'>بحري</a></li><li><a href='/ar/variety-news/entertainment/'>تسالي</a></li><li><a href='/ar/variety-news/life-style/'>أسلوب حياة</a></li><li><a href='/ar/variety-news/alanba-photo/'>الأنباء فوتو</a></li><li><a href='/ar/variety-news/ramadaniyat/'>رمضانيات</a></li><li><a href='/ar/variety-news/kids-ar/'>أطفال الأنباء</a></li></ul></li><li><a href='/ar/world-news/'>حول العالم</a><ul><li><a href='/ar/world-news/technology/'>علوم وتكنولوجيا</a></li><li><a href='/ar/world-news/tourism-and-travel/'>سياحة وسفر</a></li><li><a href='/ar/world-news/cars/'>اوتو موتيف</a></li></ul></li><li><a href='/ar/opinion/'>كتاب وآراء</a><ul><li><a href='/writers/'>أرشيف الكتاب</a></li></ul></li><li><a href='/ar/exclusive-reports/'>تقارير خاصة</a></li><li><a href='/ar/last/'>الأخيرة</a><ul><li><a href='/alwafiyat/'>الوفيات</a></li></ul></li><li><a href='/en/english/'>Alanbaa English</a></li></ul>
</nav>
</section>
</div>
</div>
</header>
<div class="tickerAlanba">
<span class="title">عاجل</span>
<ul class="tickerControl">
<li><a href='/ar/arabic-international-news/1126084/21-06-2022-محمد-بن-سلمان-بدأ-جولة-إقليمية/'>محمد بن سلمان بدأ جولة إقليمية</a></li><li><a href='/ar/kuwait-news/1126083/21-06-2022-امتيازات-للقيادات-العسكرية-حال-التقاعد/'>امتيازات للقيادات العسكرية حال التقاعد</a></li><li><a href='/ar/kuwait-news/parliament/1126014/21-06-2022-بالفيديو-نواب-سابقون-مدخل-الإصلاح-يكون-بالعودة-إلى-الأمة-مصدر-السلطات-وانتخاب-مجلس-جديد-وتشكيل-حكومة-تحقق-المطالب-الشعبية/'>بالفيديو.. نواب سابقون: مدخل الإصلاح يكون بالعودة إلى الأمة مصدر السلطات وانتخاب مجلس جديد وتشكيل حكومة تحقق المطالب الشعبية</a></li><li><a href='/ar/kuwait-news/1126012/21-06-2022-رئيس-التحرير-استقبل-سفير-المملكة-المغربية/'>رئيس التحرير استقبل سفير المملكة المغربية</a></li><li><a href='/ar/kuwait-news/1126047/20-06-2022-بالفيديو-المطيري-لـ-الأنباء-التجارة-ضبطت-إطار-منتهي-الصلاحية-الجليب/'>بالفيديو.. المطيري لـ «الأنباء»: «التجارة» ضبطت 4100 إطار منتهي الصلاحية في الجليب</a></li><li><a href='/ar/arabic-international-news/1125928/20-06-2022-لبنان-يسجل-أول-حالة-إصابة-بجدري-القردة/'>لبنان يسجل أول حالة إصابة بجدري القردة</a></li>
</ul>
</div>
<div style="width:1100px;max-width:100%;margin:0 auto 10px;">
<script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=66&m=8"></script>
</div>
<div class="right_sidebar" id="main">
<div class="inner">
<div class="general_content clearboth">
<div class="main_content">
<div class="contentea" id="primary">
<div class="site-content" id="content">
<div id="dvOrgArticle" class="single">
<div id="smnavB" class="block_social_top">
<input class="closeInput" type="checkbox" id="closeInputSocial" />
<label class="closeButton" for="closeInputSocial">+</label>
<ul>
<li class="twitterbox"><a class="tw" href="https://twitter.com/intent/tweet?text=%d8%a7%d9%84%d9%86%d8%b5%d8%b1+%d9%8a%d8%b3%d8%b9%d9%89+%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9+%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%ad%d9%8a+..+&url=https%3a%2f%2falanba.com.kw%2f1125992/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Twitter"></a></li>
<li class="facebookbox"><a class="fb" href='https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/sport-news/1125992/21-06-2022-النصر-يسعى-لاستعادة-الرياحي/' onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Facebook">Facebook</a></li>
<li id="btnCopyDesk" class="copybox" data-clipboard-text="https://alanba.com.kw/1125992/" title="Copy the link"></li>
<li class="linkedinbox"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://alanba.com.kw/1125992/&title=النصر يسعى لاستعادة الرياحي" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on LinkedIn"></a></li>
<li class="qrcodebox"><a class="qrcode" href="javascript:void(0);" title="Share by QR Code"></a></li>
<li class='pdfbox'><a rel="nofollow" class="pdf" href="https://pdf.alanba.com.kw/desktop/pdf-viewer.html?file=/pdf/2022/06/21-06-2022/18.pdf" target="_blank" title="PDF"></a></li>
 <li class="gmailbox hide"><a class="gmail" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=النصر يسعى لاستعادة الرياحي&body=https://alanba.com.kw/1125992/" target="_blank" title="Send by GMail"></a></li>
<li class="commentbox hide"><a rel="nofollow" class="comment" href="#comments" title="View comments"></a></li>
<li class="whatsappbox hide"><a class="whts" href="whatsapp://send?text=%d8%a7%d9%84%d9%86%d8%b5%d8%b1+%d9%8a%d8%b3%d8%b9%d9%89+%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9+%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%ad%d9%8a%0d%0ahttps%3a%2f%2falanba.com.kw%2f1125992%2f%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank" title="Whatsapp"></a></li>
<li class="emailbox hide"><a class="outlook" href="https://outlook.live.com/owa/default.aspx?action=compose&to=&subject=النصر يسعى لاستعادة الرياحي&body=Check out this article https://alanba.com.kw/1125992/ %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified.&path=/mail/action/compose" target="_blank" title="Send by Outlook"></a></li>
</ul>
<div class="qrimagebox">
<div id="qrcodeCanvas"></div>
</div>
</div>
<div class="adZone">
<span id="adZone1"></span>
</div>
<div class="adZone">
<span id="adZone1B"></span>
</div>
<div class="engNoteTrans">
Note: English translation is not 100% accurate
</div>
<ul class="breadcrumbs translate">
<li class="home"><a href="/newspaper/">الرئيسية</a></li>
<li class='current'><span itemprop="author" itemscope itemtype='https://schema.org/Person'><a href='/ar/sport-news/' itemprop='url'><span itemprop='name'>رياضة</span></span></a></li>
<li class="GoogleSelect" style="display: none!important">
<div id='google_translate_element'></div>
</li>
</ul>
<article class="type-post hentry translate">
<nav id="smnav" class="socialMedia mobile">
<ul>
<li class="li-twitter"><a href="https://twitter.com/intent/tweet?text=%d8%a7%d9%84%d9%86%d8%b5%d8%b1+%d9%8a%d8%b3%d8%b9%d9%89+%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9+%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%ad%d9%8a+..+&url=https%3a%2f%2falanba.com.kw%2f1125992/" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a></li>
<li class="li-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/sport-news/1125992/21-06-2022-النصر-يسعى-لاستعادة-الرياحي/" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a></li>
<li class="li-whatsapp" id="socialMobileWhatsapp"><a href="whatsapp://send?text=%d8%a7%d9%84%d9%86%d8%b5%d8%b1+%d9%8a%d8%b3%d8%b9%d9%89+%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9+%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%ad%d9%8a%0d%0ahttps%3a%2f%2falanba.com.kw%2f1125992%2f%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp"></i><span>whatsapp</span></a></li>
<li class="li-viber" id="socialMobileViber"><a href="viber://forward?text=https://alanba.com.kw/1125992/" target="_blank"><i class="fa fa-viber"></i><span>viber</span></a></li>
<li class="li-telegram"><a href="https://telegram.me/share/url?url=https://alanba.com.kw/1125992/" target="_blank"><i class="fa fa-telegram"></i><span>telegram</span></a></li>
<li class="li-pdf"><a class="pdf" href="https://pdf.alanba.com.kw/desktop/pdf-viewer.html?file=/pdf/2022/06/21-06-2022/18.pdf" target="_blank" title="PDF"><i class="fa fa-pdf"></i></a></li>
<li class="li-email" id="socialMobileEmail"><a href="/cdn-cgi/l/email-protection#fcc38f899e96999f88c1245b2578257a2449244ddc2576244f24452575dc2578245b244f24562445245b24532455dc245b2578244d2576245b24512576da9e939885c1bf94999f97dc938988dc8894958fdc9d8e88959f9099dc9488888c8fc6d3d39d909d929e9dd29f9391d2978bd3cdcdcec9c5c5ced3dcd9ccb8d9ccbdd9ccb8d9ccbdd6d6dcb8958f9f909d9591998edcd6d6d9ccb8d9ccbda894958fdc958fdc9ddc8c899e90959fdc9a938e8991dc8c8e938a95989998dc9e85dc9d909d929e9dd29f9391d2978bdc9a938edc95888fdc898f998e8fdc8893dc8f949d8e99dc889499958edc8a95998b8fdc8b958894dc9a8e959992988fd38c899e90959fdc9d88dc909d8e9b99d2dcac90999d8f99dc92938899dc88949d88dc9299958894998edc889499dc99919d9590dc9d98988e998f8fdc92938edc889499dc929d9199dc939adc889499dc8f999298998edc949d8fdc9e999992dc8a998e959a959998d2" target="_blank"><i class="fa fa-email"></i><span>email</span></a></li>
<li id="btnCopy" class="li-copy" data-clipboard-text="https://alanba.com.kw/1125992/"></li>
</ul>
<input type="hidden" id="inputWhatsappArticleValue" value="whatsapp://send?text=%d8%a7%d9%84%d9%86%d8%b5%d8%b1+%d9%8a%d8%b3%d8%b9%d9%89+%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9+%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%ad%d9%8a%0d%0ahttps%3a%2f%2falanba.com.kw%2f1125992%2f%2f%3futm_source%3dwhatsapp" />
<input type="hidden" id="inputViberArticleValue" value="viber://forward?text=https://alanba.com.kw/1125992/" />
<input type="hidden" id="inputEmailArticleValue" value="mailto:?subject=النصر يسعى لاستعادة الرياحي&body=Check out this article https://alanba.com.kw/1125992/ %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." />
<input type="hidden" id="inputGooglePlusArticleValue" value="https://plus.google.com/share?url=https://alanba.com.kw/1125992/" />
</nav>
<h1 class='page-title-art' itemprop='headline'>النصر يسعى لاستعادة الرياحي</h1>
<div class="post-info">
<div class="post_date">
<span class="weekName">
الثلاثاء</span>
2022/6/21
</div>
<div class="post_source">
المصدر : الأنباء
</div>

<div class="comments_count">
</div>
<div class="post_views">
عدد المشاهدات 1991
</div>
</div>
<div class="sec_block_top">
<div class="fontlinks notranslate">
<a href="#" class="incfont">A+</a>
</div>
<div class="fontlinks notranslate"><a href="#" class="decfont">A-</a> </div>
<div class="printer">
<a rel="nofollow" class="print" href="#" target="_blank" title="Print Article" onclick="window.print();return false;">
<img src="/newspaper/images/printer.png" alt="Printer Image" /></a>
</div>
<div class="readSpeakerAnba">
<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker webReader إستمع إلى هذه الصفحةِ مستخدماً" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10438&amp;lang=ar_ar&amp;voice=Faris&amp;readid=maincontent&amp;url=">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>استمع</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
</div>
<div class="adZone">
<span id="adZone3"></span>
</div>
<div class='V_div_content'><div class='pic_multipic post_thumb'><a class='gal_link w_hover img-link html5lightbox' title="محمد المشعان" href='https://media.alanba.com.kw/articlefiles/2022/06/1125992-1.jpg?crop=(0,7,450,283)&cropxunits=450&cropyunits=321&height=500' data-fullscreenmode='true' data-hidenavdefault='true' data-group='set1' data-thumbnail='https://media.alanba.com.kw/articlefiles/2022/06/1125992-1.jpg?crop=(0,7,450,283)&cropxunits=450&cropyunits=321&w=770'><img src='https://media.alanba.com.kw/articlefiles/2022/06/1125992-1.jpg?crop=(0,7,450,283)&cropxunits=450&cropyunits=321&w=770' alt='محمد المشعان' /><label class='link-icon'></label></a><label class='span-empty'>محمد المشعان</label></div></div>


<span itemprop="articleBody">
<span id="lblZoneName" class="Text_Bold" style="margin-bottom: 5px;"></span>
<div id="maincontent" class='post_content'><p><span class="Text_Bold">عبدالعزيز جاسم</span><br /><br />قرر مجلس إدارة نادي النصر إقامة المعسكر الخارجي للفريق الأول لكرة القدم في سلوفينيا نهاية يوليو المقبل أو بداية أغسطس، وذلك لفترة تمتد من أسبوعين إلى 20 يوما، استعدادا لانطلاق بطولة الدوري الممتاز 25 أغسطس المقبل.<br /><br />ويسعى العنابي، الذي قدم مستوى مميزا الموسم الماضي بحصوله على لقب كأس الاتحاد والمركز الثالث ببطولة كأس سمو الأمير مناصفة مع الفحيحيل، إلى المنافسة على أحد الألقاب الكبيرة &laquo;الدوري وكأس سمو الأمير وكأس سمو ولي العهد&raquo; بعد أن قرر الإبقاء على المدرب الوطني محمد المشعان وطاقمه الفني المعاون، لكنه تخلى عن رئيس جهاز الكرة فيصل العدواني أحد أبرز المشاركين في صناعة الفريق خلال المواسم الماضية.<br /><br />ويبحث النصر عن التعاقد مع مهاجم القادسية أحمد الرياحي الذي سبق أن لعب مع الفريق في الموسم قبل الماضي وقدم مستويات لافتة، فيما يريد المشعان تدعيم صفوفه بأكثر من لاعب محلي بعدما أغلق ملف المحترفين الخمسة بالتعاقد مع البرازيلي جونيور تاكو.</p></div>
</span>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop='url' content='https://media.alanba.com.kw/articlefiles/AnbaLogo.jpg?h=101'>
<meta itemprop='width' content='165'>
<meta itemprop='height' content='101'>
<div itemprop="inLanguage" itemscope itemtype="https://schema.org/Language">
<meta itemprop='name' content='ar-kw' />
</div></div><div itemprop='address' itemscope itemtype='https://schema.org/PostalAddress'>
<meta itemprop='streetAddress' content='Shuwaikh Area, Press Street, Airport Road' />
<meta itemprop='postalCode' content='23915 Safat 13100 Kuwait' />
<meta itemprop='addressLocality' content='Shuwaikh, Kuwait' />
</div>
<meta itemprop='name' content='الأنباء' /><meta itemprop="url" content="https://www.alanba.com.kw"></div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://media.alanba.com.kw/articlefiles/2022/06/1125992-1.jpg?crop=(0,7,450,283)&cropxunits=450&cropyunits=321&w=770"></meta>
<meta itemprop="caption" content="محمد المشعان"></meta>
</div>

</article>
</div>
<div class="adZone">
<span id="adZone4"></span>
</div>
<div class="adZone">
<span id="adZone5"></span>
</div>
<div id="comments" class="post_comments">
<div id="respond">
<input type="hidden" name="hfArticleID" id="hfArticleID" value='1125992' />
<input type="hidden" name="hfCommentId" id="hfCommentId" value="0" />
<input type="hidden" name="hfCommentPageNumber" id="hfCommentPageNumber" value="1" />
<input type="hidden" name="hfAdsFlag" id="hfAdsFlag" value="0" />
<input type="hidden" name="HiddenField1" id="HiddenField1" value="2,3,4,5,6,7,8,12,13,25,27,28,29,30,33,63,67,0" />
<div id="divCommentText">
</div>
<div id="reply-title">أضف تعليق<span>(التعليقات تمثل آراء أصحابها ولاتمثل رأي "الانباء")</span></div>
<div class="csdivReplyTitle hideBlock">
<span id="lblReplyTitle"></span>
<span onclick="ClearReply();" class="close">x</span>
</div>
<div id="commentform">
<iframe id="ifrmComments" class="iframecomment less" src="/formdata/Comment1.aspx"></iframe>
</div>
</div>
<div class="nav_comments"></div>
</div>
<div id='recent_posts'>
<div class='section_title'>مواضيع ذات صلة</div>
</div>
<section class='news_style6_body news_body'><div class='posts_wrapper'><div class='row-container'><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/sport-news/1125989/21-06-2022-أزرق-الصالات-يخسر-المغرب-افتتاح-كأس-العرب/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/2022/06/1125989-1.jpg?crop=(0,8,450,284)&cropxunits=450&cropyunits=299&height=300' alt='«أزرق الصالات» يخسر من المغرب في افتتاح كأس العرب' /></a></div><h3><a href='/ar/sport-news/1125989/21-06-2022-أزرق-الصالات-يخسر-المغرب-افتتاح-كأس-العرب/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>«أزرق الصالات» يخسر من المغرب في افتتاح كأس العرب</a></h3><ul class='icons'><li><a href='/ar/sport-news/1125989/21-06-2022-أزرق-الصالات-يخسر-المغرب-افتتاح-كأس-العرب/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2022/6/21</a></li><li><a href='/ar/sport-news/1125989/21-06-2022-أزرق-الصالات-يخسر-المغرب-افتتاح-كأس-العرب/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>1989</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/sport-news/1125990/21-06-2022-سلة-الجهراء-يرفع-التحدي-بضم-عرقجي-والصراف-والفران/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/2022/06/1125990-1.jpg?crop=(0,8,450,284)&cropxunits=450&cropyunits=300&height=300' alt='«سلة» الجهراء يرفع التحدي بضم عرقجي والصراف والفران' /></a></div><h3><a href='/ar/sport-news/1125990/21-06-2022-سلة-الجهراء-يرفع-التحدي-بضم-عرقجي-والصراف-والفران/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>«سلة» الجهراء يرفع التحدي بضم عرقجي والصراف والفران</a></h3><ul class='icons'><li><a href='/ar/sport-news/1125990/21-06-2022-سلة-الجهراء-يرفع-التحدي-بضم-عرقجي-والصراف-والفران/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2022/6/21</a></li><li><a href='/ar/sport-news/1125990/21-06-2022-سلة-الجهراء-يرفع-التحدي-بضم-عرقجي-والصراف-والفران/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>1961</a></li></ul></div></article></div><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/sport-news/1125993/21-06-2022-بدء-التسجيل-بفئة-البراعم-اليرموك/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/2022/06/1125993-1.jpg?crop=(0,62,450,338)&cropxunits=450&cropyunits=338&height=300' alt='بدء التسجيل بفئة البراعم في اليرموك' /></a></div><h3><a href='/ar/sport-news/1125993/21-06-2022-بدء-التسجيل-بفئة-البراعم-اليرموك/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>بدء التسجيل بفئة البراعم في اليرموك</a></h3><ul class='icons'><li><a href='/ar/sport-news/1125993/21-06-2022-بدء-التسجيل-بفئة-البراعم-اليرموك/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2022/6/21</a></li><li><a href='/ar/sport-news/1125993/21-06-2022-بدء-التسجيل-بفئة-البراعم-اليرموك/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>1931</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/sport-news/1125991/21-06-2022--لاعبا-القائمة-الأولية-لـ-طائرة-الناشئين/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/alanba_Land.jpg?height=300' alt='27 لاعباً في القائمة الأولية لـ «طائرة الناشئين»' /></a></div><h3><a href='/ar/sport-news/1125991/21-06-2022--لاعبا-القائمة-الأولية-لـ-طائرة-الناشئين/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>27 لاعباً في القائمة الأولية لـ «طائرة الناشئين»</a></h3><ul class='icons'><li><a href='/ar/sport-news/1125991/21-06-2022--لاعبا-القائمة-الأولية-لـ-طائرة-الناشئين/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2022/6/21</a></li><li><a href='/ar/sport-news/1125991/21-06-2022--لاعبا-القائمة-الأولية-لـ-طائرة-الناشئين/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>1872</a></li></ul></div></article></div></div><div class='row-container'><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/sport-news/1125988/21-06-2022-الحردان-لـ-الأنباء-حصاد-ألعاب-القوى-للسيدات-الألعاب-الخليجية-يعد-إنجازا-ومنتخبنا-حديث-التكوين/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/2022/06/1125988-2.jpg?crop=(110,33,330,392)&cropxunits=450&cropyunits=411&height=300' alt='الحردان لـ «الأنباء»: حصاد «ألعاب القوى للسيدات» في «الألعاب الخليجية» يعد إنجازاً.. ومنتخبنا حديث التكوين' /></a></div><h3><a href='/ar/sport-news/1125988/21-06-2022-الحردان-لـ-الأنباء-حصاد-ألعاب-القوى-للسيدات-الألعاب-الخليجية-يعد-إنجازا-ومنتخبنا-حديث-التكوين/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>الحردان لـ «الأنباء»: حصاد «ألعاب القوى للسيدات» في «الألعاب الخليجية» يعد إنجازاً.. ومنتخبنا حديث التكوين</a></h3><ul class='icons'><li><a href='/ar/sport-news/1125988/21-06-2022-الحردان-لـ-الأنباء-حصاد-ألعاب-القوى-للسيدات-الألعاب-الخليجية-يعد-إنجازا-ومنتخبنا-حديث-التكوين/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2022/6/21</a></li><li><a href='/ar/sport-news/1125988/21-06-2022-الحردان-لـ-الأنباء-حصاد-ألعاب-القوى-للسيدات-الألعاب-الخليجية-يعد-إنجازا-ومنتخبنا-حديث-التكوين/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>1962</a></li></ul></div></article></div></div></div></section>
<div class='collapsBox'><span class="button"></span>اقرأ أيضاً</div>

<div data-widget-id="rel_193-1"></div>
<div data-widget-id="recom_193-1"></div>
<div data-widget-id="itent_193-1"></div>
<div class="adZone">
<span id="adZone7"></span>
</div>
</div>
</div>
</div>

<div role="complementary" class="main_sidebar right_sidebar" id="secondary">
<div class="adZone">
<span id="adlogo"></span>
</div>
<div class="adZone">
<span id="adZone1A"></span>
</div>
<div class="adZone">
<span id="adZone2A"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=7&m=5"></script></span>
</div>
<div class="adZone">
<span id="adZone2B"></span>
</div>
<div class="adZone">
<span id="adZone6"></span>
</div>
<aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>الأمم المتحدة وأهداف التنمية المستدامة</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic Land'><a class='w_hover img-link img-wrap' href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'><img src='https://media.alanba.com.kw/resources/flashnews/2016/11/737_20191017 17SS1213321.jpg?width=278&height=171' alt='الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا' /></a></div><div class='text'><a href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'>الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside><aside class='widget widget_recent_blogposts flash themeMaron alanbaProg'><div class='widget_header'><div class='widget_title'>استوديو الأنباء</div></div><div class='widget_body removePadding'><ul class='slides'><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/think-outside/'><img src='https://media.alanba.com.kw/resources/season/thinkoutside.jpg?w=600' alt='think outside الصندوق برنامج..' /></a></div><div class='text'><a href='https://www.alanba.com.kw/think-outside/'>think outside الصندوق برنامج..</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/bashar-el-nasar/'><img src='https://media.alanba.com.kw/resources/season/bashar-el-nasar.jpg?w=600' alt='المحامي بشار النصار' /></a></div><div class='text'><a href='https://www.alanba.com.kw/bashar-el-nasar/'>المحامي بشار النصار</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/legal-season/'><img src='https://media.alanba.com.kw/resources/season/legalseason.jpg?w=600' alt='المحامية والناشطة الحقوقية نيڨين معرفي' /></a></div><div class='text'><a href='https://www.alanba.com.kw/legal-season/'>المحامية والناشطة الحقوقية نيڨين معرفي</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/Abdulla-Al-Hashash/'><img src='https://media.alanba.com.kw/resources/season/abdullaalhashash3.jpg?w=600' alt='عبد الله الحشاش' /></a></div><div class='text'><a href='https://www.alanba.com.kw/Abdulla-Al-Hashash/'>عبد الله الحشاش</a></div></div></li></ul></div></aside>
</div>
</div>
</div>
</div>
<div>
<span id="adZoneFooter"></span>
</div>
<footer class="site-footer clearboth" id="footer">
<section class="ft_section_1">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<div class="col1">
<div id="footer_logo">
<a href="https://www.alanba.com.kw/newspaper/" target="_blank">
<img title="الأنباء" alt="جريدة الأنباء الكويتية" src="/newspaper/images/footer-logo1.png"></a>
</div>
<div class="footer_text">
<div class="Text_Bold white">«الأنباء» في الصدارة</div>
<p>تواصل <span class="Text_Bold white">«الأنباء»</span> تقدمها المستمر خلال السنوات الأخيرة بنسختيها الورقية والإلكترونية والنمو في أرقام توزيعها ومتابعيها، <span class="Text_Bold white">ويأتـي ذلك تتويجاً لجهود كبيرة على مستويات التحرير والتسويق والتوزيع، ويرسخ موقعها بين صحيفتي الصدارة في دولة الكويت ورقياً، كما تحتل المرتبة الأولى إلكترونياً.</span></p>
<p>وتفتخر <span class="Text_Bold white">«الأنباء»</span> بأنها تعتبر نموذجاً في المصداقية والاعتدال والموضوعية، وتحظى بثقة عالية من قرائها نتيجة لحرصها على الدقة في نقل الأخبار والتركيز على كل ما يهمهم.</p>
<p>كما تعتز بإشادة القيادة السياسية في البلاد بمهنيتها وتوجهاتها وتعاملها مع القضايا الوطنية.</p>
<p>وإلى جانب التطوير المستمر على مستوى المضمون والشكل، تابعت <span class="Text_Bold white">«الأنباء»</span> سلسلة الحملات التسويقية المميزة والجاذبة التي اشتهرت بها، ما شجّع عشرات الآلاف من المشتركين على الانضمام إلى أسرة قرائها.</p>
</div>
</div>
<div class="col3">
<div class="block_footer_widgets">
 <div class="column">
<div class="addressHeader">العنوان</div>
<ul class="address-details">
<li><span>Shuwaikh Area - Press Street
<br />
Airport Road - Kuwait</span><a target="_blank" href="https://www.google.com/maps/place/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1%E2%80%AD/@29.3317962,47.9526937,17z/data=!3m1!4b1!4m5!3m4!1s0x3fcf9ac55f201eed:0xfff1bf0312018671!8m2!3d29.3317962!4d47.950505"><i class="fa-address"></i></a></li>
<li><span>(+965) 22272727 - 22272728<br />
(+965) 22272729 </span><i class="fa-phone"></i></li>
<li><span>editorial(at)alanba.com.kw </span><i class="fa-email"></i></li>
</ul>
</div>
</div>
</div>
<div class="col2">
<div class="block_footer_widgets">
<div class="column">
<ul class="social-network social-circle">
<li class="socialHeader">تواصل معنا</li>
<li><a href="https://www.twitter.com/AlAnba_News_KW" class="icoTwitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><span></span></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper" class="icoFacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><span></span></li>
<li><a href="/anbavideo/" class="icoAnbavideo" title="alanba TV" target="_blank"><i class="fa fa-anbavideo"></i></a></li>
<li><a href="https://www.instagram.com/alanbanews" class="icoInstagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a><span></span></li>
<li><a href="https://t.me/alanbanews" class="icoTelegram" title="Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
<li><a href="/rss/" class="icoRss" title="Rss" target="_blank"><i class="fa fa-rss"></i></a></li>
<li><a href="/whatsapp/" class="icoWhatsapp" title="Whatsapp" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
<li><a href="https://www.youtube.com/user/alanba1976" class="icoYoutube" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/alanbanewspaper/" class="icoLinkedin" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://pdf.alanba.com.kw/" class="icoPDF" title="PDF" target="_blank"><i class="fa fa-pdf"></i></a></li>
</ul>
</div>
</div>
<div class="appStore">
<a class="huaweistore" href="https://appgallery.huawei.com/#/app/C101226133" title="alanba Huawei App" target="_blank">
<img src="/newspaper/images/huawei-store.png" alt="alanba Android App" /></a>
<a class="appstore" href="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" title="alanba ios App" target="_blank">
<img src="/newspaper/images/app-store.png" alt="alanba ios App" />
</a>
<a class="googlestore" href="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" title="alanba Android App" target="_blank">
<img src="/newspaper/images/google-store.png" alt="alanba Android App" />
</a>
</div>
</div>
</div>
</section>
<section class="ft_section_2">
<h6>&nbsp;</h6>
 <div class="footer-wrapper">
<ul id="footer_menu">
<li><a href="/newspaper/" target="_blank">الصفحة الرئيسية</a></li>
<li class="hide"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a></li>
<li class="hide"><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hide"><a href="/mobileapp/" target="_blank">تطبيقات الهواتف الذكية</a></li>
<li><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li><a href="/contactus/" target="_blank">اتصل بنا</a></li>
</ul>
<div class="copyright">
<div class="footer_text">جميع حقوق النشر محفوظة - <a href="https://www.alanba.com.kw/newspaper/" target="_blank">جريدة الأنباء</a> © 2022</div>
</div>
</div>
</section>
</footer>
<a id="toTop" href="#"><span></span></a>
</div>
<script type="text/javascript" src="/newspaper/js/lib_article.js?v=12072020"></script>
</form>
<script type="text/javascript">
        //QR CODE
        $(".single .block_social_top ul li.qrcodebox").click(function () {
            $('.single .block_social_top .qrimagebox').toggleClass("appear");
        });

        $(document).ready(function () {
            GenerateQRCode();
        });
        function GenerateQRCode() {
            jQuery('#qrcodeCanvas').qrcode({
                size: 200,
                text: "https://alanba.com.kw/1125992",
            });
        }
    </script>
<script src="https://magnetapi.klangoo.com/w/Widgets_193.js" async=""></script>
<script type="text/javascript">
        $(document).ready(function () {
            if (!$('.articlenative').length) {
                var isPrivate = parseInt($("#hfAdsFlag").val());


                if (isPrivate == 0) {
                    console.log("0 Show Ads");
                    var teadsScript = document.createElement("script");
                    teadsScript.type = "text/javascript";
                    teadsScript.src = "//a.teads.tv/page/80660/tag";
                    $("head").append(teadsScript);
                }
            }
        });
    </script>

<script type="text/javascript">
        var articleIDs = 1125992;
        var newsUrl = "/newspaper/articleview.aspx?id=" + articleIDs +"/";
        //console.log(articleIDs);
        //console.log(newsUrl);
        $.ajax({
            url: newsUrl,
            async: false,
            cache: false,
            success: function (data, status) {
                $(data).appendTo(".hentry .post-info .post_views");


            },
            error: function (data, status) {

            }
        });
    </script>


<script type="text/javascript">
        $(document).ready(function () {
            $(".collapsBox").click(function () {
                $(this).toggleClass("clicked");
                $('._magnetRelConrel_193-1,._magnetRecConrecom_193-1').attr('data-widget-clicked', function (index, attr) {
                    return attr == "clicked" ? null : "clicked";
                });
            });
        });
    </script>




<noscript>
        <img src="https://certify.alexametrics.com/atrk.gif?account=Rwsqg1awAe00G5" style="display: none" height="1" width="1" alt="" />
    </noscript>


</body>
</html>
