
<!DOCTYPE html>
<html class="notranslate" lang="ar" itemscope itemtype="http://schema.org/NewsArticle">
<head><meta charset="UTF-8" /><title>
	السكن العمودي في مدينة جابر الأحمد استقطب 
</title><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="content-language" content="ar-kw" />
<meta name="description" content="إجمالي عدد الطلبات الإسكانية بلغ 94370 حتى نهاية العام الماضي عادل الشنانكشفت المؤسسة العامة للرعاية السكنية عن أن أعداد المتقدمين مستوفي شروط التخصيص على" itemprop="description" />
<meta itemprop="magnet:custom" name="section" content="أخبار الكويت" />
<meta itemprop="articleSection" name="section" content="أخبار الكويت" />
<meta name="date" content="2022-03-30T00:00:00+03:00" />
<meta itemprop="datePublished" content="2022-03-29T23:02:12+03:00" />
<meta itemprop="dateModified" content="2022-03-29T23:48:20+03:00" />
<link rel="canonical" href="https://www.alanba.com.kw/1110557" />
<link itemprop="mainEntityOfPage" href="https://www.alanba.com.kw/1110557" itemid="https://www.alanba.com.kw/1110557" />
<meta itemprop="url" content="https://www.alanba.com.kw/1110557" />
<meta itemprop="Identifier" content="1110557" />
<meta property="og:title" content="السكن العمودي في مدينة جابر الأحمد استقطب 579 مخصصا" />
<meta property="og:url" content="https://www.alanba.com.kw/1110557" />
<meta property="og:site_name" content="https://www.alanba.com.kw" />
<meta property="og:type" content="article" />
<meta property="og:description" content="إجمالي عدد الطلبات الإسكانية بلغ 94370 حتى نهاية العام الماضي عادل الشنانكشفت المؤسسة العامة للرعاية السكنية عن أن أعداد المتقدمين مستوفي شروط التخصيص على" />
<meta itemprop="thumbnailUrl" content="https://media.alanba.com.kw/articlefiles/alanba_Land.jpg?w=506&h=254" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="إجمالي عدد الطلبات الإسكانية بلغ 94370 حتى نهاية العام الماضي عادل الشنانكشفت المؤسسة العامة للرعاية السكنية عن أن أعداد المتقدمين مستوفي شروط التخصيص على" />
<meta name="twitter:site" content="@AlAnba_News_KW" />
<meta name="twitter:creator" content="@AlAnba_News_KW" />
<meta name="twitter:title" content="السكن العمودي في مدينة جابر الأحمد استقطب 579 مخصصا" />
<meta name="twitter:domain" content="alanba.com.kw" />
<meta name="twitter:app:id:iphone" content="533050369" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:ipad" content="533050369" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:googleplay" content="kuwait.dotcom.alanbaanewskuwait" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" />
<meta itemprop="pageType" content="article" /><meta itemprop="inLanguage" content="ar" /><meta name="RATING" content="GENERAL" /><link rel="shortcut icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="/newspaper/css/common.css?v=80" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_header.css?v=15" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_article.css?v=06012022" type="text/css" media="all" />
<script type="text/javascript" src="/newspaper/js/jqueryv18.12.3.min.js?v=12"></script>
<script src="/newspaper/js/jquery-migrate-1.3.0.min.js"></script>
<script type="text/javascript">
        function iframeClickFun() {
            $('.iframecomment').removeClass('less');
        }
        function iframeArticleID() {
            var valArticleID = $('#hfArticleID').val();
            return valArticleID;
        }
    </script>
<script type="text/javascript">
<!--
    window.rsConf = { general: { usePost: true } };
    //-->
    window.rsConf = { ui: { displayDownload: false } };
    </script>
<script src="//f1-eu.readspeaker.com/script/10438/webReader/webReader.js?pids=wr" type="text/javascript"></script>

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5DVMVKK');</script>


<script type="text/javascript">
        _atrk_opts = { atrk_acct: "Rwsqg1awAe00G5", domain: "alanba.com.kw", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>

</head>
<body class="notranslate">

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DVMVKK"
            height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<div id="fb-root">
</div>
<script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=223124421199673";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
        function LoadCommentNextPage(pageNumber) {
            var hfCommentPageNumber = document.getElementById('hfCommentPageNumber');
            hfCommentPageNumber.value = pageNumber;
            var _CommentPageNumber = $("#hfCommentPageNumber").val();
            var newUrl = "/newspaper/axgetcomments.aspx?articlieid=" + 1110557 + "&nextPage=" + _CommentPageNumber;
            jQuery.get(newUrl, function (data, status) {
                var spans = $('.spnLoadMore');
                spans.text('');
                spans.hide();
                spans.remove();
                spans.empty();
                $('.spnLoadMore').removeClass('spnLoadMore');
                var divCommentText = document.getElementById('divCommentText');
                divCommentText.innerHTML = divCommentText.innerHTML + data;
            });
        }

        function SetReplyData(CommentID, rplayTo) {
            document.getElementById("hfCommentId").value = CommentID;
            document.getElementById("lblReplyTitle").innerHTML = " الرد على : " + rplayTo;
            $('.csdivReplyTitle').removeClass('hideBlock');
            var loc = "/formdata/Comment.aspx?articleid=1110557&replyto=" + CommentID;
            $('#ifrmComments').attr('src', loc);
            jQuery("#reply-title").attr("tabindex", -1).focus();
        }

        function ClearReply() {
            document.getElementById("hfCommentId").value = "0";
            document.getElementById("lblReplyTitle").innerHTML = "";

            var loc = "/formdata/Comment.aspx?articleid=1110557";
            $('#ifrmComments').attr('src', loc);
            $(".csdivReplyTitle").addClass('hideBlock');
        }
    </script>

<form method="post" action="/1110557" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/ScriptResource.axd?d=D9drwtSJ4hBA6O8UhT6CQnBBh6kK_W_Hs-8Bn6NVJmNr9lkBuJAjvutin-ezYaDUmwjPLGbTA7wf1uF431cWHiSxOpn1em0T99FmkcEGkZ2pdDCMzR5sKJeQBa-sNcaLlq2BHZHdkl6L0Q9gWYZwiLNQco8hx-OQsbzCCiaWCog1&amp;t=363be08" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="681CE2E2" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="uk2xbXljnSza4kLtczkzLzA2va0yol64x1lBBiuOaBDBDO3yqi8Yk4h/Xh+sezbUNhY/jJU8U5I8LSkBsMaN9jIj3hUqIMGzMvkB56IROBMiR681/o7nAyRXgA50YFxXhST8vK7apdWUYdxpPiBv8YnpJ298jUpFHYIDfeoiXSYHSvG8RvJKQzsfxYl8O3YX" />
<span id="adZonetakeover"></span>
<span id="adZonePushdown"></span>
<span id="adZoneOverlay"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=13&m=1"></script></span>
<span id="adZoneGFXLeft" class="adZoneLeft"></span>
<span id="adZoneGFXRight" class="adZoneRight"></span>
<div id="page">
<input class='NavMenu-checkbox' id="NavMenu-checkbox" type='checkbox' />
<nav class='NavMenu'>
<div class="NavMenuHeader">
<span>للتواصل معنا</span>
<ul>
<li><a href="https://twitter.com/AlAnba_News_KW">
<img src="/newspaper/images/twitter-icon.png" alt="alanba twitter" title="alanba twitter" /></a></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper">
<img src="/newspaper/images/facebook-icon.png" alt="Alanba Facebook" title="Alanba Facebook" /></a></li>
<li><a href="https://www.youtube.com/user/alanba1976">
<img src="/newspaper/images/youtube-icon.png" alt="Youtube" title="Youtube" /></a></li>
<li><a href="https://www.instagram.com/alanbanews/">
<img src="/newspaper/images/instagram-icon2018.png" alt="Alanba Instagram" title="Alanba Instagram" /></a></li>
<li><a href="/anbavideo/">
<img src="/newspaper/images/playimg-icon2018.png" alt="alanba TV" title="alanba TV" /></a></li>
</ul>
</div>
<ul class="NavMenuList">
<li><a href='/newspaper/'><span>الرئيسية</span></a></li><li><span class='more'>أخبار الكويت</span><ul><li><a href='/ar/kuwait-news/'><span>أخبار الكويت</span></a></li><li><a href='/ar/kuwait-news/official/'><span>أخبار رسمية</span></a></li><li><a href='/ar/kuwait-news/parliament/'><span>مجلس الأمة</span></a></li><li><a href='/ar/kuwait-news/municipal-council/'><span>المجلس البلدي</span></a></li><li><a href='/ar/kuwait-news/education/'><span>أخبار التربية والتعليم</span></a></li><li><a href='/ar/kuwait-news/health/'><span>أخبار الصحة</span></a></li><li><a href='/ar/kuwait-news/incidents-issues/'><span>أمن وقضاء</span></a></li><li><a href='/ar/kuwait-news/islamic-faith/'><span>الإسلام والشريعة</span></a></li><li><a href='/ar/kuwait-news/usa-students/'><span>إتحاد طلبة أميركا</span></a></li><li><a href='/ar/kuwait-news/cooperatives/'><span>تعاونيات </span></a></li><li><a href='/ar/kuwait-news/united-nations/'><span>الأمم المتحدة</span></a></li></ul></li><li><span class='more'>أدب وثقافة</span><ul><li><a href='/ar/literature-and-culture/'><span>أدب وثقافة</span></a></li><li><a href='/ar/literature-and-culture/faces-in-the-light/'><span>وجوه في الضوء</span></a></li><li><a href='/ar/literature-and-culture/from-the-past/'><span>من الماضي</span></a></li></ul></li><li><span class='more'>عربية وعالمية</span><ul><li><a href='/ar/arabic-international-news/'><span>عربية وعالمية</span></a></li><li><a href='/ar/arabic-international-news/lebanon-news/'><span>أخبار لبنانية</span></a></li><li><a href='/ar/arabic-international-news/egypt-news/'><span>أخبار مصرية</span></a></li><li><a href='/ar/arabic-international-news/syria-news/'><span>أخبار سورية</span></a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'><span>قضايا وتقارير دولية</span></a></li></ul></li><li><span class='more'>اقتصاد وأعمال</span><ul><li><a href='/ar/economy-news/'><span>اقتصاد وأعمال</span></a></li><li><a href='/ar/economy-news/business-and-markets/'><span>أسواق واعمال</span></a></li><li><a href='/ar/economy-news/economic-dialogue/'><span>حوار اقتصادي</span></a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'><span>أسواق الطاقة والنفط</span></a></li><li><a href='/ar/economy-news/real-estates/'><span>أسواق العقار</span></a></li><li><a href='/ar/economy-news/Economic-supplement/'><span>الملحق الاقتصادي</span></a></li></ul></li><li><span class='more'>رياضة</span><ul><li><a href='/ar/sport-news/'><span>رياضة</span></a></li><li><a href='/ar/sport-news/arabic-sports/'><span>رياضة عربية</span></a></li><li><a href='/ar/sport-news/world-sports/'><span>رياضة عالمية</span></a></li><li><a href='/ar/sport-news/asiacup/'><span>كأس اسيا</span></a></li><li><a href='/ar/sport-news/gulfcup/'><span>كأس الخليج العربي</span></a></li><li><a href='/ar/sport-news/worldcup/'><span>كأس العالم</span></a></li><li><a href='/ar/sport-news/kuba-sports/'><span>كأس "كوبا أميركا" الـ 46</span></a></li><li><a href='/ar/sport-news/Euro2020/'><span>كأس العرب</span></a></li><li><a href='/ar/sport-news/Tokyo2020/'><span>أولمبياد طوكيو 2020</span></a></li><li><a href='/ar/sport-news/africa33/'><span>كأس الأمم الأفريقية الـ 33</span></a></li></ul></li><li><span class='more'>المجتمع</span><ul><li><a href='/ar/kuwait-community/'><span>المجتمع</span></a></li><li><a href='/ar/kuwait-community/occasions-events/'><span>مناسبات</span></a></li><li><a href='/ar/kuwait-news/complaints/'><span>المنطقة الحرة</span></a></li><li><a href='/ar/kuwait-community/advertising/'><span>أخبار إعلانية</span></a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'><span>معارض وملتقيات</span></a></li></ul></li><li><span class='more'>فنون</span><ul><li><a href='/ar/art-news/'><span>فنون</span></a></li><li><a href='/ar/art-news/arabic-international/'><span>فنون عربية وعالمية</span></a></li><li><a href='/ar/art-news/scenes/'><span>كواليس فنية</span></a></li><li><a href='/ar/art-news/remote-control/'><span>ريموت كونترول </span></a></li></ul></li><li><span class='more'>منوعات</span><ul><li><a href='/ar/variety-news/'><span>منوعات</span></a></li><li><a href='/ar/variety-news/shawared/'><span>شوارد </span></a></li><li><a href='/ar/variety-news/fashion/'><span>أزياء</span></a></li><li><a href='/ar/variety-news/kitchen-cooking/'><span>مطبخ</span></a></li><li><a href='/ar/variety-news/marine/'><span>بحري</span></a></li><li><a href='/ar/variety-news/entertainment/'><span>تسالي</span></a></li><li><a href='/ar/variety-news/life-style/'><span>أسلوب حياة</span></a></li><li><a href='/ar/variety-news/alanba-photo/'><span>الأنباء فوتو</span></a></li><li><a href='/ar/variety-news/ramadaniyat/'><span>رمضانيات</span></a></li><li><a href='/ar/variety-news/kids-ar/'><span>أطفال الأنباء</span></a></li></ul></li><li><span class='more'>حول العالم</span><ul><li><a href='/ar/world-news/'><span>حول العالم</span></a></li><li><a href='/ar/world-news/technology/'><span>علوم وتكنولوجيا</span></a></li><li><a href='/ar/world-news/tourism-and-travel/'><span>سياحة وسفر</span></a></li><li><a href='/ar/world-news/cars/'><span>اوتو موتيف</span></a></li></ul></li><li><span class='more'>كتاب وآراء</span><ul><li><a href='/ar/opinion/'><span>كتاب وآراء</span></a></li><li><a href='/writers/'><span>أرشيف الكتاب</span></a></li></ul></li><li><a href='/ar/exclusive-reports/'><span>تقارير خاصة</span></a></li><li><span class='more'>الأخيرة</span><ul><li><a href='/ar/last/'><span>الأخيرة</span></a></li><li><a href='/alwafiyat/'><span>الوفيات</span></a></li></ul></li><li><a href='/en/english/'><span>Alanbaa English</span></a></li>
<li class="NavMenuFooter">
<img src="/newspaper/images/logo_menu.png" alt="Alanba Logo White" title="Alanba Logo White" /></li>
</ul>
</nav>
<label class='overlayNavMenu' for='NavMenu-checkbox'></label>
<header class="site-header" id="header">
<div>
<section class="top">
<h6>&nbsp;</h6>
<div class="inner clearboth">
<div class="top-center">
<div class="alanbaMobileSubMenu">
<label class='NavMenu-btn' for='NavMenu-checkbox'>
<img src="/newspaper/images/menu_btnHQ.png" alt="Sub Menu mobile" title="Sub Menu mobile" />
</label>
</div>
<div class="alanbaMobileSearch">
<a href="/newspaper/search.aspx?search=">
<img src="/newspaper/images/search_BarButtonHQ.png" alt="Search Mobile" title="Search Mobile" />
</a>
</div>
<div class="block_top_menu">
<ul id="top-left-menu" class="top-left-menu">
<li class="mobileonly"><a href="/newspaper/" target="_blank">الرئيسية</a></li>
<li><a href="https://outlook.office365.com" target="_blank">بريد الأنباء</a></li>
<li class="nomobile"><a href="/contactus/" target="_blank">اتصل بنا</a></li>
<li class="nomobile"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a>
<ul>
<li><a href="/aboutus/ar/" target="_blank">عربي</a></li>
<li><a href="/aboutus/en/" target="_blank">English</a></li>
</ul>
</li>
<li><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hideformobile"><a href="https://www.alanba.com.kw/subscription/" target="_blank">التوزيع والاشتراكات</a></li>
<li class="nomobile"><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li class="nomobile"><a href="https://pdf.alanba.com.kw/" target="_blank">صفحات PDF</a></li>
<li class="nomobile hide_sec"><a href="/rss/" target="_blank">خدمة RSS</a></li>
<li class="nomobile">
الأربعاء - 27 من شعبان 1443 - 30 مارس 2022 - العدد: 16435
</li>
</ul>
</div>
<div class="alanbaMobileLogo">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/alanba_logo_mobileHQ.png" alt="Mobile Logo" title="Mobile Logo" />
</a>
</div>
</div>
</div>
</section>
<section class="section2">
<div class="section-wrap clearboth">
<div class="name-and-slogan">
<div class="site-title">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/Anbalogo.png" alt="Logo" title="Logo">
</a>
</div>
</div>
<div class="privatezone">
<span id="ucArticleHeader1_lblprivatezone"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=1&m=1"></script></span>
</div>
</div>
</section>
<section class="section3">
<h6>&nbsp;</h6>
<div class="inner">
<div class="section-wrap clearboth">
<div class="block_social_top">
<div class="icons-label">للتواصل معنا: </div>
<ul>
<li><a class="tw" href="https://twitter.com/AlAnba_News_KW" target="_blank" title="Twitter">Twitter</a></li>
<li><a class="fb" href="https://www.facebook.com/AlAnbaa.Newspaper" target="_blank" title="Facebook">Facebook</a></li>
<li><a class="utb" href="/anbavideo/" target="_blank" title="alanba TV">alanba TV</a></li>
<li class="inst"><a class="inst" href="https://instagram.com/alanbanews/" target="_blank" title="Instagram">Instagram</a></li>
<li><a class="whts" href="/whatsapp/" target="_blank" title="Whatsapp">Whatsapp</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/alanba1976" target="_blank" title="Youtube">Youtube</a></li>
<li><a class="lin" href="https://www.linkedin.com/company/alanbanewspaper/" target="_blank" title="Linkedin"></a></li>
<li><a class="pdf" href="https://pdf.alanba.com.kw/" target="_blank" title="PDF"></a></li>
</ul>
</div>
<div class="form_search">
<div class="searchform" id="searchform">
<input type="search" placeholder="البحــث…" id="searchoNe" value="" name="search" class="field" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcont(); return false;}" />
<input type="button" value="Search" id="submitoNe" class="searchbtn" onclick="searchcont()" />
</div>
</div>
<div class="NewText">
<div class="icons-label_2">كويتية يومية سياسية شاملة</div>
</div>
</div>
</div>
</section>
<div class="headStyleMenu">
<section class="section-nav">
<h6>&nbsp;</h6>
<nav class="navigation-main">
<ul class='clearboth mainHeaderMenu'><li class='red'><a href='/newspaper/'>الرئيسية</a></li><li><a href='/ar/kuwait-news/'>أخبار الكويت</a><ul><li><a href='/ar/kuwait-news/official/'>أخبار رسمية</a></li><li><a href='/ar/kuwait-news/parliament/'>مجلس الأمة</a></li><li><a href='/ar/kuwait-news/municipal-council/'>المجلس البلدي</a></li><li><a href='/ar/kuwait-news/education/'>أخبار التربية والتعليم</a></li><li><a href='/ar/kuwait-news/health/'>أخبار الصحة</a></li><li><a href='/ar/kuwait-news/incidents-issues/'>أمن وقضاء</a></li><li><a href='/ar/kuwait-news/islamic-faith/'>الإسلام والشريعة</a></li><li><a href='/ar/kuwait-news/usa-students/'>إتحاد طلبة أميركا</a></li><li><a href='/ar/kuwait-news/cooperatives/'>تعاونيات </a></li><li><a href='/ar/kuwait-news/united-nations/'>الأمم المتحدة</a></li></ul></li><li><a href='/ar/literature-and-culture/'>أدب وثقافة</a><ul><li><a href='/ar/literature-and-culture/faces-in-the-light/'>وجوه في الضوء</a></li><li><a href='/ar/literature-and-culture/from-the-past/'>من الماضي</a></li></ul></li><li><a href='/ar/arabic-international-news/'>عربية وعالمية</a><ul><li><a href='/ar/arabic-international-news/lebanon-news/'>أخبار لبنانية</a></li><li><a href='/ar/arabic-international-news/egypt-news/'>أخبار مصرية</a></li><li><a href='/ar/arabic-international-news/syria-news/'>أخبار سورية</a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'>قضايا وتقارير دولية</a></li></ul></li><li><a href='/ar/economy-news/'>اقتصاد وأعمال</a><ul><li><a href='/ar/economy-news/business-and-markets/'>أسواق واعمال</a></li><li><a href='/ar/economy-news/economic-dialogue/'>حوار اقتصادي</a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'>أسواق الطاقة والنفط</a></li><li><a href='/ar/economy-news/real-estates/'>أسواق العقار</a></li><li><a href='/ar/economy-news/Economic-supplement/'>الملحق الاقتصادي</a></li></ul></li><li><a href='/ar/sport-news/'>رياضة</a><ul><li><a href='/ar/sport-news/arabic-sports/'>رياضة عربية</a></li><li><a href='/ar/sport-news/world-sports/'>رياضة عالمية</a></li><li><a href='/ar/sport-news/asiacup/'>كأس اسيا</a></li><li><a href='/ar/sport-news/gulfcup/'>كأس الخليج العربي</a></li><li><a href='/ar/sport-news/worldcup/'>كأس العالم</a></li><li><a href='/ar/sport-news/kuba-sports/'>كأس "كوبا أميركا" الـ 46</a></li><li><a href='/ar/sport-news/Euro2020/'>كأس العرب</a></li><li><a href='/ar/sport-news/Tokyo2020/'>أولمبياد طوكيو 2020</a></li><li><a href='/ar/sport-news/africa33/'>كأس الأمم الأفريقية الـ 33</a></li></ul></li><li><a href='/ar/kuwait-community/'>المجتمع</a><ul><li><a href='/ar/kuwait-community/occasions-events/'>مناسبات</a></li><li><a href='/ar/kuwait-news/complaints/'>المنطقة الحرة</a></li><li><a href='/ar/kuwait-community/advertising/'>أخبار إعلانية</a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'>معارض وملتقيات</a></li></ul></li><li><a href='/ar/art-news/'>فنون</a><ul><li><a href='/ar/art-news/arabic-international/'>فنون عربية وعالمية</a></li><li><a href='/ar/art-news/scenes/'>كواليس فنية</a></li><li><a href='/ar/art-news/remote-control/'>ريموت كونترول </a></li></ul></li><li><a href='/ar/variety-news/'>منوعات</a><ul><li><a href='/ar/variety-news/shawared/'>شوارد </a></li><li><a href='/ar/variety-news/fashion/'>أزياء</a></li><li><a href='/ar/variety-news/kitchen-cooking/'>مطبخ</a></li><li><a href='/ar/variety-news/marine/'>بحري</a></li><li><a href='/ar/variety-news/entertainment/'>تسالي</a></li><li><a href='/ar/variety-news/life-style/'>أسلوب حياة</a></li><li><a href='/ar/variety-news/alanba-photo/'>الأنباء فوتو</a></li><li><a href='/ar/variety-news/ramadaniyat/'>رمضانيات</a></li><li><a href='/ar/variety-news/kids-ar/'>أطفال الأنباء</a></li></ul></li><li><a href='/ar/world-news/'>حول العالم</a><ul><li><a href='/ar/world-news/technology/'>علوم وتكنولوجيا</a></li><li><a href='/ar/world-news/tourism-and-travel/'>سياحة وسفر</a></li><li><a href='/ar/world-news/cars/'>اوتو موتيف</a></li></ul></li><li><a href='/ar/opinion/'>كتاب وآراء</a><ul><li><a href='/writers/'>أرشيف الكتاب</a></li></ul></li><li><a href='/ar/exclusive-reports/'>تقارير خاصة</a></li><li><a href='/ar/last/'>الأخيرة</a><ul><li><a href='/alwafiyat/'>الوفيات</a></li></ul></li><li><a href='/en/english/'>Alanbaa English</a></li></ul>
</nav>
</section>
</div>
</div>
</header>
<div class="tickerAlanba">
<span class="title">عاجل</span>
<ul class="tickerControl">
<li><a href='/ar/arabic-international-news/1110560/30-03-2022-مقتل-وإصابة-إسرائيليا-بهجمات-هزت-تل-أبيب/'>مقتل وإصابة 12 إسرائيلياً بهجمات هزت تل أبيب</a></li><li><a href='/ar/kuwait-news/incidents-issues/1110559/30-03-2022-الداخلية-تشتري-دراجة-آلية/'>«الداخلية» تشتري 300 دراجة آلية</a></li><li><a href='/ar/kuwait-news/education/1110558/30-03-2022-التربية-إلغاء-إعفاءات-الدوام-رمضان/'>«التربية»: إلغاء إعفاءات الدوام في رمضان</a></li><li><a href='/ar/kuwait-news/1110557/30-03-2022-السكن-العمودي-مدينة-جابر-الأحمد-استقطب-مخصصا/'>السكن العمودي في مدينة جابر الأحمد استقطب 579 مخصصاً</a></li><li><a href='/ar/kuwait-news/1110379/29-03-2022-الصحة تدشن-خدمة-الاستعلام-التقييم-السنوي-أون-لاين/'>"الصحة" تُدشن خدمة الاستعلام عن التقييم السنوي "أون لاين"</a></li><li><a href='/ar/kuwait-news/1110375/29-03-2022-ندب-فاطمة-دشتي-مديرا-لإدارة-مكتب-وكيل-الصحة/'>ندب فاطمة دشتي مديراً لإدارة مكتب وكيل "الصحة"</a></li>
</ul>
</div>
<div style="width:1100px;max-width:100%;margin:0 auto 10px;">
<script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=66&m=8"></script>
</div>
<div class="right_sidebar" id="main">
<div class="inner">
<div class="general_content clearboth">
<div class="main_content">
<div class="contentea" id="primary">
<div class="site-content" id="content">
<div id="dvOrgArticle" class="single">
<div id="smnavB" class="block_social_top">
<input class="closeInput" type="checkbox" id="closeInputSocial" />
<label class="closeButton" for="closeInputSocial">+</label>
<ul>
<li class="twitterbox"><a class="tw" href="https://twitter.com/intent/tweet?text=%d8%a7%d9%84%d8%b3%d9%83%d9%86+%d8%a7%d9%84%d8%b9%d9%85%d9%88%d8%af%d9%8a+%d9%81%d9%8a+%d9%85%d8%af%d9%8a%d9%86%d8%a9+%d8%ac%d8%a7%d8%a8%d8%b1+%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af+%d8%a7%d8%b3%d8%aa%d9%82%d8%b7%d8%a8+579+%d9%85%d8%ae%d8%b5%d8%b5%d8%a7%d9%8b+..+&url=https%3a%2f%2falanba.com.kw%2f1110557/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Twitter"></a></li>
<li class="facebookbox"><a class="fb" href='https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/kuwait-news/1110557/30-03-2022-السكن-العمودي-مدينة-جابر-الأحمد-استقطب-مخصصا/' onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Facebook">Facebook</a></li>
<li id="btnCopyDesk" class="copybox" data-clipboard-text="https://alanba.com.kw/1110557/" title="Copy the link"></li>
<li class="linkedinbox"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://alanba.com.kw/1110557/&title=السكن العمودي في مدينة جابر الأحمد استقطب 579 مخصصاً" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on LinkedIn"></a></li>
<li class="qrcodebox"><a class="qrcode" href="javascript:void(0);" title="Share by QR Code"></a></li>
<li class='pdfbox'><a rel="nofollow" class="pdf" href="https://pdf.alanba.com.kw/desktop/pdf-viewer.html?file=/pdf/2022/03/30-03-2022/03.pdf" target="_blank" title="PDF"></a></li>
<li class="gmailbox hide"><a class="gmail" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=السكن العمودي في مدينة جابر الأحمد استقطب 579 مخصصاً&body=https://alanba.com.kw/1110557/" target="_blank" title="Send by GMail"></a></li>
<li class="commentbox hide"><a rel="nofollow" class="comment" href="#comments" title="View comments"></a></li>
<li class="whatsappbox hide"><a class="whts" href="whatsapp://send?text=%d8%a7%d9%84%d8%b3%d9%83%d9%86+%d8%a7%d9%84%d8%b9%d9%85%d9%88%d8%af%d9%8a+%d9%81%d9%8a+%d9%85%d8%af%d9%8a%d9%86%d8%a9+%d8%ac%d8%a7%d8%a8%d8%b1+%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af+%d8%a7%d8%b3%d8%aa%d9%82%d8%b7%d8%a8+579+%d9%85%d8%ae%d8%b5%d8%b5%d8%a7%d9%8b%0d%0ahttps%3a%2f%2falanba.com.kw%2f1110557%2f%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank" title="Whatsapp"></a></li>
<li class="emailbox hide"><a class="outlook" href="https://outlook.live.com/owa/default.aspx?action=compose&to=&subject=السكن العمودي في مدينة جابر الأحمد استقطب 579 مخصصاً&body=Check out this article https://alanba.com.kw/1110557/ %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified.&path=/mail/action/compose" target="_blank" title="Send by Outlook"></a></li>
</ul>
<div class="qrimagebox">
<div id="qrcodeCanvas"></div>
</div>
</div>
<div class="adZone">
<span id="adZone1"></span>
</div>
<div class="adZone">
<span id="adZone1B"></span>
</div>
<div class="engNoteTrans">
Note: English translation is not 100% accurate
</div>
<ul class="breadcrumbs translate">
<li class="home"><a href="/newspaper/">الرئيسية</a></li>
<li class='current'><span itemprop="author" itemscope itemtype='https://schema.org/Person'><a href='/ar/kuwait-news/' itemprop='url'><span itemprop='name'>أخبار الكويت</span></span></a></li>
<li class="GoogleSelect" style="display: none!important">
<div id='google_translate_element'></div>
</li>
</ul>
<article class="type-post hentry translate">
<nav id="smnav" class="socialMedia mobile">
<ul>
<li class="li-twitter"><a href="https://twitter.com/intent/tweet?text=%d8%a7%d9%84%d8%b3%d9%83%d9%86+%d8%a7%d9%84%d8%b9%d9%85%d9%88%d8%af%d9%8a+%d9%81%d9%8a+%d9%85%d8%af%d9%8a%d9%86%d8%a9+%d8%ac%d8%a7%d8%a8%d8%b1+%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af+%d8%a7%d8%b3%d8%aa%d9%82%d8%b7%d8%a8+579+%d9%85%d8%ae%d8%b5%d8%b5%d8%a7%d9%8b+..+&url=https%3a%2f%2falanba.com.kw%2f1110557/" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a></li>
<li class="li-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/kuwait-news/1110557/30-03-2022-السكن-العمودي-مدينة-جابر-الأحمد-استقطب-مخصصا/" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a></li>
<li class="li-whatsapp" id="socialMobileWhatsapp"><a href="whatsapp://send?text=%d8%a7%d9%84%d8%b3%d9%83%d9%86+%d8%a7%d9%84%d8%b9%d9%85%d9%88%d8%af%d9%8a+%d9%81%d9%8a+%d9%85%d8%af%d9%8a%d9%86%d8%a9+%d8%ac%d8%a7%d8%a8%d8%b1+%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af+%d8%a7%d8%b3%d8%aa%d9%82%d8%b7%d8%a8+579+%d9%85%d8%ae%d8%b5%d8%b5%d8%a7%d9%8b%0d%0ahttps%3a%2f%2falanba.com.kw%2f1110557%2f%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp"></i><span>whatsapp</span></a></li>
<li class="li-viber" id="socialMobileViber"><a href="viber://forward?text=https://alanba.com.kw/1110557/" target="_blank"><i class="fa fa-viber"></i><span>viber</span></a></li>
<li class="li-telegram"><a href="https://telegram.me/share/url?url=https://alanba.com.kw/1110557/" target="_blank"><i class="fa fa-telegram"></i><span>telegram</span></a></li>
<li class="li-pdf"><a class="pdf" href="https://pdf.alanba.com.kw/desktop/pdf-viewer.html?file=/pdf/2022/03/30-03-2022/03.pdf" target="_blank" title="PDF"><i class="fa fa-pdf"></i></a></li>
<li class="li-email" id="socialMobileEmail"><a href="/cdn-cgi/l/email-protection#7a45090f18101f190e47a2dda3fea2c9a3f9a3fc5aa2dda3fea2c3a3ffa3f2a2d5a3f05aa3fba3f05aa3ffa2d5a3f0a3fca2d35aa2d6a2dda2d2a2cb5aa2dda3fea2d9a2d7a3ffa2d55aa2dda2c9a2d0a3f8a2cda2d25a4f4d435aa3ffa2d4a2cfa2cfa2dda3f15c18151e034739121f19115a150f0e5a0e1213095a1b080e1319161f5a120e0e0a094055551b161b14181b5419151754110d554b4b4b4a4f4f4d555a5f4a3e5f4a3b5f4a3e5f4a3b50505a3e130919161b13171f085a50505f4a3e5f4a3b2e1213095a13095a1b5a0a0f181613195a1c15080f175a0a08150c131e1f1e5a18035a1b161b14181b5419151754110d5a1c15085a130e095a0f091f08095a0e155a09121b081f5a0e121f13085a0c131f0d095a0d130e125a1c08131f141e09550a0f181613195a1b0e5a161b081d1f545a2a161f1b091f5a14150e1f5a0e121b0e5a141f130e121f085a0e121f5a1f171b13165a1b1e1e081f09095a1415085a0e121f5a141b171f5a151c5a0e121f5a091f141e1f085a121b095a181f1f145a0c1f08131c131f1e54" target="_blank"><i class="fa fa-email"></i><span>email</span></a></li>
<li id="btnCopy" class="li-copy" data-clipboard-text="https://alanba.com.kw/1110557/"></li>
</ul>
<input type="hidden" id="inputWhatsappArticleValue" value="whatsapp://send?text=%d8%a7%d9%84%d8%b3%d9%83%d9%86+%d8%a7%d9%84%d8%b9%d9%85%d9%88%d8%af%d9%8a+%d9%81%d9%8a+%d9%85%d8%af%d9%8a%d9%86%d8%a9+%d8%ac%d8%a7%d8%a8%d8%b1+%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af+%d8%a7%d8%b3%d8%aa%d9%82%d8%b7%d8%a8+579+%d9%85%d8%ae%d8%b5%d8%b5%d8%a7%d9%8b%0d%0ahttps%3a%2f%2falanba.com.kw%2f1110557%2f%2f%3futm_source%3dwhatsapp" />
<input type="hidden" id="inputViberArticleValue" value="viber://forward?text=https://alanba.com.kw/1110557/" />
<input type="hidden" id="inputEmailArticleValue" value="mailto:?subject=السكن العمودي في مدينة جابر الأحمد استقطب 579 مخصصاً&body=Check out this article https://alanba.com.kw/1110557/ %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." />
<input type="hidden" id="inputGooglePlusArticleValue" value="https://plus.google.com/share?url=https://alanba.com.kw/1110557/" />
</nav>
<h2 class='page-title-art'>إجمالي عدد الطلبات الإسكانية بلغ 94370 حتى نهاية العام الماضي</h2>
<h1 class='page-title-art' itemprop='headline'>السكن العمودي في مدينة جابر الأحمد استقطب 579 مخصصاً</h1>
<div class="post-info">
<div class="post_date">
<span class="weekName">
الأربعاء</span>
2022/3/30
</div>
<div class="post_source">
المصدر : الأنباء
</div>
<div class="comments_count">
</div>
<div class="post_views">
عدد المشاهدات 2377
</div>
</div>
<div class="sec_block_top">
<div class="fontlinks notranslate">
<a href="#" class="incfont">A+</a>
</div>
<div class="fontlinks notranslate"><a href="#" class="decfont">A-</a> </div>
<div class="printer">
<a rel="nofollow" class="print" href="#" target="_blank" title="Print Article" onclick="window.print();return false;">
<img src="/newspaper/images/printer.png" alt="Printer Image" /></a>
</div>
<div class="readSpeakerAnba">
 <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker webReader إستمع إلى هذه الصفحةِ مستخدماً" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10438&amp;lang=ar_ar&amp;voice=Faris&amp;readid=maincontent&amp;url=">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>استمع</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
</div>
<div class="adZone">
<span id="adZone3"></span>
</div>


<span itemprop="articleBody">
<span id="lblZoneName" class="Text_Bold" style="margin-bottom: 5px;"></span>
<div id="maincontent" class='post_content'><p><span class="Text_Bold">عادل الشنان</span><br /><br />كشفت المؤسسة العامة للرعاية السكنية عن أن أعداد المتقدمين مستوفي شروط التخصيص على المشاريع المطروحة للرعاية السكنية حاليا، بلغت على مشروع السكن العمودي في مدينة جابر الأحمد السكنية 579 مخصصا حتى نهاية عام 2019.<br /><br />وذكرت المؤسسة، في إحصائية دورية لها، أن عدد المخصصين على مشروع جنوب سعد العبدالله الإسكاني بلغ 1316 مخصصا حتى نهاية عام 2001، بينما بلغوا في مشروع جنوب صباح الأحمد الإسكانية 7967 مخصصا حتى نهاية عام 2020.<br /><br />الجدير بالذكر أن مشروع جنوب سعد العبدالله الإسكاني سيحوي اكثر من 22 ألفا و152 وحدة سكنية بمساحة 400م2 للقسيمة، بينما يتضمن مشروع مدينة جنوب صلاح الأحمد السكنية 20 ألفا و380 وحدة سكنية بمساحة 400م2 للقسيمة، ناهيك عن أن عدد الطلبات الإسكانية المقيدة في المؤسسة العامة للرعاية السكنية بلغ 94 ألفا و379 طلبا حتى نهاية شهر ديسمبر للعام 2021 الماضي.</p></div>
</span>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop='url' content='https://media.alanba.com.kw/articlefiles/AnbaLogo.jpg?h=101'>
<meta itemprop='width' content='165'>
<meta itemprop='height' content='101'>
<div itemprop="inLanguage" itemscope itemtype="https://schema.org/Language">
<meta itemprop='name' content='ar-kw' />
</div></div><div itemprop='address' itemscope itemtype='https://schema.org/PostalAddress'>
<meta itemprop='streetAddress' content='Shuwaikh Area, Press Street, Airport Road' />
<meta itemprop='postalCode' content='23915 Safat 13100 Kuwait' />
<meta itemprop='addressLocality' content='Shuwaikh, Kuwait' />
</div>
<meta itemprop='name' content='الأنباء' /><meta itemprop="url" content="https://www.alanba.com.kw"></div>

</article>
</div>
<div class="adZone">
<span id="adZone4"></span>
</div>
<div class="adZone">
<span id="adZone5"></span>
</div>
<div id="comments" class="post_comments">
<div id="respond">
<input type="hidden" name="hfArticleID" id="hfArticleID" value='1110557' />
<input type="hidden" name="hfCommentId" id="hfCommentId" value="0" />
<input type="hidden" name="hfCommentPageNumber" id="hfCommentPageNumber" value="1" />
<input type="hidden" name="hfAdsFlag" id="hfAdsFlag" value="0" />
<input type="hidden" name="HiddenField1" id="HiddenField1" value="2,3,4,5,6,7,8,12,13,25,27,28,29,30,33,63,67,0" />
<div id="divCommentText">
</div>
<div id="reply-title">أضف تعليق<span>(التعليقات تمثل آراء أصحابها ولاتمثل رأي "الانباء")</span></div>
<div class="csdivReplyTitle hideBlock">
<span id="lblReplyTitle"></span>
<span onclick="ClearReply();" class="close">x</span>
</div>
<div id="commentform">
<iframe id="ifrmComments" class="iframecomment less" src="/formdata/Comment1.aspx"></iframe>
</div>
</div>
<div class="nav_comments"></div>
</div>
<div id='recent_posts'>
<div class='section_title'>مواضيع ذات صلة</div>
</div>
<section class='news_style6_body news_body'><div class='posts_wrapper'><div class='row-container'><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/kuwait-news/1110496/30-03-2022-الجلاوي-يحدد-ضوابط-تسجيل-شراء-العقار-طريق-الإجارة/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/2022/03/1110496-1.jpg?crop=(14,0,290,450)&cropxunits=300&cropyunits=450&height=300' alt='الجلاوي يحدد ضوابط تسجيل شراء العقار عن طريق الإجارة' /></a></div><h3><a href='/ar/kuwait-news/1110496/30-03-2022-الجلاوي-يحدد-ضوابط-تسجيل-شراء-العقار-طريق-الإجارة/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>الجلاوي يحدد ضوابط تسجيل شراء العقار عن طريق الإجارة</a></h3><ul class='icons'><li><a href='/ar/kuwait-news/1110496/30-03-2022-الجلاوي-يحدد-ضوابط-تسجيل-شراء-العقار-طريق-الإجارة/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2022/3/30</a></li><li><a href='/ar/kuwait-news/1110496/30-03-2022-الجلاوي-يحدد-ضوابط-تسجيل-شراء-العقار-طريق-الإجارة/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>2333</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/kuwait-news/1110498/30-03-2022-طلال-الخالد-وفق-الله-الجميع-لخدمة-الكويت-والعمل-تحقيق-نهضتها/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/2022/03/1110498-1.jpg?crop=(0,45,450,321)&cropxunits=450&cropyunits=374&height=300' alt='طلال الخالد: وفق الله الجميع لخدمة الكويت والعمل على تحقيق نهضتها' /></a></div><h3><a href='/ar/kuwait-news/1110498/30-03-2022-طلال-الخالد-وفق-الله-الجميع-لخدمة-الكويت-والعمل-تحقيق-نهضتها/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>طلال الخالد: وفق الله الجميع لخدمة الكويت والعمل على تحقيق نهضتها</a></h3><ul class='icons'><li><a href='/ar/kuwait-news/1110498/30-03-2022-طلال-الخالد-وفق-الله-الجميع-لخدمة-الكويت-والعمل-تحقيق-نهضتها/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2022/3/30</a></li><li><a href='/ar/kuwait-news/1110498/30-03-2022-طلال-الخالد-وفق-الله-الجميع-لخدمة-الكويت-والعمل-تحقيق-نهضتها/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>2305</a></li></ul></div></article></div><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/kuwait-news/1110495/30-03-2022-بالفيديو-الناصر-إيران-ليست-طرفا-حقل-الدرة/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/2022/03/1110495-2.jpg?crop=(0,0,450,276)&cropxunits=450&cropyunits=345&height=300' alt='بالفيديو.. الناصر: إيران ليست طرفاً في حقل الدرة' /></a></div><h3><a href='/ar/kuwait-news/1110495/30-03-2022-بالفيديو-الناصر-إيران-ليست-طرفا-حقل-الدرة/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>بالفيديو.. الناصر: إيران ليست طرفاً في حقل الدرة</a></h3><ul class='icons'><li><a href='/ar/kuwait-news/1110495/30-03-2022-بالفيديو-الناصر-إيران-ليست-طرفا-حقل-الدرة/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2022/3/30</a></li><li><a href='/ar/kuwait-news/1110495/30-03-2022-بالفيديو-الناصر-إيران-ليست-طرفا-حقل-الدرة/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>6096</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/kuwait-news/1110447/30-03-2022-بالفيديو-الهولي-تمكين-المعلمين-للمساهمة-تحقيق-رؤية-/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/2022/03/1110447-1.jpg?crop=(0,24,450,300)&cropxunits=450&cropyunits=300&height=300' alt='بالفيديو.. الهولي: تمكين المعلمين للمساهمة في تحقيق رؤية 2035' /></a></div><h3><a href='/ar/kuwait-news/1110447/30-03-2022-بالفيديو-الهولي-تمكين-المعلمين-للمساهمة-تحقيق-رؤية-/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>بالفيديو.. الهولي: تمكين المعلمين للمساهمة في تحقيق رؤية 2035</a></h3><ul class='icons'><li><a href='/ar/kuwait-news/1110447/30-03-2022-بالفيديو-الهولي-تمكين-المعلمين-للمساهمة-تحقيق-رؤية-/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2022/3/30</a></li><li><a href='/ar/kuwait-news/1110447/30-03-2022-بالفيديو-الهولي-تمكين-المعلمين-للمساهمة-تحقيق-رؤية-/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>2255</a></li></ul></div></article></div></div><div class='row-container'><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/kuwait-news/1110448/30-03-2022-بالفيديو-بويز-مليون-دولار-تبرعات-الكويت-للاجئين-سورية-واليمن/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/2022/03/1110448-1.jpg?crop=(0,24,450,300)&cropxunits=450&cropyunits=300&height=300' alt='بالفيديو.. بويز: 435 مليون دولار تبرعات الكويت للاجئين في سورية واليمن' /></a></div><h3><a href='/ar/kuwait-news/1110448/30-03-2022-بالفيديو-بويز-مليون-دولار-تبرعات-الكويت-للاجئين-سورية-واليمن/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>بالفيديو.. بويز: 435 مليون دولار تبرعات الكويت للاجئين في سورية واليمن</a></h3><ul class='icons'><li><a href='/ar/kuwait-news/1110448/30-03-2022-بالفيديو-بويز-مليون-دولار-تبرعات-الكويت-للاجئين-سورية-واليمن/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2022/3/30</a></li><li><a href='/ar/kuwait-news/1110448/30-03-2022-بالفيديو-بويز-مليون-دولار-تبرعات-الكويت-للاجئين-سورية-واليمن/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>2253</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/kuwait-news/1110446/30-03-2022-المجيبل-الدول-العربية-تحتاج-إلى-نقل-تجارب-تعزيز-دور-الشباب/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/2022/03/1110446-1.jpg?crop=(105,0,352,403)&cropxunits=450&cropyunits=450&height=300' alt='المجيبل: الدول العربية تحتاج إلى نقل تجارب تعزيز دور الشباب' /></a></div><h3><a href='/ar/kuwait-news/1110446/30-03-2022-المجيبل-الدول-العربية-تحتاج-إلى-نقل-تجارب-تعزيز-دور-الشباب/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>المجيبل: الدول العربية تحتاج إلى نقل تجارب تعزيز دور الشباب</a></h3><ul class='icons'><li><a href='/ar/kuwait-news/1110446/30-03-2022-المجيبل-الدول-العربية-تحتاج-إلى-نقل-تجارب-تعزيز-دور-الشباب/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2022/3/30</a></li><li><a href='/ar/kuwait-news/1110446/30-03-2022-المجيبل-الدول-العربية-تحتاج-إلى-نقل-تجارب-تعزيز-دور-الشباب/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>4398</a></li></ul></div></article></div><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/kuwait-news/1110444/30-03-2022-الشؤون-لحجب-مواقع-إلكترونية-تجمع-تبرعات-لمشاريع-بالخارج/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/2022/03/1110444-1.jpg?crop=(70,0,346,450)&cropxunits=408&cropyunits=450&height=300' alt='«الشؤون» لحجب مواقع إلكترونية تجمع تبرعات لمشاريع بالخارج' /></a></div><h3><a href='/ar/kuwait-news/1110444/30-03-2022-الشؤون-لحجب-مواقع-إلكترونية-تجمع-تبرعات-لمشاريع-بالخارج/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>«الشؤون» لحجب مواقع إلكترونية تجمع تبرعات لمشاريع بالخارج</a></h3><ul class='icons'><li><a href='/ar/kuwait-news/1110444/30-03-2022-الشؤون-لحجب-مواقع-إلكترونية-تجمع-تبرعات-لمشاريع-بالخارج/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2022/3/30</a></li><li><a href='/ar/kuwait-news/1110444/30-03-2022-الشؤون-لحجب-مواقع-إلكترونية-تجمع-تبرعات-لمشاريع-بالخارج/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>2273</a></li></ul></div></article></div></div></div></section>
<div class='collapsBox'><span class="button"></span>اقرأ أيضاً</div>

<div data-widget-id="rel_193-1"></div>
<div data-widget-id="recom_193-1"></div>
<div data-widget-id="itent_193-1"></div>
<div class="adZone">
 <span id="adZone7"></span>
</div>
</div>
</div>
</div>

<div role="complementary" class="main_sidebar right_sidebar" id="secondary">
<div class="adZone">
<span id="adlogo"></span>
</div>
<div class="adZone">
<span id="adZone1A"></span>
</div>
<div class="adZone">
<span id="adZone2A"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=7&m=1"></script></span>
</div>
<div class="adZone">
<span id="adZone2B"></span>
</div>
<div class="adZone">
<span id="adZone6"></span>
</div>
<aside class='widget widget_news_combine' id='news-combine-widget-2'><div class='widget_header'><div class='widget_title'>أخبار الرئيسية</div></div><div class='widget_body'><div class='block_news_tabs' id='tabs'><div class='tabs'><ul><li><a href='#tabs1'><span>آخر الأخبار</span></a></li><li><a href='#tabs2'><span>الأكثر قراءة</span></a></li><li><a href='#tabs3'><span>الأكثر تعليقا</span></a></li></ul></div><div class='tab_content' id='tabs1'><ul class='slides'><li><div class='block_home_news_post'><div class='title'><span class='latest_date'>11:30 م</span><a href='/ar/arabic-international-news/1110560/30-03-2022-مقتل-وإصابة-إسرائيليا-بهجمات-هزت-تل-أبيب/'>مقتل وإصابة 12 إسرائيلياً بهجمات هزت تل أبيب <span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/arabic-international-news/1110560/30-03-2022-مقتل-وإصابة-إسرائيليا-بهجمات-هزت-تل-أبيب/' class='post_date'><span class='weekName'>الأربعاء</span>2022/03/29</a></li><li><a href='/ar/arabic-international-news/1110560/30-03-2022-مقتل-وإصابة-إسرائيليا-بهجمات-هزت-تل-أبيب/' class='post_views'>2281</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><span class='latest_date'>11:30 م</span><a href='/ar/kuwait-news/incidents-issues/1110559/30-03-2022-الداخلية-تشتري-دراجة-آلية/'>«الداخلية» تشتري 300 دراجة آلية <span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/incidents-issues/1110559/30-03-2022-الداخلية-تشتري-دراجة-آلية/' class='post_date'><span class='weekName'>الأربعاء</span>2022/03/29</a></li><li><a href='/ar/kuwait-news/incidents-issues/1110559/30-03-2022-الداخلية-تشتري-دراجة-آلية/' class='post_views'>2159</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><span class='latest_date'>11:30 م</span><a href='/ar/kuwait-news/education/1110558/30-03-2022-التربية-إلغاء-إعفاءات-الدوام-رمضان/'>«التربية»: إلغاء إعفاءات الدوام في رمضان <span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/education/1110558/30-03-2022-التربية-إلغاء-إعفاءات-الدوام-رمضان/' class='post_date'><span class='weekName'>الأربعاء</span>2022/03/29</a></li><li><a href='/ar/kuwait-news/education/1110558/30-03-2022-التربية-إلغاء-إعفاءات-الدوام-رمضان/' class='post_views'>2077</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><span class='latest_date'>11:30 م</span><a href='/ar/kuwait-news/1110557/30-03-2022-السكن-العمودي-مدينة-جابر-الأحمد-استقطب-مخصصا/'>السكن العمودي في مدينة جابر الأحمد استقطب 579 مخصصاً <span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1110557/30-03-2022-السكن-العمودي-مدينة-جابر-الأحمد-استقطب-مخصصا/' class='post_date'><span class='weekName'>الأربعاء</span>2022/03/29</a></li><li><a href='/ar/kuwait-news/1110557/30-03-2022-السكن-العمودي-مدينة-جابر-الأحمد-استقطب-مخصصا/' class='post_views'>2377</a></li></ul></div></div></ul><div class='pages_info'><span class='cur_page'></span> من <span class='all_pages'></span></div></div><div class='tab_content' id='tabs2'><ul class='slides'><li><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/education/1110513/30-03-2022-التربية-إلغاء-جميع-الإعفاءات-الدوام-خلال-شهر-رمضان/'>«التربية»: إلغاء جميع الإعفاءات من الدوام خلال شهر رمضان</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/education/1110513/30-03-2022-التربية-إلغاء-جميع-الإعفاءات-الدوام-خلال-شهر-رمضان/' class='post_date'><span class='weekName'>الأربعاء</span>2022/3/30</a></li><li><a href='/ar/kuwait-news/education/1110513/30-03-2022-التربية-إلغاء-جميع-الإعفاءات-الدوام-خلال-شهر-رمضان/' class='post_views'>10762</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1110495/30-03-2022-بالفيديو-الناصر-إيران-ليست-طرفا-حقل-الدرة/'>بالفيديو.. الناصر: إيران ليست طرفاً في حقل الدرة</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1110495/30-03-2022-بالفيديو-الناصر-إيران-ليست-طرفا-حقل-الدرة/' class='post_date'><span class='weekName'>الأربعاء</span>2022/3/30</a></li><li><a href='/ar/kuwait-news/1110495/30-03-2022-بالفيديو-الناصر-إيران-ليست-طرفا-حقل-الدرة/' class='post_views'>6072</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/incidents-issues/1110539/30-03-2022-الجنايات-تخلي-سبيل-مازن-الجراح-وتحجز-دعواه-لحكم-مايو/'>«الجنايات» تُخلي سبيل مازن الجراح وتحجز دعواه لحكم 10 مايو</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/incidents-issues/1110539/30-03-2022-الجنايات-تخلي-سبيل-مازن-الجراح-وتحجز-دعواه-لحكم-مايو/' class='post_date'><span class='weekName'>الأربعاء</span>2022/3/30</a></li><li><a href='/ar/kuwait-news/incidents-issues/1110539/30-03-2022-الجنايات-تخلي-سبيل-مازن-الجراح-وتحجز-دعواه-لحكم-مايو/' class='post_views'>4849</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1110526/30-03-2022-بيجول-سعداء-باستقبال-رمضان-بحلته-البهية-وأنشطته-بعد-تجاوز-المرحلة-الصعبة-مواجهة-كورونا/'>بيجول: سعداء باستقبال رمضان بحُلّته البهية وأنشطته بعد تجاوز المرحلة الصعبة من مواجهة «كورونا»</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1110526/30-03-2022-بيجول-سعداء-باستقبال-رمضان-بحلته-البهية-وأنشطته-بعد-تجاوز-المرحلة-الصعبة-مواجهة-كورونا/' class='post_date'><span class='weekName'>الأربعاء</span>2022/3/30</a></li><li><a href='/ar/kuwait-news/1110526/30-03-2022-بيجول-سعداء-باستقبال-رمضان-بحلته-البهية-وأنشطته-بعد-تجاوز-المرحلة-الصعبة-مواجهة-كورونا/' class='post_views'>4730</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/sport-news/1110505/30-03-2022-ختام-التعليم-العالي-اليوم/'>ختام «التعليم العالي» اليوم</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/sport-news/1110505/30-03-2022-ختام-التعليم-العالي-اليوم/' class='post_date'><span class='weekName'>الأربعاء</span>2022/3/30</a></li><li><a href='/ar/sport-news/1110505/30-03-2022-ختام-التعليم-العالي-اليوم/' class='post_views'>4533</a></li></ul></div></div></li><li><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1110446/30-03-2022-المجيبل-الدول-العربية-تحتاج-إلى-نقل-تجارب-تعزيز-دور-الشباب/'>المجيبل: الدول العربية تحتاج إلى نقل تجارب تعزيز دور الشباب</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1110446/30-03-2022-المجيبل-الدول-العربية-تحتاج-إلى-نقل-تجارب-تعزيز-دور-الشباب/' class='post_date'><span class='weekName'>الأربعاء</span>2022/3/30</a></li><li><a href='/ar/kuwait-news/1110446/30-03-2022-المجيبل-الدول-العربية-تحتاج-إلى-نقل-تجارب-تعزيز-دور-الشباب/' class='post_views'>4388</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/last/1110544/30-03-2022-صفعة-سميث-لكريس-تنقلهما-إلى-حلبات-الملاكمة-بـ-مليون-دولار/'>صفعة سميث لكريس تنقلهما إلى حلبات الملاكمة بـ 30 مليون دولار</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/last/1110544/30-03-2022-صفعة-سميث-لكريس-تنقلهما-إلى-حلبات-الملاكمة-بـ-مليون-دولار/' class='post_date'><span class='weekName'>الأربعاء</span>2022/3/30</a></li><li><a href='/ar/last/1110544/30-03-2022-صفعة-سميث-لكريس-تنقلهما-إلى-حلبات-الملاكمة-بـ-مليون-دولار/' class='post_views'>4368</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/last/1110541/30-03-2022--ألف-يورو-غرامة-لفرنسي-أجر-شقة-مرة-سنوات/'>221 ألف يورو غرامة لفرنسي أجَّر شقة 329 مرة في 4 سنوات!</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/last/1110541/30-03-2022--ألف-يورو-غرامة-لفرنسي-أجر-شقة-مرة-سنوات/' class='post_date'><span class='weekName'>الأربعاء</span>2022/3/30</a></li><li><a href='/ar/last/1110541/30-03-2022--ألف-يورو-غرامة-لفرنسي-أجر-شقة-مرة-سنوات/' class='post_views'>4179</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/parliament/1110501/30-03-2022-التصويت-عدم-التعاون-أبريل/'>التصويت على «عدم التعاون» 6 أبريل</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/parliament/1110501/30-03-2022-التصويت-عدم-التعاون-أبريل/' class='post_date'><span class='weekName'>الأربعاء</span>2022/3/30</a></li><li><a href='/ar/kuwait-news/parliament/1110501/30-03-2022-التصويت-عدم-التعاون-أبريل/' class='post_views'>2656</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-community/1110229/30-03-2022-أفراح-القطان-وخان/'>أفراح القطان وخان</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-community/1110229/30-03-2022-أفراح-القطان-وخان/' class='post_date'><span class='weekName'>الأربعاء</span>2022/3/30</a></li><li><a href='/ar/kuwait-community/1110229/30-03-2022-أفراح-القطان-وخان/' class='post_views'>2404</a></li></ul></div></div></ul><div class='pages_info'><span class='cur_page'></span> من <span class='all_pages'></span></div></div><div class='tab_content' id='tabs3'><ul class='slides'><li><div class='block_home_news_post'><div class='title'><a href='/kottab/youssuf-abdulrahman/1110445/30-03-2022-إدارة-الوزن-بالصبر-والهمة-تهزم-السمنة/'>إدارة الوزن.. بالصبر والهمة تهزم السمنة!</a></div><div class='post-info'><ul class='icons'><li><a href='/kottab/youssuf-abdulrahman/1110445/30-03-2022-إدارة-الوزن-بالصبر-والهمة-تهزم-السمنة/' class='post_date'><span class='weekName'>الأربعاء</span>2022/3/30</a></li><li><a href='/kottab/youssuf-abdulrahman/1110445/30-03-2022-إدارة-الوزن-بالصبر-والهمة-تهزم-السمنة/' class='post_views'>2168</a></li><li><a href='/kottab/youssuf-abdulrahman/1110445/30-03-2022-إدارة-الوزن-بالصبر-والهمة-تهزم-السمنة/' class='comments_count'>3</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/kottab/qaysar_alkhanafar/1110456/30-03-2022-سكان-جليب-الشيوخ/'>سكان جليب الشيوخ</a></div><div class='post-info'><ul class='icons'><li><a href='/kottab/qaysar_alkhanafar/1110456/30-03-2022-سكان-جليب-الشيوخ/' class='post_date'><span class='weekName'>الأربعاء</span>2022/3/30</a></li><li><a href='/kottab/qaysar_alkhanafar/1110456/30-03-2022-سكان-جليب-الشيوخ/' class='post_views'>2038</a></li><li><a href='/kottab/qaysar_alkhanafar/1110456/30-03-2022-سكان-جليب-الشيوخ/' class='comments_count'>1</a></li></ul></div></div></ul><div class='pages_info'><span class='cur_page'></span> من <span class='all_pages'></span></div></div></div></div></aside><aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>الأمم المتحدة وأهداف التنمية المستدامة</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic Land'><a class='w_hover img-link img-wrap' href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'><img src='https://media.alanba.com.kw/resources/flashnews/2016/11/737_20191017 17SS1213321.jpg?width=278&height=171' alt='الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا' /></a></div><div class='text'><a href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'>الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside>
</div>
</div>
</div>
</div>
<div>
<span id="adZoneFooter"></span>
</div>
<footer class="site-footer clearboth" id="footer">
<section class="ft_section_1">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<div class="col1">
<div id="footer_logo">
<a href="https://www.alanba.com.kw/newspaper/" target="_blank">
<img title="الأنباء" alt="جريدة الأنباء الكويتية" src="/newspaper/images/footer-logo1.png"></a>
</div>
<div class="footer_text">
<div class="Text_Bold white">«الأنباء» في الصدارة</div>
<p>تواصل <span class="Text_Bold white">«الأنباء»</span> تقدمها المستمر خلال السنوات الأخيرة بنسختيها الورقية والإلكترونية والنمو في أرقام توزيعها ومتابعيها، <span class="Text_Bold white">ويأتـي ذلك تتويجاً لجهود كبيرة على مستويات التحرير والتسويق والتوزيع، ويرسخ موقعها بين صحيفتي الصدارة في دولة الكويت ورقياً، كما تحتل المرتبة الأولى إلكترونياً.</span></p>
<p>وتفتخر <span class="Text_Bold white">«الأنباء»</span> بأنها تعتبر نموذجاً في المصداقية والاعتدال والموضوعية، وتحظى بثقة عالية من قرائها نتيجة لحرصها على الدقة في نقل الأخبار والتركيز على كل ما يهمهم.</p>
<p>كما تعتز بإشادة القيادة السياسية في البلاد بمهنيتها وتوجهاتها وتعاملها مع القضايا الوطنية.</p>
<p>وإلى جانب التطوير المستمر على مستوى المضمون والشكل، تابعت <span class="Text_Bold white">«الأنباء»</span> سلسلة الحملات التسويقية المميزة والجاذبة التي اشتهرت بها، ما شجّع عشرات الآلاف من المشتركين على الانضمام إلى أسرة قرائها.</p>
</div>
</div>
<div class="col3">
<div class="block_footer_widgets">
<div class="column">
<div class="addressHeader">العنوان</div>
<ul class="address-details">
<li><span>Shuwaikh Area - Press Street
<br />
Airport Road - Kuwait</span><a target="_blank" href="https://www.google.com/maps/place/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1%E2%80%AD/@29.3317962,47.9526937,17z/data=!3m1!4b1!4m5!3m4!1s0x3fcf9ac55f201eed:0xfff1bf0312018671!8m2!3d29.3317962!4d47.950505"><i class="fa-address"></i></a></li>
<li><span>(+965) 22272727 - 22272728<br />
(+965) 22272729 </span><i class="fa-phone"></i></li>
<li><span>editorial(at)alanba.com.kw </span><i class="fa-email"></i></li>
</ul>
</div>
</div>
</div>
<div class="col2">
<div class="block_footer_widgets">
<div class="column">
<ul class="social-network social-circle">
<li class="socialHeader">تواصل معنا</li>
<li><a href="https://www.twitter.com/AlAnba_News_KW" class="icoTwitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><span></span></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper" class="icoFacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><span></span></li>
<li><a href="/anbavideo/" class="icoAnbavideo" title="alanba TV" target="_blank"><i class="fa fa-anbavideo"></i></a></li>
<li><a href="https://www.instagram.com/alanbanews" class="icoInstagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a><span></span></li>
<li><a href="https://t.me/alanbanews" class="icoTelegram" title="Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
<li><a href="/rss/" class="icoRss" title="Rss" target="_blank"><i class="fa fa-rss"></i></a></li>
<li><a href="/whatsapp/" class="icoWhatsapp" title="Whatsapp" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
<li><a href="https://www.youtube.com/user/alanba1976" class="icoYoutube" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/alanbanewspaper/" class="icoLinkedin" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://pdf.alanba.com.kw/" class="icoPDF" title="PDF" target="_blank"><i class="fa fa-pdf"></i></a></li>
</ul>
</div>
</div>
<div class="appStore">
<a class="huaweistore" href="https://appgallery.huawei.com/#/app/C101226133" title="alanba Huawei App" target="_blank">
<img src="/newspaper/images/huawei-store.png" alt="alanba Android App" /></a>
<a class="appstore" href="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" title="alanba ios App" target="_blank">
<img src="/newspaper/images/app-store.png" alt="alanba ios App" />
</a>
<a class="googlestore" href="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" title="alanba Android App" target="_blank">
<img src="/newspaper/images/google-store.png" alt="alanba Android App" />
</a>
</div>
</div>
</div>
</section>
<section class="ft_section_2">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<ul id="footer_menu">
<li><a href="/newspaper/" target="_blank">الصفحة الرئيسية</a></li>
<li class="hide"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a></li>
<li class="hide"><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hide"><a href="/mobileapp/" target="_blank">تطبيقات الهواتف الذكية</a></li>
<li><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li><a href="/contactus/" target="_blank">اتصل بنا</a></li>
</ul>
<div class="copyright">
<div class="footer_text">جميع حقوق النشر محفوظة - <a href="https://www.alanba.com.kw/newspaper/" target="_blank">جريدة الأنباء</a> © 2022</div>
</div>
</div>
</section>
</footer>
<a id="toTop" href="#"><span></span></a>
</div>
<script type="text/javascript" src="/newspaper/js/lib_article.js?v=12072020"></script>
</form>
<script type="text/javascript">
        //QR CODE
        $(".single .block_social_top ul li.qrcodebox").click(function () {
            $('.single .block_social_top .qrimagebox').toggleClass("appear");
        });

        $(document).ready(function () {
            GenerateQRCode();
        });
        function GenerateQRCode() {
            jQuery('#qrcodeCanvas').qrcode({
                size: 200,
                text: "https://alanba.com.kw/1110557",
            });
        }
    </script>
<script src="https://magnetapi.klangoo.com/w/Widgets_193.js" async=""></script>
<script type="text/javascript">
        $(document).ready(function () {
            if (!$('.articlenative').length) {
                var isPrivate = parseInt($("#hfAdsFlag").val());


                if (isPrivate == 0) {
                    console.log("0 Show Ads");
                    var teadsScript = document.createElement("script");
                    teadsScript.type = "text/javascript";
                    teadsScript.src = "//a.teads.tv/page/80660/tag";
                    $("head").append(teadsScript);
                }
            }
        });
    </script>

<script type="text/javascript">
        var articleIDs = 1110557;
        var newsUrl = "/newspaper/articleview.aspx?id=" + articleIDs +"/";
        //console.log(articleIDs);
        //console.log(newsUrl);
        $.ajax({
            url: newsUrl,
            async: false,
            cache: false,
            success: function (data, status) {
                $(data).appendTo(".hentry .post-info .post_views");


            },
            error: function (data, status) {

            }
        });
    </script>


<script type="text/javascript">
        $(document).ready(function () {
            $(".collapsBox").click(function () {
                $(this).toggleClass("clicked");
                $('._magnetRelConrel_193-1,._magnetRecConrecom_193-1').attr('data-widget-clicked', function (index, attr) {
                    return attr == "clicked" ? null : "clicked";
                });
            });
        });
    </script>


<script type="text/javascript">
        function googleTranslateElementInit() {
            new google.translate.TranslateElement({ pageLanguage: 'ar', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, includedLanguages: "ar,en", pageLanguage: 'ar', autoDisplay: false }, 'google_translate_element');
        }
    </script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit">
    </script>


<noscript>
        <img src="https://certify.alexametrics.com/atrk.gif?account=Rwsqg1awAe00G5" style="display: none" height="1" width="1" alt="" />
    </noscript>


</body>
</html>
