
<!DOCTYPE html>
<html lang="ar" itemscope itemtype="http://schema.org/NewsArticle">
<head><meta charset="UTF-8" /><title>
	ساحل الفجيرة يترقب إنجازا كويتيا جديدا 
</title><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="content-language" content="ar-kw" />
<meta name="description" content="أسامة المنصورتستضيف إمارة الفجيرة عبر نادي الفجيرة الدولي للرياضات البحرية وعلى مدار 5 أيام متتالية منافسات الجولات الأولى من بطولة العالم للزوارق السريعة" itemprop="description" />
<meta itemprop="magnet:custom" name="section" content="رياضة" />
<meta itemprop="articleSection" name="section" content="رياضة" />
<meta name="date" content="2021-11-30T00:00:00+03:00" />
<meta itemprop="datePublished" content="2021-11-29T20:11:28+03:00" />
<meta itemprop="dateModified" content="2021-11-29T22:23:22+03:00" />
<link rel="canonical" href="https://www.alanba.com.kw/1086693" />
<link itemprop="mainEntityOfPage" href="https://www.alanba.com.kw/1086693" itemid="https://www.alanba.com.kw/1086693" />
<meta itemprop="url" content="https://www.alanba.com.kw/1086693" />
<meta itemprop="Identifier" content="1086693" />
<meta property="og:title" content="ساحل الفجيرة يترقب إنجازا كويتيا جديدا" />
<meta property="og:url" content="https://www.alanba.com.kw/1086693" />
<meta property="og:site_name" content="https://www.alanba.com.kw" />
<meta property="og:type" content="article" />
<meta property="og:description" content="أسامة المنصورتستضيف إمارة الفجيرة عبر نادي الفجيرة الدولي للرياضات البحرية وعلى مدار 5 أيام متتالية منافسات الجولات الأولى من بطولة العالم للزوارق السريعة" />
<meta itemprop="thumbnailUrl" content="https://www.alanba.com.kw/articlefiles/alanba_Land.jpg?w=506&h=254" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="أسامة المنصورتستضيف إمارة الفجيرة عبر نادي الفجيرة الدولي للرياضات البحرية وعلى مدار 5 أيام متتالية منافسات الجولات الأولى من بطولة العالم للزوارق السريعة" />
<meta name="twitter:site" content="@AlAnba_News_KW" />
<meta name="twitter:creator" content="@AlAnba_News_KW" />
<meta name="twitter:title" content="ساحل الفجيرة يترقب إنجازا كويتيا جديدا" />
<meta name="twitter:domain" content="alanba.com.kw" />
<meta name="twitter:app:id:iphone" content="533050369" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:ipad" content="533050369" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:googleplay" content="kuwait.dotcom.alanbaanewskuwait" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" />
<meta itemprop="pageType" content="article" /><meta itemprop="inLanguage" content="ar" /><meta name="RATING" content="GENERAL" /><link rel="shortcut icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="/newspaper/css/common.css?v=80" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_header.css?v=15" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_article.css?v=02032021" type="text/css" media="all" />
<style>
        body #html5box-html5-lightbox .html5-text {
            text-align: right;
            font-family: 'ArticleText Arabic Naskh';
            font-size: 11px;
            font-weight: 700;
            line-height: 17px;
        }

        #html5box-html5-lightbox ~ .html5-nav .html5-nav-container {
            direction: ltr;
        }

        #html5box-html5-lightbox .html5-text .html5-title-prefix {
            font-family: sans-serif;
            font-weight: 700;
            margin-left: 7px;
        }
        /*new collape*/
        .collapsBox {position:relative;background: -webkit-gradient(linear, #fff, #fcfcfc);
    background: -webkit-linear-gradient(#fff 0, #fcfcfc 100%);
    background: -moz-linear-gradient(#fff 0, #fcfcfc 100%);
    background: -ms-linear-gradient(#fff 0, #fcfcfc 100%);
    background: -o-linear-gradient(#fff 0, #fcfcfc 100%);
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#fff', endColorstr='#fcfcfc', GradientType=0);
    -webkit-user-select: none;
    -khtml-user-select: none;
    -moz-user-select: none;
    -ms-user-select: none;
    -o-user-select: none;
    user-select: none;
    padding: 10px 33px 9px 10px!important;
    border: 1px solid #e0e0e0;
    display: block;
    margin-bottom: 10px;
    cursor: pointer;
    background: linear-gradient(to bottom, #fff 0, #fcfcfc 100%);
    border-top: 3px solid #788187;
    border-bottom: 1px solid #e3e3e3;
    font-size: 18px;
    line-height: 29px;
    font-weight: 700;
    color: #8A0000;
    clear: both;
        }
        .collapsBox span {

    position: absolute;
    width: 17px;
    height: 17px;
    background: #1e2021;
    top: 15px;
    right: 9px;
}
        .collapsBox span:after,.collapsBox span:before {
    display: block;
    background: #fff;
    position: absolute;
    content: "";
}
        .collapsBox span:before {
    width: 1px;
    height: 7px;
    top: 5px;
    right: 8px;
}
        .collapsBox span:after {
    width: 7px;
    height: 1px;
    top: 8px;
    right: 5px;
}
        .collapsBox:before {
    content: '';
    width: 12px;
    height: 12px;
    float: left;
    background-size: contain;
    background-repeat: no-repeat;
    top: 7px;
    position: relative;
    display: inline-block;
    background-image: url(/newspaper/images/arrowRight.png);
}
            .collapsBox:focus, .collapsBox:hover {
                background: #fdfdfd;
                background: -webkit-gradient(linear, #fdfdfd, #e3e3e3);
                background: -webkit-linear-gradient(#fdfdfd 0, #e3e3e3 100%);
                background: -moz-linear-gradient(#fdfdfd 0, #e3e3e3 100%);
                background: -ms-linear-gradient(#fdfdfd 0, #e3e3e3 100%);
                background: -o-linear-gradient(#fdfdfd 0, #e3e3e3 100%);
                filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#fdfdfd', endColorstr='#e3e3e3', GradientType=0);
                background: linear-gradient(to bottom, #fdfdfd 0, #e3e3e3 100%);
            }

        .collapsBox.clicked span:before{content:none;}
        .collapsBox.clicked:before {
    display: inline-block;
    background-image: url(/newspaper/images/arrowDown.png);
}
        ._magnetRelConrel_193-1,._magnetRecConrecom_193-1{display:none}
        ._magnetRelConrel_193-1[data-widget-clicked=clicked],._magnetRecConrecom_193-1[data-widget-clicked=clicked]{display:block!important}
    </style>
<script type="text/javascript" src="/newspaper/js/jqueryv18.12.3.min.js?v=12"></script>
<script src="/newspaper/js/jquery-migrate-1.3.0.min.js"></script>
<script type="text/javascript">
        function iframeClickFun() {
            $('.iframecomment').removeClass('less');
        }
    </script>
<script type="text/javascript">
<!--
    window.rsConf = { general: { usePost: true } };
    //-->
    window.rsConf = { ui: { displayDownload: false } };
    </script>
<script src="//f1-eu.readspeaker.com/script/10438/webReader/webReader.js?pids=wr" type="text/javascript"></script>

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5DVMVKK');</script>


<script type="text/javascript">
        _atrk_opts = { atrk_acct: "Rwsqg1awAe00G5", domain: "alanba.com.kw", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>

</head>
<body>

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DVMVKK"
            height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<div id="fb-root">
</div>
<script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=223124421199673";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
        function LoadCommentNextPage(pageNumber) {
            var hfCommentPageNumber = document.getElementById('hfCommentPageNumber');
            hfCommentPageNumber.value = pageNumber;
            var _CommentPageNumber = $("#hfCommentPageNumber").val();
            var newUrl = "/newspaper/axgetcomments.aspx?articlieid=" + 1086693 + "&nextPage=" + _CommentPageNumber;
            jQuery.get(newUrl, function (data, status) {
                var spans = $('.spnLoadMore');
                spans.text('');
                spans.hide();
                spans.remove();
                spans.empty();
                $('.spnLoadMore').removeClass('spnLoadMore');
                var divCommentText = document.getElementById('divCommentText');
                divCommentText.innerHTML = divCommentText.innerHTML + data;
            });
        }

        function SetReplyData(CommentID, rplayTo) {
            document.getElementById("hfCommentId").value = CommentID;
            document.getElementById("lblReplyTitle").innerHTML = " الرد على : " + rplayTo;
            $('.csdivReplyTitle').removeClass('hideBlock');
            var loc = "/formdata/Comment.aspx?articleid=1086693&replyto=" + CommentID;
            $('#ifrmComments').attr('src', loc);
            jQuery("#reply-title").attr("tabindex", -1).focus();
        }

        function ClearReply() {
            document.getElementById("hfCommentId").value = "0";
            document.getElementById("lblReplyTitle").innerHTML = "";

            var loc = "/formdata/Comment.aspx?articleid=1086693";
            $('#ifrmComments').attr('src', loc);
            $(".csdivReplyTitle").addClass('hideBlock');
        }
    </script>

<form method="post" action="/1086693" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/ScriptResource.axd?d=D9drwtSJ4hBA6O8UhT6CQnBBh6kK_W_Hs-8Bn6NVJmNr9lkBuJAjvutin-ezYaDUmwjPLGbTA7wf1uF431cWHiSxOpn1em0T99FmkcEGkZ2pdDCMzR5sKJeQBa-sNcaLlq2BHZHdkl6L0Q9gWYZwiLNQco8hx-OQsbzCCiaWCog1&amp;t=363be08" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="681CE2E2" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="AL+GmbBYCIYDVw/BFndJya/su1Iy7dYEBmxpcdp3a3TiUE8eM9uN4kUjy4o83lbnQ8V7PYoqBwgaQ8U1iLnIWcCzOIloUrBTYaP0ldQjPB8iui3x8YxifcCz9cIUJ50lJsg4z0YG7RpK5R+1D08fxjZLUW5Id17Gwy1TSL2cN4O3OVDuN9LcoVdPm2etEjaT" />
<span id="adZonetakeover"></span>
<span id="adZonePushdown"></span>
<span id="adZoneOverlay"></span>
<span id="adZoneGFXLeft" class="adZoneLeft"></span>
<span id="adZoneGFXRight" class="adZoneRight"></span>
<div id="page">
<input class='NavMenu-checkbox' id="NavMenu-checkbox" type='checkbox' />
<nav class='NavMenu'>
<div class="NavMenuHeader">
<span>للتواصل معنا</span>
<ul>
<li><a href="https://twitter.com/AlAnba_News_KW">
<img src="/newspaper/images/twitter-icon.png" alt="alanba twitter" title="alanba twitter" /></a></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper">
<img src="/newspaper/images/facebook-icon.png" alt="Alanba Facebook" title="Alanba Facebook" /></a></li>
<li><a href="https://www.youtube.com/user/alanba1976">
<img src="/newspaper/images/youtube-icon.png" alt="Youtube" title="Youtube" /></a></li>
<li><a href="https://www.instagram.com/alanbanews/">
<img src="/newspaper/images/instagram-icon2018.png" alt="Alanba Instagram" title="Alanba Instagram" /></a></li>
<li><a href="/anbavideo/">
<img src="/newspaper/images/playimg-icon2018.png" alt="alanba TV" title="alanba TV" /></a></li>
</ul>
</div>
<ul class="NavMenuList">
<li><a href='/newspaper/'><span>الرئيسية</span></a></li><li><span class='more'>أخبار الكويت</span><ul><li><a href='/ar/kuwait-news/'><span>أخبار الكويت</span></a></li><li><a href='/ar/kuwait-news/official/'><span>أخبار رسمية</span></a></li><li><a href='/ar/kuwait-news/parliament/'><span>مجلس الأمة</span></a></li><li><a href='/ar/kuwait-news/municipal-council/'><span>المجلس البلدي</span></a></li><li><a href='/ar/kuwait-news/education/'><span>أخبار التربية والتعليم</span></a></li><li><a href='/ar/kuwait-news/health/'><span>أخبار الصحة</span></a></li><li><a href='/ar/kuwait-news/incidents-issues/'><span>أمن وقضاء</span></a></li><li><a href='/ar/kuwait-news/islamic-faith/'><span>الإسلام والشريعة</span></a></li><li><a href='/ar/kuwait-news/usa-students/'><span>إتحاد طلبة أميركا</span></a></li><li><a href='/ar/kuwait-news/cooperatives/'><span>تعاونيات </span></a></li><li><a href='/ar/kuwait-news/united-nations/'><span>الأمم المتحدة</span></a></li></ul></li><li><span class='more'>أدب وثقافة</span><ul><li><a href='/ar/literature-and-culture/'><span>أدب وثقافة</span></a></li><li><a href='/ar/literature-and-culture/faces-in-the-light/'><span>وجوه في الضوء</span></a></li><li><a href='/ar/literature-and-culture/from-the-past/'><span>من الماضي</span></a></li></ul></li><li><span class='more'>عربية وعالمية</span><ul><li><a href='/ar/arabic-international-news/'><span>عربية وعالمية</span></a></li><li><a href='/ar/arabic-international-news/lebanon-news/'><span>أخبار لبنانية</span></a></li><li><a href='/ar/arabic-international-news/egypt-news/'><span>أخبار مصرية</span></a></li><li><a href='/ar/arabic-international-news/syria-news/'><span>أخبار سورية</span></a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'><span>قضايا وتقارير دولية</span></a></li></ul></li><li><span class='more'>اقتصاد وأعمال</span><ul><li><a href='/ar/economy-news/'><span>اقتصاد وأعمال</span></a></li><li><a href='/ar/economy-news/business-and-markets/'><span>أسواق واعمال</span></a></li><li><a href='/ar/economy-news/economic-dialogue/'><span>حوار اقتصادي</span></a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'><span>أسواق الطاقة والنفط</span></a></li><li><a href='/ar/economy-news/real-estates/'><span>أسواق العقار</span></a></li><li><a href='/ar/economy-news/Economic-supplement/'><span>الملحق الاقتصادي</span></a></li></ul></li><li><span class='more'>رياضة</span><ul><li><a href='/ar/sport-news/'><span>رياضة</span></a></li><li><a href='/ar/sport-news/arabic-sports/'><span>رياضة عربية</span></a></li><li><a href='/ar/sport-news/world-sports/'><span>رياضة عالمية</span></a></li><li><a href='/ar/sport-news/asiacup/'><span>كأس اسيا</span></a></li><li><a href='/ar/sport-news/gulfcup/'><span>كأس الخليج العربي</span></a></li><li><a href='/ar/sport-news/worldcup/'><span>كأس العالم</span></a></li><li><a href='/ar/sport-news/africa-sports/'><span>كأس الأمم الأفريقية الـ 32</span></a></li><li><a href='/ar/sport-news/kuba-sports/'><span>كأس "كوبا أميركا" الـ 46</span></a></li><li><a href='/ar/sport-news/Euro2020/'><span>كأس العرب</span></a></li><li><a href='/ar/sport-news/Tokyo2020/'><span>أولمبياد طوكيو 2020</span></a></li></ul></li><li><span class='more'>المجتمع</span><ul><li><a href='/ar/kuwait-community/'><span>المجتمع</span></a></li><li><a href='/ar/kuwait-community/occasions-events/'><span>مناسبات</span></a></li><li><a href='/ar/kuwait-news/complaints/'><span>المنطقة الحرة</span></a></li><li><a href='/ar/kuwait-community/advertising/'><span>أخبار إعلانية</span></a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'><span>معارض وملتقيات</span></a></li></ul></li><li><span class='more'>فنون</span><ul><li><a href='/ar/art-news/'><span>فنون</span></a></li><li><a href='/ar/art-news/arabic-international/'><span>فنون عربية وعالمية</span></a></li><li><a href='/ar/art-news/scenes/'><span>كواليس فنية</span></a></li><li><a href='/ar/art-news/remote-control/'><span>ريموت كونترول </span></a></li></ul></li><li><span class='more'>منوعات</span><ul><li><a href='/ar/variety-news/'><span>منوعات</span></a></li><li><a href='/ar/variety-news/shawared/'><span>شوارد </span></a></li><li><a href='/ar/variety-news/fashion/'><span>أزياء</span></a></li><li><a href='/ar/variety-news/kitchen-cooking/'><span>مطبخ</span></a></li><li><a href='/ar/variety-news/marine/'><span>بحري</span></a></li><li><a href='/ar/variety-news/entertainment/'><span>تسالي</span></a></li><li><a href='/ar/variety-news/life-style/'><span>أسلوب حياة</span></a></li><li><a href='/ar/variety-news/alanba-photo/'><span>الأنباء فوتو</span></a></li><li><a href='/ar/variety-news/ramadaniyat/'><span>رمضانيات</span></a></li><li><a href='/ar/variety-news/kids-ar/'><span>أطفال الأنباء</span></a></li></ul></li><li><span class='more'>حول العالم</span><ul><li><a href='/ar/world-news/'><span>حول العالم</span></a></li><li><a href='/ar/world-news/technology/'><span>علوم وتكنولوجيا</span></a></li><li><a href='/ar/world-news/tourism-and-travel/'><span>سياحة وسفر</span></a></li><li><a href='/ar/world-news/cars/'><span>اوتو موتيف</span></a></li></ul></li><li><span class='more'>كتاب وآراء</span><ul><li><a href='/ar/opinion/'><span>كتاب وآراء</span></a></li><li><a href='/writers/'><span>أرشيف الكتاب</span></a></li></ul></li><li><a href='/ar/exclusive-reports/'><span>تقارير خاصة</span></a></li><li><span class='more'>الأخيرة</span><ul><li><a href='/ar/last/'><span>الأخيرة</span></a></li><li><a href='/alwafiyat/'><span>الوفيات</span></a></li></ul></li><li><a href='/en/english/'><span>Alanbaa English</span></a></li>
<li class="NavMenuFooter">
<img src="/newspaper/images/logo_menu.png" alt="Alanba Logo White" title="Alanba Logo White" /></li>
</ul>
</nav>
<label class='overlayNavMenu' for='NavMenu-checkbox'></label>
<header class="site-header" id="header">
<div>
<section class="top">
<h6>&nbsp;</h6>
<div class="inner clearboth">
<div class="top-center">
<div class="alanbaMobileSubMenu">
<label class='NavMenu-btn' for='NavMenu-checkbox'>
<img src="/newspaper/images/menu_btnHQ.png" alt="Sub Menu mobile" title="Sub Menu mobile" />
</label>
</div>
<div class="alanbaMobileSearch">
<a href="/newspaper/search.aspx?search=">
<img src="/newspaper/images/search_BarButtonHQ.png" alt="Search Mobile" title="Search Mobile" />
</a>
</div>
<div class="block_top_menu">
<ul id="top-left-menu" class="top-left-menu">
<li class="mobileonly"><a href="/newspaper/" target="_blank">الرئيسية</a></li>
<li><a href="https://outlook.office365.com" target="_blank">بريد الأنباء</a></li>
<li class="nomobile"><a href="/contactus/" target="_blank">اتصل بنا</a></li>
<li class="nomobile"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a>
<ul>
<li><a href="/aboutus/ar/" target="_blank">عربي</a></li>
<li><a href="/aboutus/en/" target="_blank">English</a></li>
</ul>
</li>
<li><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hideformobile"><a href="https://www.alanba.com.kw/subscription/" target="_blank">التوزيع والاشتراكات</a></li>
<li class="nomobile"><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li class="nomobile"><a href="https://pdf.alanba.com.kw/" target="_blank">صفحات PDF</a></li>
<li class="nomobile hide_sec"><a href="/rss/" target="_blank">خدمة RSS</a></li>
<li class="nomobile">
الثلاثاء - 25 من ربيع الآخر 1443 - 30 نوفمبر 2021 - العدد: 16338
</li>
</ul>
</div>
<div class="alanbaMobileLogo">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/alanba_logo_mobileHQ.png" alt="Mobile Logo" title="Mobile Logo" />
</a>
</div>
</div>
</div>
</section>
<section class="section2">
<div class="section-wrap clearboth">
<div class="name-and-slogan">
<div class="site-title">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/Anbalogo.png" alt="Logo" title="Logo">
</a>
</div>
</div>
<div class="privatezone">
<span id="ucArticleHeader1_lblprivatezone"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=1&m=5"></script></span>
</div>
</div>
</section>
<section class="section3">
<h6>&nbsp;</h6>
<div class="inner">
<div class="section-wrap clearboth">
<div class="block_social_top">
<div class="icons-label">للتواصل معنا: </div>
<ul>
<li><a class="tw" href="https://twitter.com/AlAnba_News_KW" target="_blank" title="Twitter">Twitter</a></li>
<li><a class="fb" href="https://www.facebook.com/AlAnbaa.Newspaper" target="_blank" title="Facebook">Facebook</a></li>
<li><a class="utb" href="/anbavideo/" target="_blank" title="alanba TV">alanba TV</a></li>
<li class="inst"><a class="inst" href="https://instagram.com/alanbanews/" target="_blank" title="Instagram">Instagram</a></li>
<li><a class="whts" href="/whatsapp/" target="_blank" title="Whatsapp">Whatsapp</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/alanba1976" target="_blank" title="Youtube">Youtube</a></li>
<li><a class="lin" href="https://www.linkedin.com/company/alanbanewspaper/" target="_blank" title="Linkedin"></a></li>
<li><a class="pdf" href="https://pdf.alanba.com.kw/" target="_blank" title="PDF"></a></li>
</ul>
</div>
<div class="form_search">
<div class="searchform" id="searchform">
<input type="search" placeholder="البحــث…" id="searchoNe" value="" name="search" class="field" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcont(); return false;}" />
<input type="button" value="Search" id="submitoNe" class="searchbtn" onclick="searchcont()" />
</div>
</div>
<div class="NewText">
<div class="icons-label_2">كويتية يومية سياسية شاملة</div>
</div>
</div>
</div>
</section>
<div class="headStyleMenu">
<section class="section-nav">
<h6>&nbsp;</h6>
<nav class="navigation-main">
<ul class='clearboth mainHeaderMenu'><li class='red'><a href='/newspaper/'>الرئيسية</a></li><li><a href='/ar/kuwait-news/'>أخبار الكويت</a><ul><li><a href='/ar/kuwait-news/official/'>أخبار رسمية</a></li><li><a href='/ar/kuwait-news/parliament/'>مجلس الأمة</a></li><li><a href='/ar/kuwait-news/municipal-council/'>المجلس البلدي</a></li><li><a href='/ar/kuwait-news/education/'>أخبار التربية والتعليم</a></li><li><a href='/ar/kuwait-news/health/'>أخبار الصحة</a></li><li><a href='/ar/kuwait-news/incidents-issues/'>أمن وقضاء</a></li><li><a href='/ar/kuwait-news/islamic-faith/'>الإسلام والشريعة</a></li><li><a href='/ar/kuwait-news/usa-students/'>إتحاد طلبة أميركا</a></li><li><a href='/ar/kuwait-news/cooperatives/'>تعاونيات </a></li><li><a href='/ar/kuwait-news/united-nations/'>الأمم المتحدة</a></li></ul></li><li><a href='/ar/literature-and-culture/'>أدب وثقافة</a><ul><li><a href='/ar/literature-and-culture/faces-in-the-light/'>وجوه في الضوء</a></li><li><a href='/ar/literature-and-culture/from-the-past/'>من الماضي</a></li></ul></li><li><a href='/ar/arabic-international-news/'>عربية وعالمية</a><ul><li><a href='/ar/arabic-international-news/lebanon-news/'>أخبار لبنانية</a></li><li><a href='/ar/arabic-international-news/egypt-news/'>أخبار مصرية</a></li><li><a href='/ar/arabic-international-news/syria-news/'>أخبار سورية</a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'>قضايا وتقارير دولية</a></li></ul></li><li><a href='/ar/economy-news/'>اقتصاد وأعمال</a><ul><li><a href='/ar/economy-news/business-and-markets/'>أسواق واعمال</a></li><li><a href='/ar/economy-news/economic-dialogue/'>حوار اقتصادي</a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'>أسواق الطاقة والنفط</a></li><li><a href='/ar/economy-news/real-estates/'>أسواق العقار</a></li><li><a href='/ar/economy-news/Economic-supplement/'>الملحق الاقتصادي</a></li></ul></li><li><a href='/ar/sport-news/'>رياضة</a><ul><li><a href='/ar/sport-news/arabic-sports/'>رياضة عربية</a></li><li><a href='/ar/sport-news/world-sports/'>رياضة عالمية</a></li><li><a href='/ar/sport-news/asiacup/'>كأس اسيا</a></li><li><a href='/ar/sport-news/gulfcup/'>كأس الخليج العربي</a></li><li><a href='/ar/sport-news/worldcup/'>كأس العالم</a></li><li><a href='/ar/sport-news/africa-sports/'>كأس الأمم الأفريقية الـ 32</a></li><li><a href='/ar/sport-news/kuba-sports/'>كأس "كوبا أميركا" الـ 46</a></li><li><a href='/ar/sport-news/Euro2020/'>كأس العرب</a></li><li><a href='/ar/sport-news/Tokyo2020/'>أولمبياد طوكيو 2020</a></li></ul></li><li><a href='/ar/kuwait-community/'>المجتمع</a><ul><li><a href='/ar/kuwait-community/occasions-events/'>مناسبات</a></li><li><a href='/ar/kuwait-news/complaints/'>المنطقة الحرة</a></li><li><a href='/ar/kuwait-community/advertising/'>أخبار إعلانية</a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'>معارض وملتقيات</a></li></ul></li><li><a href='/ar/art-news/'>فنون</a><ul><li><a href='/ar/art-news/arabic-international/'>فنون عربية وعالمية</a></li><li><a href='/ar/art-news/scenes/'>كواليس فنية</a></li><li><a href='/ar/art-news/remote-control/'>ريموت كونترول </a></li></ul></li><li><a href='/ar/variety-news/'>منوعات</a><ul><li><a href='/ar/variety-news/shawared/'>شوارد </a></li><li><a href='/ar/variety-news/fashion/'>أزياء</a></li><li><a href='/ar/variety-news/kitchen-cooking/'>مطبخ</a></li><li><a href='/ar/variety-news/marine/'>بحري</a></li><li><a href='/ar/variety-news/entertainment/'>تسالي</a></li><li><a href='/ar/variety-news/life-style/'>أسلوب حياة</a></li><li><a href='/ar/variety-news/alanba-photo/'>الأنباء فوتو</a></li><li><a href='/ar/variety-news/ramadaniyat/'>رمضانيات</a></li><li><a href='/ar/variety-news/kids-ar/'>أطفال الأنباء</a></li></ul></li><li><a href='/ar/world-news/'>حول العالم</a><ul><li><a href='/ar/world-news/technology/'>علوم وتكنولوجيا</a></li><li><a href='/ar/world-news/tourism-and-travel/'>سياحة وسفر</a></li><li><a href='/ar/world-news/cars/'>اوتو موتيف</a></li></ul></li><li><a href='/ar/opinion/'>كتاب وآراء</a><ul><li><a href='/writers/'>أرشيف الكتاب</a></li></ul></li><li><a href='/ar/exclusive-reports/'>تقارير خاصة</a></li><li><a href='/ar/last/'>الأخيرة</a><ul><li><a href='/alwafiyat/'>الوفيات</a></li></ul></li><li><a href='/en/english/'>Alanbaa English</a></li></ul>
</nav>
</section>
</div>
</div>
</header>
<div class="tickerAlanba">
<span class="title">عاجل</span>
<ul class="tickerControl">
<li><a href='/ar/kuwait-news/1086574/30-11-2021-بالفيديو-فرصة-وظيفية-لحديثي-التخرج-وأصحاب-الخبرات/'>بالفيديو.. 116 فرصة وظيفية لحديثي التخرج وأصحاب الخبرات</a></li><li><a href='/ar/kuwait-news/1086719/30-11-2021-حكومة-التحول-الرقمي-مرشحين-للتوزير/'>حكومة التحوّل الرقمي: 8 مرشحين للتوزير</a></li><li><a href='/ar/economy-news/1086718/30-11-2021-هيئة-الاستثمار-تدرس-تعيين-مديري-استثمار-لإدارة-محافظ-عينية-البورصة/'>«هيئة الاستثمار» تدرس تعيين 4 مديري استثمار لإدارة محافظ عينية في البورصة</a></li><li><a href='/ar/kuwait-news/1086520/29-11-2021-الصحة-إصابة-جديدة-بفيروس-كوروناوصفر-وفيات/'>"الصحة": 31 إصابة جديدة بفيروس كورونا..وصفر وفيات</a></li><li><a href='/ar/kuwait-news/1086497/29-11-2021-الأرصاد-طقس-معتدل-نهارا-ومائل-للبرودة-ليلاوالعظمى-/'>"الأرصاد": طقس معتدل نهاراً ومائل للبرودة ليلاً..و"العظمى": 28</a></li><li><a href='/ar/kuwait-news/1086452/29-11-2021-سفارتنا-بريطانيا-تدعو-القادمين-للالتزام-بإجراء-فحص-PCR-اعتبارا-الجاري/'>سفارتنا في بريطانيا تدعو القادمين للالتزام بإجراء فحص «PCR» اعتباراً من 30 الجاري</a></li>
</ul>
</div>
<div style="width:1100px;max-width:100%;margin:0 auto 10px;">
<script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=66&m=8"></script>
</div>
<div class="right_sidebar" id="main">
<div class="inner">
<div class="general_content clearboth">
<div class="main_content">
<div class="contentea" id="primary">
<div class="site-content" id="content">
<div id="dvOrgArticle" class="single">
<div id="smnavB" class="block_social_top">
<input class="closeInput" type="checkbox" id="closeInputSocial" />
<label class="closeButton" for="closeInputSocial">+</label>
<ul>
<li class="twitterbox"><a class="tw" href="https://twitter.com/intent/tweet?text=%d8%b3%d8%a7%d8%ad%d9%84+%d8%a7%d9%84%d9%81%d8%ac%d9%8a%d8%b1%d8%a9+%d9%8a%d8%aa%d8%b1%d9%82%d8%a8+%d8%a5%d9%86%d8%ac%d8%a7%d8%b2%d8%a7%d9%8b+%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a7%d9%8b+%d8%ac%d8%af%d9%8a%d8%af%d8%a7%d9%8b+..+&url=https%3a%2f%2falanba.com.kw%2f1086693" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Twitter"></a></li>
<li class="facebookbox"><a class="fb" href='https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/sport-news/1086693/30-11-2021-ساحل-الفجيرة-يترقب-إنجازا-كويتيا-جديدا/' onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Facebook">Facebook</a></li>
<li id="btnCopyDesk" class="copybox" data-clipboard-text="https://alanba.com.kw/1086693" title="Copy the link"></li>
<li class="linkedinbox"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://alanba.com.kw/1086693&title=ساحل الفجيرة يترقب إنجازاً كويتياً جديداً" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on LinkedIn"></a></li>
<li class="qrcodebox"><a class="qrcode" href="javascript:void(0);" title="Share by QR Code"></a></li>
<li class='pdfbox'><a rel="nofollow" class="pdf" href="https://pdf.alanba.com.kw/desktop/pdf-viewer.html?file=/pdf/2021/11/30-11-2021/20.pdf" target="_blank" title="PDF"></a></li>
<li class="gmailbox hide"><a class="gmail" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=ساحل الفجيرة يترقب إنجازاً كويتياً جديداً&body=https://alanba.com.kw/1086693" target="_blank" title="Send by GMail"></a></li>
<li class="commentbox hide"><a rel="nofollow" class="comment" href="#comments" title="View comments"></a></li>
<li class="whatsappbox hide"><a class="whts" href="whatsapp://send?text=%d8%b3%d8%a7%d8%ad%d9%84+%d8%a7%d9%84%d9%81%d8%ac%d9%8a%d8%b1%d8%a9+%d9%8a%d8%aa%d8%b1%d9%82%d8%a8+%d8%a5%d9%86%d8%ac%d8%a7%d8%b2%d8%a7%d9%8b+%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a7%d9%8b+%d8%ac%d8%af%d9%8a%d8%af%d8%a7%d9%8b%0d%0ahttps%3a%2f%2falanba.com.kw%2f1086693%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank" title="Whatsapp"></a></li>
<li class="emailbox hide"><a class="outlook" href="https://outlook.live.com/owa/default.aspx?action=compose&to=&subject=ساحل الفجيرة يترقب إنجازاً كويتياً جديداً&body=Check out this article https://alanba.com.kw/1086693 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified.&path=/mail/action/compose" target="_blank" title="Send by Outlook"></a></li>
</ul>
<div class="qrimagebox">
<div id="qrcodeCanvas"></div>
</div>
</div>
<div class="adZone">
<span id="adZone1"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=2&m=5"></script></span>
</div>
<div class="adZone">
<span id="adZone1B"></span>
</div>
<ul class="breadcrumbs">
<li class="home"><a href="/newspaper/">الرئيسية</a></li>
<li class='current'><span itemprop="author" itemscope itemtype='https://schema.org/Person'><a href='/ar/sport-news/' itemprop='url'><span itemprop='name'>رياضة</span></span></a></li>
</ul>
<article class="type-post hentry">
<nav id="smnav" class="socialMedia mobile">
<ul>
<li class="li-twitter"><a href="https://twitter.com/intent/tweet?text=%d8%b3%d8%a7%d8%ad%d9%84+%d8%a7%d9%84%d9%81%d8%ac%d9%8a%d8%b1%d8%a9+%d9%8a%d8%aa%d8%b1%d9%82%d8%a8+%d8%a5%d9%86%d8%ac%d8%a7%d8%b2%d8%a7%d9%8b+%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a7%d9%8b+%d8%ac%d8%af%d9%8a%d8%af%d8%a7%d9%8b+..+&url=https%3a%2f%2falanba.com.kw%2f1086693" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a></li>
<li class="li-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/sport-news/1086693/30-11-2021-ساحل-الفجيرة-يترقب-إنجازا-كويتيا-جديدا/" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a></li>
<li class="li-whatsapp" id="socialMobileWhatsapp"><a href="whatsapp://send?text=%d8%b3%d8%a7%d8%ad%d9%84+%d8%a7%d9%84%d9%81%d8%ac%d9%8a%d8%b1%d8%a9+%d9%8a%d8%aa%d8%b1%d9%82%d8%a8+%d8%a5%d9%86%d8%ac%d8%a7%d8%b2%d8%a7%d9%8b+%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a7%d9%8b+%d8%ac%d8%af%d9%8a%d8%af%d8%a7%d9%8b%0d%0ahttps%3a%2f%2falanba.com.kw%2f1086693%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp"></i><span>whatsapp</span></a></li>
<li class="li-viber" id="socialMobileViber"><a href="viber://forward?text=https://alanba.com.kw/1086693" target="_blank"><i class="fa fa-viber"></i><span>viber</span></a></li>
<li class="li-telegram"><a href="https://telegram.me/share/url?url=https://alanba.com.kw/1086693" target="_blank"><i class="fa fa-telegram"></i><span>telegram</span></a></li>
<li class="li-pdf"><a class="pdf" href="https://pdf.alanba.com.kw/desktop/pdf-viewer.html?file=/pdf/2021/11/30-11-2021/20.pdf" target="_blank" title="PDF"><i class="fa fa-pdf"></i></a></li>
<li class="li-email" id="socialMobileEmail"><a href="/cdn-cgi/l/email-protection#f9c68a8c9b939c9a8dc4214a215e2154207dd9215e207d20782155207321482150d9207321532148207b2151d9215c207f2155215e214b215e2072d9207a2071207321532073215e2072d92155215620732156215e2072df9b969d80c4ba919c9a92d9968c8dd98d91908ad9988b8d909a959cd9918d8d898ac3d6d6989598979b98d79a9694d7928ed6c8c9c1cfcfc0cad9dcc9bddcc9b8dcc9bddcc9b8d3d3d9bd908a9a959890949c8bd9d3d3dcc9bddcc9b8ad91908ad9908ad998d9898c9b95909ad99f968b8c94d9898b968f909d9c9dd99b80d9989598979b98d79a9694d7928ed99f968bd9908d8ad98c8a9c8b8ad98d96d98a91988b9cd98d919c908bd98f909c8e8ad98e908d91d99f8b909c979d8ad6898c9b95909ad9988dd995988b9e9cd7d9a9959c988a9cd997968d9cd98d91988dd9979c908d919c8bd98d919cd99c94989095d9989d9d8b9c8a8ad997968bd98d919cd99798949cd9969fd98d919cd98a9c979d9c8bd991988ad99b9c9c97d98f9c8b909f909c9dd7" target="_blank"><i class="fa fa-email"></i><span>email</span></a></li>
<li id="btnCopy" class="li-copy" data-clipboard-text="https://alanba.com.kw/1086693"></li>
</ul>
<input type="hidden" id="inputWhatsappArticleValue" value="whatsapp://send?text=%d8%b3%d8%a7%d8%ad%d9%84+%d8%a7%d9%84%d9%81%d8%ac%d9%8a%d8%b1%d8%a9+%d9%8a%d8%aa%d8%b1%d9%82%d8%a8+%d8%a5%d9%86%d8%ac%d8%a7%d8%b2%d8%a7%d9%8b+%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a7%d9%8b+%d8%ac%d8%af%d9%8a%d8%af%d8%a7%d9%8b%0d%0ahttps%3a%2f%2falanba.com.kw%2f1086693%2f%3futm_source%3dwhatsapp" />
<input type="hidden" id="inputViberArticleValue" value="viber://forward?text=https://alanba.com.kw/1086693" />
<input type="hidden" id="inputEmailArticleValue" value="mailto:?subject=ساحل الفجيرة يترقب إنجازاً كويتياً جديداً&body=Check out this article https://alanba.com.kw/1086693 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." />
<input type="hidden" id="inputGooglePlusArticleValue" value="https://plus.google.com/share?url=https://alanba.com.kw/1086693" />
</nav>
<h1 class='page-title-art' itemprop='headline'>ساحل الفجيرة يترقب إنجازاً كويتياً جديداً</h1>
<div class="post-info">
<div class="post_date">
<span class="weekName">
الثلاثاء</span>
2021/11/30
</div>
<div class="post_source">
المصدر : الأنباء
</div>
<div class="comments_count">
</div>
<div class="post_views">
عدد المشاهدات 2003
</div>
</div>
 <div class="sec_block_top">
<div class="fontlinks">
<a href="#" class="incfont">A+</a>
</div>
<div class="fontlinks"><a href="#" class="decfont">A-</a> </div>
<div class="printer">
<a rel="nofollow" class="print" href="#" target="_blank" title="Print Article" onclick="window.print();return false;">
<img src="/newspaper/images/printer.png" alt="Printer Image" /></a>
</div>
<div class="readSpeakerAnba">
<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker webReader إستمع إلى هذه الصفحةِ مستخدماً" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10438&amp;lang=ar_ar&amp;voice=Faris&amp;readid=maincontent&amp;url=">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>استمع</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
</div>
<div class="adZone">
<span id="adZone3"></span>
</div>


<span itemprop="articleBody">
<span id="lblZoneName" class="Text_Bold" style="margin-bottom: 5px;"></span>
<div id="maincontent" class='post_content'><p><span class="Text_Bold">أسامة المنصور</span><br /><br />تستضيف إمارة الفجيرة عبر نادي الفجيرة الدولي للرياضات البحرية وعلى مدار 5 أيام متتالية منافسات الجولات الأولى من بطولة العالم للزوارق السريعة فئة &laquo;الإكس كات&raquo; التي تختتم مساء السبت المقبل بمشاركة 14 زورقا تمثل 10 دول من مختلف أنحاء العالم.<br /><br />وفي هذا الصدد، أكد قائد زورق الكويت عبداللطيف العماني لـ &laquo;الأنباء&raquo; ثقته في نجاح المنافسة الكويتية في هذا المونديال بعد التوقف بسبب جائحة كورونا، مشيرا إلى أن الفريق الكويتي يمتلك كوادر وإمكانيات قادرة على تحقيق إنجاز جديد باسم الكويت.<br /><br />وأضاف ان البطولة التي تندرج تحت أجندة الاتحاد الدولي للرياضات البحرية أضحت من أبرز الفعاليات بل أصبحت ذات مكانة مرموقة منذ انطلاقتها الأولى في موسم 2013، ويرجع ذلك لقوة المنافسة إلى جانب التغطية الإعلامية التي تحظى بها ونسعى نحن كفريق كويتي وحيد في هذه البطولة الى أن نعتلي منصة التتويج وهو أمر يحتاج إلى جهد متواصل من كل أعضاء الفريق.</p></div>
</span>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop='url' content='https://www.alanba.com.kw/articlefiles/AnbaLogo.jpg?h=101'>
<meta itemprop='width' content='165'>
<meta itemprop='height' content='101'>
<div itemprop="inLanguage" itemscope itemtype="https://schema.org/Language">
<meta itemprop='name' content='ar-kw' />
</div></div><div itemprop='address' itemscope itemtype='https://schema.org/PostalAddress'>
<meta itemprop='streetAddress' content='Shuwaikh Area, Press Street, Airport Road' />
<meta itemprop='postalCode' content='23915 Safat 13100 Kuwait' />
<meta itemprop='addressLocality' content='Shuwaikh, Kuwait' />
</div>
<meta itemprop='name' content='الأنباء' /><meta itemprop="url" content="https://www.alanba.com.kw"></div>

</article>
</div>
<div class="adZone">
<span id="adZone4"></span>
</div>
<div class="adZone">
<span id="adZone5"></span>
</div>
<div id="comments" class="post_comments">
<div id="respond">
<input type="hidden" name="hfArticleID" ID="hfArticleID" Value='1086693' />
<input type="hidden" name="hfCommentId" id="hfCommentId" value="0" />
<input type="hidden" name="hfCommentPageNumber" id="hfCommentPageNumber" value="1" />
<input type="hidden" name="hfAdsFlag" id="hfAdsFlag" value="0" />
<input type="hidden" name="HiddenField1" id="HiddenField1" value="2,3,4,5,6,7,8,12,13,25,27,28,29,30,33,63,67,0" />
<div id="divCommentText">
</div>
<div id="reply-title">أضف تعليق<span>(التعليقات تمثل آراء أصحابها ولاتمثل رأي "الانباء")</span></div>
<div class="csdivReplyTitle hideBlock">
<span id="lblReplyTitle"></span>
<span onclick="ClearReply();" class="close">x</span>
</div>
<div id="commentform">
<iframe id="ifrmComments" class="iframecomment less" src="/formdata/Comment.aspx?articleid=1086693"></iframe>
</div>
</div>
<div class="nav_comments"></div>
</div>
<div id='recent_posts'>
<div class='section_title'>مواضيع ذات صلة</div>
</div>
<section class='news_style6_body news_body'><div class='posts_wrapper'><div class='row-container'><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/sport-news/1086694/30-11-2021-عاشور-اجتمع-بلاعبي-العربي-لطي-صفحة-الديربي/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/2021/11/1086694-1.jpg?crop=(0,6,450,282)&cropxunits=450&cropyunits=325&height=300' alt='عاشور اجتمع بلاعبي العربي لطي صفحة الديربي' /></a></div><h3><a href='/ar/sport-news/1086694/30-11-2021-عاشور-اجتمع-بلاعبي-العربي-لطي-صفحة-الديربي/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>عاشور اجتمع بلاعبي العربي لطي صفحة الديربي</a></h3><ul class='icons'><li><a href='/ar/sport-news/1086694/30-11-2021-عاشور-اجتمع-بلاعبي-العربي-لطي-صفحة-الديربي/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2021/11/30</a></li><li><a href='/ar/sport-news/1086694/30-11-2021-عاشور-اجتمع-بلاعبي-العربي-لطي-صفحة-الديربي/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>2296</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/sport-news/1086703/30-11-2021-الكويت-تفوز-ببرونزية-التتابع-البطولة-العربية/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/2021/11/1086703-1.jpg?crop=(0,4,450,280)&cropxunits=450&cropyunits=300&height=300' alt='الكويت تفوز ببرونزية «التتابع» في البطولة العربية' /></a></div><h3><a href='/ar/sport-news/1086703/30-11-2021-الكويت-تفوز-ببرونزية-التتابع-البطولة-العربية/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>الكويت تفوز ببرونزية «التتابع» في البطولة العربية</a></h3><ul class='icons'><li><a href='/ar/sport-news/1086703/30-11-2021-الكويت-تفوز-ببرونزية-التتابع-البطولة-العربية/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2021/11/30</a></li><li><a href='/ar/sport-news/1086703/30-11-2021-الكويت-تفوز-ببرونزية-التتابع-البطولة-العربية/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>2029</a></li></ul></div></article></div><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/sport-news/1086689/30-11-2021-بالفيديو-المعاقين-يشارك-البارالمبية/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/2021/11/1086689-2.jpg?crop=(0,0,450,276)&cropxunits=450&cropyunits=300&height=300' alt='بالفيديو.. «المعاقين» يشارك في «البارالمبية»' /></a></div><h3><a href='/ar/sport-news/1086689/30-11-2021-بالفيديو-المعاقين-يشارك-البارالمبية/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>بالفيديو.. «المعاقين» يشارك في «البارالمبية»</a></h3><ul class='icons'><li><a href='/ar/sport-news/1086689/30-11-2021-بالفيديو-المعاقين-يشارك-البارالمبية/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2021/11/30</a></li><li><a href='/ar/sport-news/1086689/30-11-2021-بالفيديو-المعاقين-يشارك-البارالمبية/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>2188</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/sport-news/1086690/30-11-2021-يد-الأخضر-يبحث-الفوز-أمام-برقان-لتفادي-شبح-الهبوط/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/2021/11/1086690-1.jpg?crop=(0,0,450,276)&cropxunits=450&cropyunits=300&height=300' alt='«يد الأخضر» يبحث عن الفوز أمام برقان لتفادي شبح الهبوط' /></a></div><h3><a href='/ar/sport-news/1086690/30-11-2021-يد-الأخضر-يبحث-الفوز-أمام-برقان-لتفادي-شبح-الهبوط/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>«يد الأخضر» يبحث عن الفوز أمام برقان لتفادي شبح الهبوط</a></h3><ul class='icons'><li><a href='/ar/sport-news/1086690/30-11-2021-يد-الأخضر-يبحث-الفوز-أمام-برقان-لتفادي-شبح-الهبوط/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2021/11/30</a></li><li><a href='/ar/sport-news/1086690/30-11-2021-يد-الأخضر-يبحث-الفوز-أمام-برقان-لتفادي-شبح-الهبوط/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>2052</a></li></ul></div></article></div></div><div class='row-container'><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/sport-news/1086695/30-11-2021-فوز-برقان-وتعادل-الجهراء/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/alanba_Land.jpg?height=300' alt='فوز برقان وتعادل الجهراء' /></a></div><h3><a href='/ar/sport-news/1086695/30-11-2021-فوز-برقان-وتعادل-الجهراء/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>فوز برقان وتعادل الجهراء</a></h3><ul class='icons'><li><a href='/ar/sport-news/1086695/30-11-2021-فوز-برقان-وتعادل-الجهراء/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2021/11/30</a></li><li><a href='/ar/sport-news/1086695/30-11-2021-فوز-برقان-وتعادل-الجهراء/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>2013</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/sport-news/1086692/30-11-2021-أزرق-الشباب-يعود-البصرة/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/alanba_Land.jpg?height=300' alt='أزرق الشباب يعود من البصرة' /></a></div><h3><a href='/ar/sport-news/1086692/30-11-2021-أزرق-الشباب-يعود-البصرة/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>أزرق الشباب يعود من البصرة</a></h3><ul class='icons'><li><a href='/ar/sport-news/1086692/30-11-2021-أزرق-الشباب-يعود-البصرة/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2021/11/30</a></li><li><a href='/ar/sport-news/1086692/30-11-2021-أزرق-الشباب-يعود-البصرة/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>2045</a></li></ul></div></article></div><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/sport-news/1086687/30-11-2021-الألعاب-الشتوية-نظم-بطولة-الفتيات-للفيغر/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/alanba_Land.jpg?height=300' alt='«الألعاب الشتوية» نظّم بطولة الفتيات للفيغر' /></a></div><h3><a href='/ar/sport-news/1086687/30-11-2021-الألعاب-الشتوية-نظم-بطولة-الفتيات-للفيغر/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>«الألعاب الشتوية» نظّم بطولة الفتيات للفيغر</a></h3><ul class='icons'><li><a href='/ar/sport-news/1086687/30-11-2021-الألعاب-الشتوية-نظم-بطولة-الفتيات-للفيغر/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2021/11/30</a></li><li><a href='/ar/sport-news/1086687/30-11-2021-الألعاب-الشتوية-نظم-بطولة-الفتيات-للفيغر/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>1951</a></li></ul></div></article></div></div></div></section>
<div class='collapsBox'><span class="button"></span> اقرأ أيضاً</div>

<div data-widget-id="rel_193-1"></div>
<div data-widget-id="recom_193-1"></div>
<div data-widget-id="itent_193-1"></div>
<div class="adZone">
<span id="adZone7"></span>
</div>
</div>
</div>
</div>

<div role="complementary" class="main_sidebar right_sidebar" id="secondary">
<div class="adZone">
<span id="adlogo"></span>
</div>
<div class="adZone">
<span id="adZone1A"></span>
</div>
<div class="adZone">
<span id="adZone2A"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=7&m=5"></script></span>
</div>
<div class="adZone">
<span id="adZone2B"></span>
</div>
<div class="adZone">
<span id="adZone6"></span>
</div>
<aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>الأمم المتحدة وأهداف التنمية المستدامة</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic Land'><a class='w_hover img-link img-wrap' href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'><img src='/resources/flashnews/2016/11/737_20191017 17SS1213321.jpg?width=278&height=171' alt='الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا' /></a></div><div class='text'><a href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'>الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside>
</div>
</div>
</div>
</div>
<div>
<span id="adZoneFooter"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=27&m=5"></script></span>
</div>
<footer class="site-footer clearboth" id="footer">
<section class="ft_section_1">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<div class="col1">
<div id="footer_logo">
<a href="https://www.alanba.com.kw/newspaper/" target="_blank">
<img title="الأنباء" alt="جريدة الأنباء الكويتية" src="/newspaper/images/footer-logo1.png"></a>
</div>
<div class="footer_text">
<div class="Text_Bold white">«الأنباء» في الصدارة</div>
<p>تواصل <span class="Text_Bold white">«الأنباء»</span> تقدمها المستمر خلال السنوات الأخيرة بنسختيها الورقية والإلكترونية والنمو في أرقام توزيعها ومتابعيها، <span class="Text_Bold white">ويأتـي ذلك تتويجاً لجهود كبيرة على مستويات التحرير والتسويق والتوزيع، ويرسخ موقعها بين صحيفتي الصدارة في دولة الكويت ورقياً، كما تحتل المرتبة الأولى إلكترونياً.</span></p>
<p>وتفتخر <span class="Text_Bold white">«الأنباء»</span> بأنها تعتبر نموذجاً في المصداقية والاعتدال والموضوعية، وتحظى بثقة عالية من قرائها نتيجة لحرصها على الدقة في نقل الأخبار والتركيز على كل ما يهمهم.</p>
<p>كما تعتز بإشادة القيادة السياسية في البلاد بمهنيتها وتوجهاتها وتعاملها مع القضايا الوطنية.</p>
<p>وإلى جانب التطوير المستمر على مستوى المضمون والشكل، تابعت <span class="Text_Bold white">«الأنباء»</span> سلسلة الحملات التسويقية المميزة والجاذبة التي اشتهرت بها، ما شجّع عشرات الآلاف من المشتركين على الانضمام إلى أسرة قرائها.</p>
</div>
</div>
<div class="col3">
<div class="block_footer_widgets">
<div class="column">
<div class="addressHeader">العنوان</div>
<ul class="address-details">
<li><span>Shuwaikh Area - Press Street
<br />
Airport Road - Kuwait</span><a target="_blank" href="https://www.google.com/maps/place/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1%E2%80%AD/@29.3317962,47.9526937,17z/data=!3m1!4b1!4m5!3m4!1s0x3fcf9ac55f201eed:0xfff1bf0312018671!8m2!3d29.3317962!4d47.950505"><i class="fa-address"></i></a></li>
<li><span>(+965) 22272727 - 22272728<br />
(+965) 22272729 </span><i class="fa-phone"></i></li>
<li><span>editorial(at)alanba.com.kw </span><i class="fa-email"></i></li>
</ul>
</div>
</div>
</div>
<div class="col2">
<div class="block_footer_widgets">
<div class="column">
<ul class="social-network social-circle">
<li class="socialHeader">تواصل معنا</li>
<li><a href="https://www.twitter.com/AlAnba_News_KW" class="icoTwitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><span></span></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper" class="icoFacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><span></span></li>
<li><a href="/anbavideo/" class="icoAnbavideo" title="alanba TV" target="_blank"><i class="fa fa-anbavideo"></i></a></li>
<li><a href="https://www.instagram.com/alanbanews" class="icoInstagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a><span></span></li>
<li><a href="https://t.me/alanbanews" class="icoTelegram" title="Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
<li><a href="/rss/" class="icoRss" title="Rss" target="_blank"><i class="fa fa-rss"></i></a></li>
<li><a href="/whatsapp/" class="icoWhatsapp" title="Whatsapp" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
<li><a href="https://www.youtube.com/user/alanba1976" class="icoYoutube" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/alanbanewspaper/" class="icoLinkedin" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://pdf.alanba.com.kw/" class="icoPDF" title="PDF" target="_blank"><i class="fa fa-pdf"></i></a></li>
</ul>
</div>
</div>
<div class="appStore">
<a class="huaweistore" href="https://appgallery.huawei.com/#/app/C101226133" title="alanba Huawei App" target="_blank">
<img src="/newspaper/images/huawei-store.png" alt="alanba Android App" /></a>
<a class="appstore" href="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" title="alanba ios App" target="_blank">
<img src="/newspaper/images/app-store.png" alt="alanba ios App" />
</a>
<a class="googlestore" href="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" title="alanba Android App" target="_blank">
<img src="/newspaper/images/google-store.png" alt="alanba Android App" />
</a>
</div>
</div>
</div>
</section>
<section class="ft_section_2">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<ul id="footer_menu">
<li><a href="/newspaper/" target="_blank">الصفحة الرئيسية</a></li>
<li class="hide"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a></li>
<li class="hide"><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hide"><a href="/mobileapp/" target="_blank">تطبيقات الهواتف الذكية</a></li>
<li><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li><a href="/contactus/" target="_blank">اتصل بنا</a></li>
</ul>
<div class="copyright">
<div class="footer_text">جميع حقوق النشر محفوظة - <a href="https://www.alanba.com.kw/newspaper/" target="_blank">جريدة الأنباء</a> © 2021</div>
</div>
</div>
</section>
</footer>
<a id="toTop" href="#"><span></span></a>
</div>
<script type="text/javascript" src="/newspaper/js/lib_article.js?v=12072020"></script>
</form>
<script type="text/javascript">
        //QR CODE
        $(".single .block_social_top ul li.qrcodebox").click(function () {
            $('.single .block_social_top .qrimagebox').toggleClass("appear");
        });

        $(document).ready(function () {
            GenerateQRCode();
        });
        function GenerateQRCode() {
            jQuery('#qrcodeCanvas').qrcode({
                size: 200,
                text: "https://alanba.com.kw/1086693",
            });
        }
    </script>
<script src="https://magnetapi.klangoo.com/w/Widgets_193.js" async=""></script>
<script type="text/javascript">
        $(document).ready(function () {
            if (!$('.articlenative').length) {
                var isPrivate = parseInt($("#hfAdsFlag").val()); 
                
                
                if (isPrivate == 0) {
                    console.log("0 Show Ads");
                    var teadsScript = document.createElement("script");
                    teadsScript.type = "text/javascript";
                    teadsScript.src = "//a.teads.tv/page/80663/tag";
                    $("head").append(teadsScript);
                }                               
            }
        });
    </script>

<script type="text/javascript">
        var articleIDs = 1086693;
        var newsUrl = "/newspaper/articleview.aspx?id=" + articleIDs;
        //console.log(articleIDs);
        //console.log(newsUrl);
        $.ajax({
            url: newsUrl,
            async: false,
            cache: false,
            success: function (data, status) {
                $(data).appendTo(".hentry .post-info .post_views");


            },
            error: function (data, status) {

            }
        });
    </script>


<script type="text/javascript">
         $(document).ready(function () {
             $(".collapsBox").click(function () {
                 $(this).toggleClass("clicked");
                 $('._magnetRelConrel_193-1,._magnetRecConrecom_193-1').attr('data-widget-clicked', function (index, attr) {
                     return attr == "clicked" ? null : "clicked";
                 });
             });
         });
     </script>


<noscript>
        <img src="https://certify.alexametrics.com/atrk.gif?account=Rwsqg1awAe00G5" style="display: none" height="1" width="1" alt="" />
    </noscript>


</body>
</html>