
<!DOCTYPE html>
<html class="notranslate" lang="ar" itemscope itemtype="http://schema.org/NewsArticle">
<head><meta charset="UTF-8" /><title>
	السيسي يوجه بتعزيز عملية توطين الصناعة بكافة 
</title><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="content-language" content="ar-kw" />
<meta name="description" content="القاهرة - خديجة حمودة وجه الرئيس عبدالفتاح السيسي بتعزيز عملية توطين الصناعة بكافة مكوناتها ونقل التكنولوجيا الحديثة، وما يتضمنه ذلك بالتوازي من تدريب الكو" itemprop="description" />
<meta itemprop="magnet:custom" name="section" content="عربية وعالمية/عربية وعالمية" />
<meta itemprop="articleSection" name="section" content="عربية وعالمية/عربية وعالمية" />
<meta name="date" content="2022-08-09T00:00:00+03:00" />
<meta itemprop="datePublished" content="2022-08-08T20:24:53+03:00" />
<meta itemprop="dateModified" content="2022-08-08T22:04:14+03:00" />
<link rel="canonical" href="https://www.alanba.com.kw/1134506" />
<link itemprop="mainEntityOfPage" href="https://www.alanba.com.kw/1134506" itemid="https://www.alanba.com.kw/1134506" />
<meta itemprop="url" content="https://www.alanba.com.kw/1134506" />
<meta itemprop="Identifier" content="1134506" />
<meta property="og:title" content="السيسي يوجه بتعزيز عملية توطين الصناعة بكافة مكوناتها ونقل التكنولوجيا الحديثة" />
<meta property="og:url" content="https://www.alanba.com.kw/1134506" />
<meta property="og:site_name" content="https://www.alanba.com.kw" />
<meta property="og:type" content="article" />
<meta property="og:description" content="القاهرة - خديجة حمودة وجه الرئيس عبدالفتاح السيسي بتعزيز عملية توطين الصناعة بكافة مكوناتها ونقل التكنولوجيا الحديثة، وما يتضمنه ذلك بالتوازي من تدريب الكو" />
<meta property="og:image" content="https://media.alanba.com.kw/articlefiles/2022/08/1134506-1.jpg?w=506&h=254" />
<meta property="og:image:secure_url" content="https://media.alanba.com.kw/articlefiles/2022/08/1134506-1.jpg?w=506&h=254" />
<meta property="og:image:width" content="300" />
<meta name="twitter:image:src" content="https://media.alanba.com.kw/articlefiles/2022/08/1134506-1.jpg?w=506&h=254" />
<meta itemprop="thumbnailUrl" content="https://media.alanba.com.kw/articlefiles/2022/08/1134506-1.jpg?crop=(12,0,364,216)&cropxunits=450&cropyunits=216" />
<meta property="snapchat:sticker" content="https://media.alanba.com.kw/articlefiles/2022/08/1134506-1.jpg?crop=(12,0,364,216)&cropxunits=450&cropyunits=216" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="القاهرة - خديجة حمودة وجه الرئيس عبدالفتاح السيسي بتعزيز عملية توطين الصناعة بكافة مكوناتها ونقل التكنولوجيا الحديثة، وما يتضمنه ذلك بالتوازي من تدريب الكو" />
<meta name="twitter:site" content="@AlAnba_News_KW" />
<meta name="twitter:creator" content="@AlAnba_News_KW" />
<meta name="twitter:title" content="السيسي يوجه بتعزيز عملية توطين الصناعة بكافة مكوناتها ونقل التكنولوجيا الحديثة" />
<meta name="twitter:domain" content="alanba.com.kw" />
<meta name="twitter:app:id:iphone" content="533050369" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:ipad" content="533050369" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:googleplay" content="kuwait.dotcom.alanbaanewskuwait" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" />
<meta itemprop="pageType" content="article" /><meta itemprop="inLanguage" content="ar" /><meta name="RATING" content="GENERAL" /><link rel="shortcut icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="/newspaper/css/common.css?v=80" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_header.css?v=15" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_article.css?v=06012022" type="text/css" media="all" />
<script type="text/javascript" src="/newspaper/js/jqueryv18.12.3.min.js?v=12"></script>
<script src="/newspaper/js/jquery-migrate-1.3.0.min.js"></script>
<script type="text/javascript">
        function iframeClickFun() {
            $('.iframecomment').removeClass('less');
        }
        function iframeArticleID() {
            var valArticleID = $('#hfArticleID').val();
            return valArticleID;
        }
    </script>
<script type="text/javascript">
<!--
    window.rsConf = { general: { usePost: true } };
    //-->
    window.rsConf = { ui: { displayDownload: false } };
    </script>
<script src="//f1-eu.readspeaker.com/script/10438/webReader/webReader.js?pids=wr" type="text/javascript"></script>

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5DVMVKK');</script>


<script type="text/javascript">
        _atrk_opts = { atrk_acct: "Rwsqg1awAe00G5", domain: "alanba.com.kw", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>

</head>
<body class="notranslate">

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DVMVKK"
            height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<div id="fb-root">
</div>
<script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=223124421199673";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
        function LoadCommentNextPage(pageNumber) {
            var hfCommentPageNumber = document.getElementById('hfCommentPageNumber');
            hfCommentPageNumber.value = pageNumber;
            var _CommentPageNumber = $("#hfCommentPageNumber").val();
            var newUrl = "/newspaper/axgetcomments.aspx?articlieid=" + 1134506 + "&nextPage=" + _CommentPageNumber;
            jQuery.get(newUrl, function (data, status) {
                var spans = $('.spnLoadMore');
                spans.text('');
                spans.hide();
                spans.remove();
                spans.empty();
                $('.spnLoadMore').removeClass('spnLoadMore');
                var divCommentText = document.getElementById('divCommentText');
                divCommentText.innerHTML = divCommentText.innerHTML + data;
            });
        }

        function SetReplyData(CommentID, rplayTo) {
            document.getElementById("hfCommentId").value = CommentID;
            document.getElementById("lblReplyTitle").innerHTML = " الرد على : " + rplayTo;
            $('.csdivReplyTitle').removeClass('hideBlock');
            var loc = "/formdata/Comment.aspx?articleid=1134506&replyto=" + CommentID;
            $('#ifrmComments').attr('src', loc);
            jQuery("#reply-title").attr("tabindex", -1).focus();
        }

        function ClearReply() {
            document.getElementById("hfCommentId").value = "0";
            document.getElementById("lblReplyTitle").innerHTML = "";

            var loc = "/formdata/Comment.aspx?articleid=1134506";
            $('#ifrmComments').attr('src', loc);
            $(".csdivReplyTitle").addClass('hideBlock');
        }
    </script>

<form method="post" action="/1134506" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/ScriptResource.axd?d=D9drwtSJ4hBA6O8UhT6CQnBBh6kK_W_Hs-8Bn6NVJmNr9lkBuJAjvutin-ezYaDUmwjPLGbTA7wf1uF431cWHiSxOpn1em0T99FmkcEGkZ2pdDCMzR5sKJeQBa-sNcaLlq2BHZHdkl6L0Q9gWYZwiLNQco8hx-OQsbzCCiaWCog1&amp;t=49337fe8" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="681CE2E2" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="8iM0jyKMgwBEcyxPanRVIxtWHPF78RjttYhNBiNlIdQxAm1Jw5+jVQvDC6GZJwcVVY7Id5frUR5EFoIgQD9G/b98d54ZeGndk2GoIkOCzV44XZd52qD4+/d4qaoFAVNKXbwa4z/rNux4dMFcrf0+pj+M7hupbfr5H8LrMvsGYTB/7/+VWwjbyIj+E2UMe9gA" />
<span id="adZonetakeover"></span>
<span id="adZonePushdown"></span>
<span id="adZoneOverlay"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=13&m=4"></script></span>
<span id="adZoneGFXLeft" class="adZoneLeft"></span>
<span id="adZoneGFXRight" class="adZoneRight"></span>
<div id="page">
<input class='NavMenu-checkbox' id="NavMenu-checkbox" type='checkbox' />
<nav class='NavMenu'>
<div class="NavMenuHeader">
<span>للتواصل معنا</span>
<ul>
<li><a href="https://twitter.com/AlAnba_News_KW">
<img src="/newspaper/images/twitter-icon.png" alt="alanba twitter" title="alanba twitter" /></a></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper">
<img src="/newspaper/images/facebook-icon.png" alt="Alanba Facebook" title="Alanba Facebook" /></a></li>
<li><a href="https://www.youtube.com/user/alanba1976">
<img src="/newspaper/images/youtube-icon.png" alt="Youtube" title="Youtube" /></a></li>
<li><a href="https://www.instagram.com/alanbanews/">
<img src="/newspaper/images/instagram-icon2018.png" alt="Alanba Instagram" title="Alanba Instagram" /></a></li>
<li><a href="/anbavideo/">
<img src="/newspaper/images/playimg-icon2018.png" alt="alanba TV" title="alanba TV" /></a></li>
</ul>
</div>
<ul class="NavMenuList">
<li><a href='/newspaper/'><span>الرئيسية</span></a></li><li><span class='more'>أخبار الكويت</span><ul><li><a href='/ar/kuwait-news/'><span>أخبار الكويت</span></a></li><li><a href='/ar/kuwait-news/official/'><span>أخبار رسمية</span></a></li><li><a href='/ar/kuwait-news/parliament/'><span>مجلس الأمة</span></a></li><li><a href='/ar/kuwait-news/municipal-council/'><span>المجلس البلدي</span></a></li><li><a href='/ar/kuwait-news/education/'><span>أخبار التربية والتعليم</span></a></li><li><a href='/ar/kuwait-news/health/'><span>أخبار الصحة</span></a></li><li><a href='/ar/kuwait-news/incidents-issues/'><span>أمن وقضاء</span></a></li><li><a href='/ar/kuwait-news/islamic-faith/'><span>الإسلام والشريعة</span></a></li><li><a href='/ar/kuwait-news/usa-students/'><span>إتحاد طلبة أميركا</span></a></li><li><a href='/ar/kuwait-news/cooperatives/'><span>تعاونيات </span></a></li><li><a href='/ar/kuwait-news/united-nations/'><span>الأمم المتحدة</span></a></li></ul></li><li><span class='more'>أدب وثقافة</span><ul><li><a href='/ar/literature-and-culture/'><span>أدب وثقافة</span></a></li><li><a href='/ar/literature-and-culture/faces-in-the-light/'><span>وجوه في الضوء</span></a></li><li><a href='/ar/literature-and-culture/from-the-past/'><span>من الماضي</span></a></li></ul></li><li><span class='more'>عربية وعالمية</span><ul><li><a href='/ar/arabic-international-news/'><span>عربية وعالمية</span></a></li><li><a href='/ar/arabic-international-news/lebanon-news/'><span>أخبار لبنانية</span></a></li><li><a href='/ar/arabic-international-news/egypt-news/'><span>أخبار مصرية</span></a></li><li><a href='/ar/arabic-international-news/syria-news/'><span>أخبار سورية</span></a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'><span>قضايا وتقارير دولية</span></a></li></ul></li><li><span class='more'>اقتصاد وأعمال</span><ul><li><a href='/ar/economy-news/'><span>اقتصاد وأعمال</span></a></li><li><a href='/ar/economy-news/business-and-markets/'><span>أسواق واعمال</span></a></li><li><a href='/ar/economy-news/economic-dialogue/'><span>حوار اقتصادي</span></a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'><span>أسواق الطاقة والنفط</span></a></li><li><a href='/ar/economy-news/real-estates/'><span>أسواق العقار</span></a></li><li><a href='/ar/economy-news/Economic-supplement/'><span>الملحق الاقتصادي</span></a></li></ul></li><li><span class='more'>رياضة</span><ul><li><a href='/ar/sport-news/'><span>رياضة</span></a></li><li><a href='/ar/sport-news/arabic-sports/'><span>رياضة عربية</span></a></li><li><a href='/ar/sport-news/world-sports/'><span>رياضة عالمية</span></a></li><li><a href='/ar/sport-news/asiacup/'><span>كأس اسيا</span></a></li><li><a href='/ar/sport-news/gulfcup/'><span>كأس الخليج العربي</span></a></li><li><a href='/ar/sport-news/worldcup/'><span>كأس العالم</span></a></li><li><a href='/ar/sport-news/kuba-sports/'><span>كأس "كوبا أميركا" الـ 46</span></a></li><li><a href='/ar/sport-news/Euro2020/'><span>كأس العرب</span></a></li><li><a href='/ar/sport-news/Tokyo2020/'><span>أولمبياد طوكيو 2020</span></a></li><li><a href='/ar/sport-news/africa33/'><span>كأس الأمم الأفريقية الـ 33</span></a></li></ul></li><li><span class='more'>المجتمع</span><ul><li><a href='/ar/kuwait-community/'><span>المجتمع</span></a></li><li><a href='/ar/kuwait-community/occasions-events/'><span>مناسبات</span></a></li><li><a href='/ar/kuwait-news/complaints/'><span>المنطقة الحرة</span></a></li><li><a href='/ar/kuwait-community/advertising/'><span>أخبار إعلانية</span></a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'><span>معارض وملتقيات</span></a></li></ul></li><li><span class='more'>فنون</span><ul><li><a href='/ar/art-news/'><span>فنون</span></a></li><li><a href='/ar/art-news/arabic-international/'><span>فنون عربية وعالمية</span></a></li><li><a href='/ar/art-news/scenes/'><span>كواليس فنية</span></a></li><li><a href='/ar/art-news/remote-control/'><span>ريموت كونترول </span></a></li></ul></li><li><span class='more'>منوعات</span><ul><li><a href='/ar/variety-news/'><span>منوعات</span></a></li><li><a href='/ar/variety-news/shawared/'><span>شوارد </span></a></li><li><a href='/ar/variety-news/fashion/'><span>أزياء</span></a></li><li><a href='/ar/variety-news/kitchen-cooking/'><span>مطبخ</span></a></li><li><a href='/ar/variety-news/marine/'><span>بحري</span></a></li><li><a href='/ar/variety-news/entertainment/'><span>تسالي</span></a></li><li><a href='/ar/variety-news/life-style/'><span>أسلوب حياة</span></a></li><li><a href='/ar/variety-news/alanba-photo/'><span>الأنباء فوتو</span></a></li><li><a href='/ar/variety-news/ramadaniyat/'><span>رمضانيات</span></a></li><li><a href='/ar/variety-news/kids-ar/'><span>أطفال الأنباء</span></a></li></ul></li><li><span class='more'>حول العالم</span><ul><li><a href='/ar/world-news/'><span>حول العالم</span></a></li><li><a href='/ar/world-news/technology/'><span>علوم وتكنولوجيا</span></a></li><li><a href='/ar/world-news/tourism-and-travel/'><span>سياحة وسفر</span></a></li><li><a href='/ar/world-news/cars/'><span>اوتو موتيف</span></a></li></ul></li><li><span class='more'>كتاب وآراء</span><ul><li><a href='/ar/opinion/'><span>كتاب وآراء</span></a></li><li><a href='/writers/'><span>أرشيف الكتاب</span></a></li></ul></li><li><a href='/ar/exclusive-reports/'><span>تقارير خاصة</span></a></li><li><span class='more'>الأخيرة</span><ul><li><a href='/ar/last/'><span>الأخيرة</span></a></li><li><a href='/alwafiyat/'><span>الوفيات</span></a></li></ul></li><li><a href='/en/english/'><span>Alanbaa English</span></a></li>
<li class="NavMenuFooter">
<img src="/newspaper/images/logo_menu.png" alt="Alanba Logo White" title="Alanba Logo White" /></li>
</ul>
</nav>
<label class='overlayNavMenu' for='NavMenu-checkbox'></label>
<header class="site-header" id="header">
<div>
<section class="top">
<h6>&nbsp;</h6>
<div class="inner clearboth">
<div class="top-center">
<div class="alanbaMobileSubMenu">
<label class='NavMenu-btn' for='NavMenu-checkbox'>
<img src="/newspaper/images/menu_btnHQ.png" alt="Sub Menu mobile" title="Sub Menu mobile" />
</label>
</div>
<div class="alanbaMobileSearch">
<a href="/newspaper/search.aspx?search=">
<img src="/newspaper/images/search_BarButtonHQ.png" alt="Search Mobile" title="Search Mobile" />
</a>
</div>
<div class="block_top_menu">
<ul id="top-left-menu" class="top-left-menu">
<li class="mobileonly"><a href="/newspaper/" target="_blank">الرئيسية</a></li>
<li><a href="https://outlook.office365.com" target="_blank">بريد الأنباء</a></li>
<li class="nomobile"><a href="/contactus/" target="_blank">اتصل بنا</a></li>
<li class="nomobile"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a>
<ul>
<li><a href="/aboutus/ar/" target="_blank">عربي</a></li>
<li><a href="/aboutus/en/" target="_blank">English</a></li>
</ul>
</li>
<li><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hideformobile"><a href="https://www.alanba.com.kw/subscription/" target="_blank">التوزيع والاشتراكات</a></li>
<li class="nomobile"><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li class="nomobile"><a href="https://pdf.alanba.com.kw/" target="_blank">صفحات PDF</a></li>
<li class="nomobile hide_sec"><a href="/rss/" target="_blank">خدمة RSS</a></li>
<li class="nomobile">
الثلاثاء - 11 محرم 1444 - 9 أغسطس 2022 - العدد: 16542
</li>
</ul>
</div>
<div class="alanbaMobileLogo">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/alanba_logo_mobileHQ.png" alt="Mobile Logo" title="Mobile Logo" />
</a>
</div>
</div>
</div>
</section>
<section class="section2">
<div class="section-wrap clearboth">
<div class="name-and-slogan">
<div class="site-title">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/Anbalogo.png" alt="Logo" title="Logo">
</a>
</div>
</div>
<div class="privatezone">
<span id="ucArticleHeader1_lblprivatezone"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=1&m=4"></script></span>
</div>
</div>
</section>
<section class="section3">
<h6>&nbsp;</h6>
<div class="inner">
<div class="section-wrap clearboth">
<div class="block_social_top">
<div class="icons-label">للتواصل معنا: </div>
<ul>
<li><a class="tw" href="https://twitter.com/AlAnba_News_KW" target="_blank" title="Twitter">Twitter</a></li>
<li><a class="fb" href="https://www.facebook.com/AlAnbaa.Newspaper" target="_blank" title="Facebook">Facebook</a></li>

<li><a class="utb" href="/anbavideo/" target="_blank" title="alanba TV">alanba TV</a></li>
<li class="inst"><a class="inst" href="https://instagram.com/alanbanews/" target="_blank" title="Instagram">Instagram</a></li>
<li><a class="whts" href="/whatsapp/" target="_blank" title="Whatsapp">Whatsapp</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/alanba1976" target="_blank" title="Youtube">Youtube</a></li>
<li><a class="lin" href="https://www.linkedin.com/company/alanbanewspaper/" target="_blank" title="Linkedin"></a></li>
<li><a class="pdf" href="https://pdf.alanba.com.kw/" target="_blank" title="PDF"></a></li>
</ul>
</div>
<div class="form_search">
<div class="searchform" id="searchform">
<input type="search" placeholder="البحــث…" id="searchoNe" value="" name="search" class="field" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcont(); return false;}" />
<input type="button" value="Search" id="submitoNe" class="searchbtn" onclick="searchcont()" />
</div>
</div>
<div class="NewText">
<div class="icons-label_2">كويتية يومية سياسية شاملة</div>
</div>
</div>
</div>
</section>
<div class="headStyleMenu">
<section class="section-nav">
<h6>&nbsp;</h6>
<nav class="navigation-main">
<ul class='clearboth mainHeaderMenu'><li class='red'><a href='/newspaper/'>الرئيسية</a></li><li><a href='/ar/kuwait-news/'>أخبار الكويت</a><ul><li><a href='/ar/kuwait-news/official/'>أخبار رسمية</a></li><li><a href='/ar/kuwait-news/parliament/'>مجلس الأمة</a></li><li><a href='/ar/kuwait-news/municipal-council/'>المجلس البلدي</a></li><li><a href='/ar/kuwait-news/education/'>أخبار التربية والتعليم</a></li><li><a href='/ar/kuwait-news/health/'>أخبار الصحة</a></li><li><a href='/ar/kuwait-news/incidents-issues/'>أمن وقضاء</a></li><li><a href='/ar/kuwait-news/islamic-faith/'>الإسلام والشريعة</a></li><li><a href='/ar/kuwait-news/usa-students/'>إتحاد طلبة أميركا</a></li><li><a href='/ar/kuwait-news/cooperatives/'>تعاونيات </a></li><li><a href='/ar/kuwait-news/united-nations/'>الأمم المتحدة</a></li></ul></li><li><a href='/ar/literature-and-culture/'>أدب وثقافة</a><ul><li><a href='/ar/literature-and-culture/faces-in-the-light/'>وجوه في الضوء</a></li><li><a href='/ar/literature-and-culture/from-the-past/'>من الماضي</a></li></ul></li><li><a href='/ar/arabic-international-news/'>عربية وعالمية</a><ul><li><a href='/ar/arabic-international-news/lebanon-news/'>أخبار لبنانية</a></li><li><a href='/ar/arabic-international-news/egypt-news/'>أخبار مصرية</a></li><li><a href='/ar/arabic-international-news/syria-news/'>أخبار سورية</a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'>قضايا وتقارير دولية</a></li></ul></li><li><a href='/ar/economy-news/'>اقتصاد وأعمال</a><ul><li><a href='/ar/economy-news/business-and-markets/'>أسواق واعمال</a></li><li><a href='/ar/economy-news/economic-dialogue/'>حوار اقتصادي</a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'>أسواق الطاقة والنفط</a></li><li><a href='/ar/economy-news/real-estates/'>أسواق العقار</a></li><li><a href='/ar/economy-news/Economic-supplement/'>الملحق الاقتصادي</a></li></ul></li><li><a href='/ar/sport-news/'>رياضة</a><ul><li><a href='/ar/sport-news/arabic-sports/'>رياضة عربية</a></li><li><a href='/ar/sport-news/world-sports/'>رياضة عالمية</a></li><li><a href='/ar/sport-news/asiacup/'>كأس اسيا</a></li><li><a href='/ar/sport-news/gulfcup/'>كأس الخليج العربي</a></li><li><a href='/ar/sport-news/worldcup/'>كأس العالم</a></li><li><a href='/ar/sport-news/kuba-sports/'>كأس "كوبا أميركا" الـ 46</a></li><li><a href='/ar/sport-news/Euro2020/'>كأس العرب</a></li><li><a href='/ar/sport-news/Tokyo2020/'>أولمبياد طوكيو 2020</a></li><li><a href='/ar/sport-news/africa33/'>كأس الأمم الأفريقية الـ 33</a></li></ul></li><li><a href='/ar/kuwait-community/'>المجتمع</a><ul><li><a href='/ar/kuwait-community/occasions-events/'>مناسبات</a></li><li><a href='/ar/kuwait-news/complaints/'>المنطقة الحرة</a></li><li><a href='/ar/kuwait-community/advertising/'>أخبار إعلانية</a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'>معارض وملتقيات</a></li></ul></li><li><a href='/ar/art-news/'>فنون</a><ul><li><a href='/ar/art-news/arabic-international/'>فنون عربية وعالمية</a></li><li><a href='/ar/art-news/scenes/'>كواليس فنية</a></li><li><a href='/ar/art-news/remote-control/'>ريموت كونترول </a></li></ul></li><li><a href='/ar/variety-news/'>منوعات</a><ul><li><a href='/ar/variety-news/shawared/'>شوارد </a></li><li><a href='/ar/variety-news/fashion/'>أزياء</a></li><li><a href='/ar/variety-news/kitchen-cooking/'>مطبخ</a></li><li><a href='/ar/variety-news/marine/'>بحري</a></li><li><a href='/ar/variety-news/entertainment/'>تسالي</a></li><li><a href='/ar/variety-news/life-style/'>أسلوب حياة</a></li><li><a href='/ar/variety-news/alanba-photo/'>الأنباء فوتو</a></li><li><a href='/ar/variety-news/ramadaniyat/'>رمضانيات</a></li><li><a href='/ar/variety-news/kids-ar/'>أطفال الأنباء</a></li></ul></li><li><a href='/ar/world-news/'>حول العالم</a><ul><li><a href='/ar/world-news/technology/'>علوم وتكنولوجيا</a></li><li><a href='/ar/world-news/tourism-and-travel/'>سياحة وسفر</a></li><li><a href='/ar/world-news/cars/'>اوتو موتيف</a></li></ul></li><li><a href='/ar/opinion/'>كتاب وآراء</a><ul><li><a href='/writers/'>أرشيف الكتاب</a></li></ul></li><li><a href='/ar/exclusive-reports/'>تقارير خاصة</a></li><li><a href='/ar/last/'>الأخيرة</a><ul><li><a href='/alwafiyat/'>الوفيات</a></li></ul></li><li><a href='/en/english/'>Alanbaa English</a></li></ul>
</nav>
</section>
</div>
</div>
</header>
<div class="tickerAlanba">
<span class="title">عاجل</span>
<ul class="tickerControl">
<li><a href='/ar/kuwait-news/municipal-council/1134414/09-08-2022-فريق-لدراسة-وإعداد-شروط-ممارسة-تقييم-أصول-البلدية-العقارية-المباني-والأراضي/'>فريق لدراسة وإعداد شروط ممارسة تقييم أصول «البلدية» العقارية من المباني والأراضي</a></li><li><a href='/ar/kuwait-news/1134534/09-08-2022-مخاوف-تأخير-مناقصات-إنتاج-الكهرباء-وصيانتها/'>مخاوف من تأخير مناقصات إنتاج الكهرباء وصيانتها</a></li><li><a href='/ar/arabic-international-news/1134533/09-08-2022-طهران-تدرس-نصا-نهائيا-غير-قابل-للتفاوض-للاتفاق-النووي/'>طهران تدرس «نصاً نهائياً» غير قابل للتفاوض للاتفاق النووي</a></li><li><a href='/ar/economy-news/1134532/09-08-2022-الكويت-ترفع-حظر-استيراد-الإبل-الحية-العراق-والأبقار-بلغاريا/'>الكويت ترفع حظر استيراد الإبل الحية من العراق والأبقار من بلغاريا</a></li><li><a href='/ar/kuwait-news/incidents-issues/1134530/09-08-2022-سالم-النواف-وكيلا-لـ-الأمن-الجنائي-بالإضافة-إلى-رئاسة-جهاز-أمن-الدولة/'>سالم النواف وكيلاً لـ «الأمن الجنائي» بالإضافة إلى رئاسة جهاز أمن الدولة</a></li><li><a href='/ar/kuwait-news/1134373/08-08-2022-الأرصاد-تحذر-رياح-مثيرة-للغبار-تزيد-سرعتها-كلم-الساعة/'>"الأرصاد" تحذّر: رياح مثيرة للغبار تزيد سرعتها عن 60 كلم في الساعة</a></li>
</ul>
</div>
<div style="width:1100px;max-width:100%;margin:0 auto 10px;">
<script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=66&m=8"></script>
</div>
<div class="right_sidebar" id="main">
<div class="inner">
<div class="general_content clearboth">
<div class="main_content">
<div class="contentea" id="primary">
<div class="site-content" id="content">
<div id="dvOrgArticle" class="single">
<div id="smnavB" class="block_social_top nosmpdf">
<input class="closeInput" type="checkbox" id="closeInputSocial" />
<label class="closeButton" for="closeInputSocial">+</label>
<ul>
<li class="twitterbox"><a class="tw" href="https://twitter.com/intent/tweet?text=%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a+%d9%8a%d9%88%d8%ac%d9%87+%d8%a8%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2+%d8%b9%d9%85%d9%84%d9%8a%d8%a9+%d8%aa%d9%88%d8%b7%d9%8a%d9%86+%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d8%a9+%d8%a8%d9%83%d8%a7%d9%81%d8%a9+%d9%85%d9%83%d9%88%d9%86%d8%a7%d8%aa%d9%87%d8%a7+%d9%88%d9%86%d9%82%d9%84+%d8%a7%d9%84%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7+%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%ab%d8%a9+..+&url=https%3a%2f%2falanba.com.kw%2f1134506/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Twitter"></a></li>
<li class="facebookbox"><a class="fb" href='https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/arabic-international-news/egypt-news/1134506/09-08-2022-السيسي-يوجه-بتعزيز-عملية-توطين-الصناعة-بكافة-مكوناتها-ونقل-التكنولوجيا-الحديثة/' onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Facebook">Facebook</a></li>
<li id="btnCopyDesk" class="copybox" data-clipboard-text="https://alanba.com.kw/1134506/" title="Copy the link"></li>
<li class="linkedinbox"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://alanba.com.kw/1134506/&title=السيسي يوجه بتعزيز عملية توطين الصناعة بكافة مكوناتها ونقل التكنولوجيا الحديثة" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on LinkedIn"></a></li>
<li class="qrcodebox"><a class="qrcode" href="javascript:void(0);" title="Share by QR Code"></a></li>
<li class="gmailbox hide"><a class="gmail" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=السيسي يوجه بتعزيز عملية توطين الصناعة بكافة مكوناتها ونقل التكنولوجيا الحديثة&body=https://alanba.com.kw/1134506/" target="_blank" title="Send by GMail"></a></li>
<li class="commentbox hide"><a rel="nofollow" class="comment" href="#comments" title="View comments"></a></li>
<li class="whatsappbox hide"><a class="whts" href="whatsapp://send?text=%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a+%d9%8a%d9%88%d8%ac%d9%87+%d8%a8%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2+%d8%b9%d9%85%d9%84%d9%8a%d8%a9+%d8%aa%d9%88%d8%b7%d9%8a%d9%86+%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d8%a9+%d8%a8%d9%83%d8%a7%d9%81%d8%a9+%d9%85%d9%83%d9%88%d9%86%d8%a7%d8%aa%d9%87%d8%a7+%d9%88%d9%86%d9%82%d9%84+%d8%a7%d9%84%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7+%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%ab%d8%a9%0d%0ahttps%3a%2f%2falanba.com.kw%2f1134506%2f%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank" title="Whatsapp"></a></li>
<li class="emailbox hide"><a class="outlook" href="https://outlook.live.com/owa/default.aspx?action=compose&to=&subject=السيسي يوجه بتعزيز عملية توطين الصناعة بكافة مكوناتها ونقل التكنولوجيا الحديثة&body=Check out this article https://alanba.com.kw/1134506/ %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified.&path=/mail/action/compose" target="_blank" title="Send by Outlook"></a></li>
</ul>
<div class="qrimagebox">
<div id="qrcodeCanvas"></div>
</div>
</div>
<div class="adZone">
<span id="adZone1"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=2&m=4"></script></span>
</div>
<div class="adZone">
<span id="adZone1B"></span>
</div>
<div class="engNoteTrans">
Note: English translation is not 100% accurate
</div>
<ul class="breadcrumbs translate">
<li class="home"><a href="/newspaper/">الرئيسية</a></li>
<li Class='cat_post'><span itemprop="author" itemscope itemtype='https://schema.org/Person'><a href='/ar/arabic-international-news/' itemprop='url'><span itemprop='name'>عربية وعالمية</span></span></a></li><li class='current'><span itemprop="author" itemscope itemtype='https://schema.org/Person'><a href='/ar/arabic-international-news/egypt-news/' itemprop='url'><span itemprop='name'>أخبار مصرية</span></span></a></li>
<li class="GoogleSelect" style="display: none!important">
<div id='google_translate_element'></div>
</li>
</ul>
<article class="type-post hentry translate">
<nav id="smnav" class="socialMedia mobile nosmpdf">
<ul>
<li class="li-twitter"><a href="https://twitter.com/intent/tweet?text=%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a+%d9%8a%d9%88%d8%ac%d9%87+%d8%a8%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2+%d8%b9%d9%85%d9%84%d9%8a%d8%a9+%d8%aa%d9%88%d8%b7%d9%8a%d9%86+%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d8%a9+%d8%a8%d9%83%d8%a7%d9%81%d8%a9+%d9%85%d9%83%d9%88%d9%86%d8%a7%d8%aa%d9%87%d8%a7+%d9%88%d9%86%d9%82%d9%84+%d8%a7%d9%84%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7+%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%ab%d8%a9+..+&url=https%3a%2f%2falanba.com.kw%2f1134506/" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a></li>
<li class="li-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/arabic-international-news/egypt-news/1134506/09-08-2022-السيسي-يوجه-بتعزيز-عملية-توطين-الصناعة-بكافة-مكوناتها-ونقل-التكنولوجيا-الحديثة/" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a></li>
<li class="li-whatsapp" id="socialMobileWhatsapp"><a href="whatsapp://send?text=%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a+%d9%8a%d9%88%d8%ac%d9%87+%d8%a8%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2+%d8%b9%d9%85%d9%84%d9%8a%d8%a9+%d8%aa%d9%88%d8%b7%d9%8a%d9%86+%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d8%a9+%d8%a8%d9%83%d8%a7%d9%81%d8%a9+%d9%85%d9%83%d9%88%d9%86%d8%a7%d8%aa%d9%87%d8%a7+%d9%88%d9%86%d9%82%d9%84+%d8%a7%d9%84%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7+%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%ab%d8%a9%0d%0ahttps%3a%2f%2falanba.com.kw%2f1134506%2f%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp"></i><span>whatsapp</span></a></li>
<li class="li-viber" id="socialMobileViber"><a href="viber://forward?text=https://alanba.com.kw/1134506/" target="_blank"><i class="fa fa-viber"></i><span>viber</span></a></li>
<li class="li-telegram"><a href="https://telegram.me/share/url?url=https://alanba.com.kw/1134506/" target="_blank"><i class="fa fa-telegram"></i><span>telegram</span></a></li>
<li class="li-email" id="socialMobileEmail"><a href="/cdn-cgi/l/email-protection#132c606671797670672ecbb4ca97cba0ca99cba0ca9933ca99ca9bcbbfca9433cbbbcbb9cbaacba1ca99cba133cbaaca96ca97ca99cbba33cbb9ca9bcba4ca99ca9533cbb4ca97cba6ca95cbb4cbaacbba33cbbbca90cbb4ca92cbba33ca96ca90ca9bca95cbb4cbb9ca94cbb433ca9bca95ca91ca9733cbb4ca97cbb9ca90ca95ca9bca97ca9bcbbfca99cbb433cbb4ca97cbbecbbcca99cbb8cbba35717c776a2e507b767078337c666733677b7a60337261677a707f76337b67676360293c3c727f727d71723d707c7e3d78643c222220272623253c33362357362352362357362352393933577a60707f727a7e7661333939362357362352477b7a60337a603372336366717f7a7033757c61667e3363617c657a77767733716a33727f727d71723d707c7e3d786433757c61337a676033666076616033677c33607b72617633677b767a6133657a76646033647a677b3375617a767d77603c6366717f7a70337267337f726174763d33437f76726076337d7c677633677b7267337d767a677b766133677b7633767e727a7f3372777761766060337d7c6133677b76337d727e76337c7533677b763360767d777661337b7260337176767d336576617a757a76773d" target="_blank"><i class="fa fa-email"></i><span>email</span></a></li>
<li id="btnCopy" class="li-copy" data-clipboard-text="https://alanba.com.kw/1134506/"></li>
</ul>
<input type="hidden" id="inputWhatsappArticleValue" value="whatsapp://send?text=%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a+%d9%8a%d9%88%d8%ac%d9%87+%d8%a8%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2+%d8%b9%d9%85%d9%84%d9%8a%d8%a9+%d8%aa%d9%88%d8%b7%d9%8a%d9%86+%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d8%a9+%d8%a8%d9%83%d8%a7%d9%81%d8%a9+%d9%85%d9%83%d9%88%d9%86%d8%a7%d8%aa%d9%87%d8%a7+%d9%88%d9%86%d9%82%d9%84+%d8%a7%d9%84%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7+%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%ab%d8%a9%0d%0ahttps%3a%2f%2falanba.com.kw%2f1134506%2f%2f%3futm_source%3dwhatsapp" />
<input type="hidden" id="inputViberArticleValue" value="viber://forward?text=https://alanba.com.kw/1134506/" />
<input type="hidden" id="inputEmailArticleValue" value="mailto:?subject=السيسي يوجه بتعزيز عملية توطين الصناعة بكافة مكوناتها ونقل التكنولوجيا الحديثة&body=Check out this article https://alanba.com.kw/1134506/ %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." />
<input type="hidden" id="inputGooglePlusArticleValue" value="https://plus.google.com/share?url=https://alanba.com.kw/1134506/" />
</nav>
<h1 class='page-title-art' itemprop='headline'>السيسي يوجه بتعزيز عملية توطين الصناعة بكافة مكوناتها ونقل التكنولوجيا الحديثة</h1>
<div class="post-info">
<div class="post_date">
<span class="weekName">
الثلاثاء</span>
2022/8/9
</div>
<div class="post_source">
المصدر : الأنباء
</div>
<div class="comments_count">
</div>
<div class="post_views">
عدد المشاهدات 1235
</div>
</div>
<div class="sec_block_top">
<div class="fontlinks notranslate">
<a href="#" class="incfont">A+</a>
</div>
<div class="fontlinks notranslate"><a href="#" class="decfont">A-</a> </div>
<div class="printer">
<a rel="nofollow" class="print" href="#" target="_blank" title="Print Article" onclick="window.print();return false;">
<img src="/newspaper/images/printer.png" alt="Printer Image" /></a>
</div>
<div class="readSpeakerAnba">
<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker webReader إستمع إلى هذه الصفحةِ مستخدماً" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10438&amp;lang=ar_ar&amp;voice=Faris&amp;readid=maincontent&amp;url=">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>استمع</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>

</div>
<div class="adZone">
<span id="adZone3"></span>
</div>
<div class='V_div_content'><div class='pic_multipic post_thumb'><a class='gal_link w_hover img-link html5lightbox' title="جانب من اجتماع الرئيس عبد الفتاح السيسي مع اللواء أ.ح وليد أبو المجد مدير جهاز مشروعات الخدمة الوطنية للقوات المسلحة بحضور م. أحمد السويدي الرئيس التنفيذي لمجموعة شركات السويدي إليكتريك وم.أحمد عودة رئيس شركة السويدي إليكتريك للبنية التحتية وم.وائل داود نائب الرئيس التنفيذي لمجموعة شركات السويدي إليكتريك" href='https://media.alanba.com.kw/articlefiles/2022/08/1134506-1.jpg?crop=(12,0,364,216)&cropxunits=450&cropyunits=216&height=500' data-fullscreenmode='true' data-hidenavdefault='true' data-group='set1' data-thumbnail='https://media.alanba.com.kw/articlefiles/2022/08/1134506-1.jpg?crop=(12,0,364,216)&cropxunits=450&cropyunits=216&w=600'><img src='https://media.alanba.com.kw/articlefiles/2022/08/1134506-1.jpg?crop=(12,0,364,216)&cropxunits=450&cropyunits=216&w=600' alt='جانب من اجتماع الرئيس عبد الفتاح السيسي مع اللواء أ.ح وليد أبو المجد مدير جهاز مشروعات الخدمة الوطنية للقوات المسلحة بحضور م. أحمد السويدي الرئيس التنفيذي لمجموعة شركات السويدي إليكتريك وم.أحمد عودة رئيس شركة السويدي إليكتريك للبنية التحتية وم.وائل داود نائب الرئيس التنفيذي لمجموعة شركات السويدي إليكتريك' /><label class='link-icon'></label></a><label class='span-empty'>جانب من اجتماع الرئيس عبد الفتاح السيسي مع اللواء أ.ح وليد أبو المجد مدير جهاز مشروعات الخدمة الوطنية للقوات المسلحة بحضور م. أحمد السويدي الرئيس التنفيذي لمجموعة شركات السويدي إليكتريك وم.أحمد عودة رئيس شركة السويدي إليكتريك للبنية التحتية وم.وائل داود نائب الرئيس التنفيذي لمجموعة شركات السويدي إليكتريك</label></div></div>


<span itemprop="articleBody">
<span id="lblZoneName" class="Text_Bold" style="margin-bottom: 5px;"></span>
<div id="maincontent" class='post_content'><p><span class="Text_Bold">القاهرة - خديجة حمودة</span><br /><br /> وجه الرئيس عبدالفتاح السيسي بتعزيز عملية توطين الصناعة بكافة مكوناتها ونقل التكنولوجيا الحديثة، وما يتضمنه ذلك بالتوازي من تدريب الكوادر البشرية المصرية على أعمال التصنيع والصيانة، من أجل توفير المزيد من فرص العمل، ودعم الاقتصاد من خلال استغلال الصناعات الوطنية المغذية، فضلا عن طرح منتجات الصناعة المحلية بأسعار أقل من نظيرتها المستوردة.<br /><br />كما وجه الرئيس السيسي بالتوسع في استكشاف المزيد من المجالات لتوطين الصناعات بها، خاصة تلك المتعلقة بمشروعات البنية التحتية، وذلك نظرا لحجم وانتشار تلك المشروعات على مستوى رقعة الجمهورية.<br /><br />جاء ذلك خلال اجتماع الرئيس عبدالفتاح السيسي مع اللواء أ.ح وليد أبو المجد مدير جهاز مشروعات الخدمة الوطنية للقوات المسلحة، وذلك بحضور المهندس أحمد السويدي الرئيس التنفيذي لمجموعة شركات السويدي إليكتريك، والمهندس أحمد عودة رئيس شركة السويدي إليكتريك للبنية التحتية، والمهندس وائل داود نائب الرئيس التنفيذي لمجموعة شركات السويدي إليكتريك.<br /><br />وصرح المتحدث الرسمي باسم رئاسة الجمهورية السفير بسام راضي، بأن الاجتماع تناول &laquo;متابعة الموقف التنفيذي لجهود جهاز الخدمة الوطنية في مجال توطين الصناعة&raquo;.<br /><br />وأوضح المتحدث الرسمي أن الاجتماع شهد استعراض جهود جهاز مشروعات الخدمة الوطنية بالاشتراك مع القطاع الخاص في توطين الصناعة، خاصة في قطاعات المشروعات التنموية الكبرى، بما في ذلك أجهزة الري الحديثة، بما يساهم في تعظيم قيمة المكون المحلي في تلك الصناعة، ومن ثم خفض الفاتورة الاستيرادية.<br /><br />كما تم عرض جهود توطين صناعة مكونات أنظمة التحكم في المياه والزراعة الذكية، والتي تعتمد على التكنولوجيا الحديثة لحساب كمية المياه التي تحتاجها المحاصيل وجودة الظروف البيئية، الأمر الذي سيؤدي إلى زيادة الإنتاج وتحسين جودته وترشيد استهلاك مياه الري.<br /><br />واتصالا بالزراعة واستصلاح الأراضي، تم استعراض جهود توطين صناعة صوامع تخزين الغلال والحبوب، وذلك في إطار المشروع القومي للصوامع وزيادة السعة التخزينية والمدة الزمنية للتخزين في مختلف المحافظات، وذلك بالشراكة مع الخبرات العالمية التي تضمن توطين الصناعة ونقل التكنولوجيا.</p></div>
</span>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop='url' content='https://media.alanba.com.kw/articlefiles/AnbaLogo.jpg?h=101'>
<meta itemprop='width' content='165'>
<meta itemprop='height' content='101'>
<div itemprop="inLanguage" itemscope itemtype="https://schema.org/Language">
<meta itemprop='name' content='ar-kw' />
</div></div><div itemprop='address' itemscope itemtype='https://schema.org/PostalAddress'>
<meta itemprop='streetAddress' content='Shuwaikh Area, Press Street, Airport Road' />
<meta itemprop='postalCode' content='23915 Safat 13100 Kuwait' />
<meta itemprop='addressLocality' content='Shuwaikh, Kuwait' />
</div>
<meta itemprop='name' content='الأنباء' /><meta itemprop="url" content="https://www.alanba.com.kw"></div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://media.alanba.com.kw/articlefiles/2022/08/1134506-1.jpg?crop=(12,0,364,216)&cropxunits=450&cropyunits=216&w=600"></meta>
<meta itemprop="caption" content="جانب من اجتماع الرئيس عبد الفتاح السيسي مع اللواء أ.ح وليد أبو المجد مدير جهاز مشروعات الخدمة الوطنية للقوات المسلحة بحضور م. أحمد السويدي الرئيس التنفيذي لمجموعة شركات السويدي إليكتريك وم.أحمد عودة رئيس شركة السويدي إليكتريك للبنية التحتية وم.وائل داود نائب الرئيس التنفيذي لمجموعة شركات السويدي إليكتريك"></meta>
</div>

</article>
</div>
<div class="adZone">
<span id="adZone4"></span>
</div>
<div class="adZone">
<span id="adZone5"></span>
</div>
<div id="comments" class="post_comments">
<div id="respond">
<input type="hidden" name="hfArticleID" id="hfArticleID" value='1134506' />
<input type="hidden" name="hfCommentId" id="hfCommentId" value="0" />
<input type="hidden" name="hfCommentPageNumber" id="hfCommentPageNumber" value="1" />
<input type="hidden" name="hfAdsFlag" id="hfAdsFlag" value="0" />
<input type="hidden" name="HiddenField1" id="HiddenField1" value="2,3,4,5,6,7,8,12,13,25,27,28,29,30,33,63,67,0" />
<div id="divCommentText">
</div>
<div id="reply-title">أضف تعليق<span>(التعليقات تمثل آراء أصحابها ولاتمثل رأي "الانباء")</span></div>
<div class="csdivReplyTitle hideBlock">
<span id="lblReplyTitle"></span>
<span onclick="ClearReply();" class="close">x</span>
</div>
<div id="commentform">
<iframe id="ifrmComments" class="iframecomment less" src="/formdata/Comment1.aspx"></iframe>
</div>
</div>
<div class="nav_comments"></div>
</div>
<div id='recent_posts'>
<div class='section_title'>مواضيع ذات صلة</div>
</div>
<section class='news_style6_body news_body'><div class='posts_wrapper'><div class='row-container'><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/arabic-international-news/egypt-news/1134481/09-08-2022-الحكومة-تنفي-إغلاق-التحويلات-بين-المدارس-بدءا-الجاري/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/2022/08/1134481-1.jpg?crop=(0,8,450,284)&cropxunits=450&cropyunits=312&height=300' alt='الحكومة تنفي إغلاق التحويلات بين المدارس بدءاً من الجاري' /></a></div><h3><a href='/ar/arabic-international-news/egypt-news/1134481/09-08-2022-الحكومة-تنفي-إغلاق-التحويلات-بين-المدارس-بدءا-الجاري/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>الحكومة تنفي إغلاق التحويلات بين المدارس بدءاً من الجاري</a></h3><ul class='icons'><li><a href='/ar/arabic-international-news/egypt-news/1134481/09-08-2022-الحكومة-تنفي-إغلاق-التحويلات-بين-المدارس-بدءا-الجاري/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2022/8/9</a></li><li><a href='/ar/arabic-international-news/egypt-news/1134481/09-08-2022-الحكومة-تنفي-إغلاق-التحويلات-بين-المدارس-بدءا-الجاري/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>1242</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/arabic-international-news/egypt-news/1134505/09-08-2022-خطة-النواب-مليار-جنيه-مخصصات-الحكومة-لتدريب-العاملين-ونفقات-البعثات/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/alanba_Land.jpg?height=300' alt='«خطة النواب»: 2.8 مليار جنيه مخصصات الحكومة لتدريب العاملين ونفقات البعثات' /></a></div><h3><a href='/ar/arabic-international-news/egypt-news/1134505/09-08-2022-خطة-النواب-مليار-جنيه-مخصصات-الحكومة-لتدريب-العاملين-ونفقات-البعثات/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>«خطة النواب»: 2.8 مليار جنيه مخصصات الحكومة لتدريب العاملين ونفقات البعثات</a></h3><ul class='icons'><li><a href='/ar/arabic-international-news/egypt-news/1134505/09-08-2022-خطة-النواب-مليار-جنيه-مخصصات-الحكومة-لتدريب-العاملين-ونفقات-البعثات/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2022/8/9</a></li><li><a href='/ar/arabic-international-news/egypt-news/1134505/09-08-2022-خطة-النواب-مليار-جنيه-مخصصات-الحكومة-لتدريب-العاملين-ونفقات-البعثات/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>1202</a></li></ul></div></article></div><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/arabic-international-news/egypt-news/1134509/09-08-2022-وزير-المالية-الوضع-المالي-للتأمين-الصحي-الشامل-جيد-ومحفز-لاستكمال-مسيرتنا-بالمحافظات/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/alanba_Land.jpg?height=300' alt='وزير المالية: الوضع المالي للتأمين الصحي الشامل جيد ومحفز لاستكمال مسيرتنا بالمحافظات' /></a></div><h3><a href='/ar/arabic-international-news/egypt-news/1134509/09-08-2022-وزير-المالية-الوضع-المالي-للتأمين-الصحي-الشامل-جيد-ومحفز-لاستكمال-مسيرتنا-بالمحافظات/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>وزير المالية: الوضع المالي للتأمين الصحي الشامل جيد ومحفز لاستكمال مسيرتنا بالمحافظات</a></h3><ul class='icons'><li><a href='/ar/arabic-international-news/egypt-news/1134509/09-08-2022-وزير-المالية-الوضع-المالي-للتأمين-الصحي-الشامل-جيد-ومحفز-لاستكمال-مسيرتنا-بالمحافظات/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2022/8/9</a></li><li><a href='/ar/arabic-international-news/egypt-news/1134509/09-08-2022-وزير-المالية-الوضع-المالي-للتأمين-الصحي-الشامل-جيد-ومحفز-لاستكمال-مسيرتنا-بالمحافظات/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>1210</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/arabic-international-news/egypt-news/1134510/09-08-2022-وزيرة-التضامن-تطلق-المرحلة-الثانية-المبادرة-القومية-لتكافؤ-الفرص-التعليمية-بجامعة-الأزهر/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='https://media.alanba.com.kw/articlefiles/alanba_Land.jpg?height=300' alt='وزيرة التضامن تطلق المرحلة الثانية من المبادرة القومية لتكافؤ الفرص التعليمية بجامعة الأزهر' /></a></div><h3><a href='/ar/arabic-international-news/egypt-news/1134510/09-08-2022-وزيرة-التضامن-تطلق-المرحلة-الثانية-المبادرة-القومية-لتكافؤ-الفرص-التعليمية-بجامعة-الأزهر/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>وزيرة التضامن تطلق المرحلة الثانية من المبادرة القومية لتكافؤ الفرص التعليمية بجامعة الأزهر</a></h3><ul class='icons'><li><a href='/ar/arabic-international-news/egypt-news/1134510/09-08-2022-وزيرة-التضامن-تطلق-المرحلة-الثانية-المبادرة-القومية-لتكافؤ-الفرص-التعليمية-بجامعة-الأزهر/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2022/8/9</a></li><li><a href='/ar/arabic-international-news/egypt-news/1134510/09-08-2022-وزيرة-التضامن-تطلق-المرحلة-الثانية-المبادرة-القومية-لتكافؤ-الفرص-التعليمية-بجامعة-الأزهر/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>1239</a></li></ul></div></article></div></div></div></section>
<div class='collapsBox'><span class="button"></span>اقرأ أيضاً</div>

<div data-widget-id="rel_193-1"></div>
<div data-widget-id="recom_193-1"></div>
<div data-widget-id="itent_193-1"></div>
<div class="adZone">
<span id="adZone7"></span>
</div>
</div>
</div>
</div>

<div role="complementary" class="main_sidebar right_sidebar" id="secondary">
<div class="adZone">
<span id="adlogo"></span>
</div>
<div class="adZone">
<span id="adZone1A"></span>
</div>
<div class="adZone">
<span id="adZone2A"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=7&m=4"></script></span>
</div>
<div class="adZone">
<span id="adZone2B"></span>
</div>
<div class="adZone">
<span id="adZone6"></span>
</div>
 <aside class='widget widget_news_combine' id='news-combine-widget-2'><div class='widget_header'><div class='widget_title'>أخبار الرئيسية</div></div><div class='widget_body'><div class='block_news_tabs' id='tabs'><div class='tabs'><ul><li><a href='#tabs1'><span>آخر الأخبار</span></a></li><li><a href='#tabs2'><span>الأكثر قراءة</span></a></li><li><a href='#tabs3'><span>الأكثر تعليقا</span></a></li></ul></div><div class='tab_content' id='tabs1'><ul class='slides'><li><div class='block_home_news_post'><div class='title'><span class='latest_date'>09:32 م</span><a href='/ar/kuwait-news/municipal-council/1134414/09-08-2022-فريق-لدراسة-وإعداد-شروط-ممارسة-تقييم-أصول-البلدية-العقارية-المباني-والأراضي/'>فريق لدراسة وإعداد شروط ممارسة تقييم أصول «البلدية» العقارية من المباني والأراضي <span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/municipal-council/1134414/09-08-2022-فريق-لدراسة-وإعداد-شروط-ممارسة-تقييم-أصول-البلدية-العقارية-المباني-والأراضي/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/08/08</a></li><li><a href='/ar/kuwait-news/municipal-council/1134414/09-08-2022-فريق-لدراسة-وإعداد-شروط-ممارسة-تقييم-أصول-البلدية-العقارية-المباني-والأراضي/' class='post_views'>1582</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><span class='latest_date'>09:31 م</span><a href='/ar/kuwait-news/1134534/09-08-2022-مخاوف-تأخير-مناقصات-إنتاج-الكهرباء-وصيانتها/'>مخاوف من تأخير مناقصات إنتاج الكهرباء وصيانتها <span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1134534/09-08-2022-مخاوف-تأخير-مناقصات-إنتاج-الكهرباء-وصيانتها/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/08/08</a></li><li><a href='/ar/kuwait-news/1134534/09-08-2022-مخاوف-تأخير-مناقصات-إنتاج-الكهرباء-وصيانتها/' class='post_views'>1274</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><span class='latest_date'>09:31 م</span><a href='/ar/arabic-international-news/1134533/09-08-2022-طهران-تدرس-نصا-نهائيا-غير-قابل-للتفاوض-للاتفاق-النووي/'>طهران تدرس «نصاً نهائياً» غير قابل للتفاوض للاتفاق النووي <span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/arabic-international-news/1134533/09-08-2022-طهران-تدرس-نصا-نهائيا-غير-قابل-للتفاوض-للاتفاق-النووي/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/08/08</a></li><li><a href='/ar/arabic-international-news/1134533/09-08-2022-طهران-تدرس-نصا-نهائيا-غير-قابل-للتفاوض-للاتفاق-النووي/' class='post_views'>1266</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><span class='latest_date'>09:31 م</span><a href='/ar/economy-news/1134532/09-08-2022-الكويت-ترفع-حظر-استيراد-الإبل-الحية-العراق-والأبقار-بلغاريا/'>الكويت ترفع حظر استيراد الإبل الحية من العراق والأبقار من بلغاريا <span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/economy-news/1134532/09-08-2022-الكويت-ترفع-حظر-استيراد-الإبل-الحية-العراق-والأبقار-بلغاريا/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/08/08</a></li><li><a href='/ar/economy-news/1134532/09-08-2022-الكويت-ترفع-حظر-استيراد-الإبل-الحية-العراق-والأبقار-بلغاريا/' class='post_views'>1271</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><span class='latest_date'>09:31 م</span><a href='/ar/kuwait-news/incidents-issues/1134530/09-08-2022-سالم-النواف-وكيلا-لـ-الأمن-الجنائي-بالإضافة-إلى-رئاسة-جهاز-أمن-الدولة/'>سالم النواف وكيلاً لـ «الأمن الجنائي» بالإضافة إلى رئاسة جهاز أمن الدولة <span class='hot'>جديد</span></a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/incidents-issues/1134530/09-08-2022-سالم-النواف-وكيلا-لـ-الأمن-الجنائي-بالإضافة-إلى-رئاسة-جهاز-أمن-الدولة/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/08/08</a></li><li><a href='/ar/kuwait-news/incidents-issues/1134530/09-08-2022-سالم-النواف-وكيلا-لـ-الأمن-الجنائي-بالإضافة-إلى-رئاسة-جهاز-أمن-الدولة/' class='post_views'>4021</a></li></ul></div></div></ul><div class='pages_info'><span class='cur_page'></span> من <span class='all_pages'></span></div></div><div class='tab_content' id='tabs2'><ul class='slides'><li><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1134522/09-08-2022-مراسيم-الانتخابات-الخميس-الإثنين/'>مراسيم الانتخابات الخميس أو الإثنين</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1134522/09-08-2022-مراسيم-الانتخابات-الخميس-الإثنين/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/8/9</a></li><li><a href='/ar/kuwait-news/1134522/09-08-2022-مراسيم-الانتخابات-الخميس-الإثنين/' class='post_views'>21447</a></li><li><a href='/ar/kuwait-news/1134522/09-08-2022-مراسيم-الانتخابات-الخميس-الإثنين/' class='comments_count'>1</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/municipal-council/1134411/09-08-2022-بالفيديو-إغلاق-سراديب-مخالفة-الجليب-منها-سوق-شعبي-دون-ترخيص/'>بالفيديو.. إغلاق 5 سراديب مخالفة في الجليب منها سوق شعبي دون ترخيص</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/municipal-council/1134411/09-08-2022-بالفيديو-إغلاق-سراديب-مخالفة-الجليب-منها-سوق-شعبي-دون-ترخيص/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/8/9</a></li><li><a href='/ar/kuwait-news/municipal-council/1134411/09-08-2022-بالفيديو-إغلاق-سراديب-مخالفة-الجليب-منها-سوق-شعبي-دون-ترخيص/' class='post_views'>4065</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/incidents-issues/1134530/09-08-2022-سالم-النواف-وكيلا-لـ-الأمن-الجنائي-بالإضافة-إلى-رئاسة-جهاز-أمن-الدولة/'>سالم النواف وكيلاً لـ «الأمن الجنائي» بالإضافة إلى رئاسة جهاز أمن الدولة</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/incidents-issues/1134530/09-08-2022-سالم-النواف-وكيلا-لـ-الأمن-الجنائي-بالإضافة-إلى-رئاسة-جهاز-أمن-الدولة/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/8/9</a></li><li><a href='/ar/kuwait-news/incidents-issues/1134530/09-08-2022-سالم-النواف-وكيلا-لـ-الأمن-الجنائي-بالإضافة-إلى-رئاسة-جهاز-أمن-الدولة/' class='post_views'>3957</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1134415/09-08-2022-الأبحاث-ينجح-استزراع-روبيان-الفانامي-باستخدام-مياه-قليلة-الملوحة/'>«الأبحاث» ينجح في استزراع روبيان الفانامي باستخدام مياه قليلة الملوحة</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1134415/09-08-2022-الأبحاث-ينجح-استزراع-روبيان-الفانامي-باستخدام-مياه-قليلة-الملوحة/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/8/9</a></li><li><a href='/ar/kuwait-news/1134415/09-08-2022-الأبحاث-ينجح-استزراع-روبيان-الفانامي-باستخدام-مياه-قليلة-الملوحة/' class='post_views'>3934</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1134541/09-08-2022-أمامية-الجيش-والحرس-والإطفاء-عالية-الخطورة/'>«أمامية» الجيش والحرس والإطفاء «عالية الخطورة»</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1134541/09-08-2022-أمامية-الجيش-والحرس-والإطفاء-عالية-الخطورة/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/8/9</a></li><li><a href='/ar/kuwait-news/1134541/09-08-2022-أمامية-الجيش-والحرس-والإطفاء-عالية-الخطورة/' class='post_views'>3774</a></li><li><a href='/ar/kuwait-news/1134541/09-08-2022-أمامية-الجيش-والحرس-والإطفاء-عالية-الخطورة/' class='comments_count'>1</a></li></ul></div></div></li><li><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1134524/09-08-2022-رئاسة-الأركان-تفعيل-الربط-الآلي-هويتي-للمصادقة-بيانات-المكلفين-بالخدمة-العسكرية/'>«رئاسة الأركان»: تفعيل الربط الآلي مع «هويتي» للمصادقة على بيانات المكلفين بالخدمة العسكرية</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1134524/09-08-2022-رئاسة-الأركان-تفعيل-الربط-الآلي-هويتي-للمصادقة-بيانات-المكلفين-بالخدمة-العسكرية/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/8/9</a></li><li><a href='/ar/kuwait-news/1134524/09-08-2022-رئاسة-الأركان-تفعيل-الربط-الآلي-هويتي-للمصادقة-بيانات-المكلفين-بالخدمة-العسكرية/' class='post_views'>3645</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/sport-news/1134458/09-08-2022--ميدالية-للرماية-الكويتية-كازاخستان/'>17 ميدالية للرماية الكويتية في كازاخستان</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/sport-news/1134458/09-08-2022--ميدالية-للرماية-الكويتية-كازاخستان/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/8/9</a></li><li><a href='/ar/sport-news/1134458/09-08-2022--ميدالية-للرماية-الكويتية-كازاخستان/' class='post_views'>3554</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/health/1134500/09-08-2022-ضمان-تواصل-استقطاب-الكفاءات-الوطنية/'>«ضمان» تواصل استقطاب الكفاءات الوطنية</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/health/1134500/09-08-2022-ضمان-تواصل-استقطاب-الكفاءات-الوطنية/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/8/9</a></li><li><a href='/ar/kuwait-news/health/1134500/09-08-2022-ضمان-تواصل-استقطاب-الكفاءات-الوطنية/' class='post_views'>2192</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-community/advertising/1134501/09-08-2022-بالفيديو-كيدزانيا-احتفلت-بيوم-الصداقة-العالمي-وبعيد-ميلاد-إحدى-شخصياتها-المحببة-شيكا/'>بالفيديو.. «كيدزانيا» احتفلت بيوم الصداقة العالمي وبعيد ميلاد إحدى شخصياتها المحببة «شيكا»</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-community/advertising/1134501/09-08-2022-بالفيديو-كيدزانيا-احتفلت-بيوم-الصداقة-العالمي-وبعيد-ميلاد-إحدى-شخصياتها-المحببة-شيكا/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/8/9</a></li><li><a href='/ar/kuwait-community/advertising/1134501/09-08-2022-بالفيديو-كيدزانيا-احتفلت-بيوم-الصداقة-العالمي-وبعيد-ميلاد-إحدى-شخصياتها-المحببة-شيكا/' class='post_views'>2068</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/education/1134498/09-08-2022-التربية-أقامت-التصميم-الشامل-بين-الأمل-والواقع/'>«التربية» أقامت «التصميم الشامل.. بين الأمل والواقع»</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/education/1134498/09-08-2022-التربية-أقامت-التصميم-الشامل-بين-الأمل-والواقع/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/8/9</a></li><li><a href='/ar/kuwait-news/education/1134498/09-08-2022-التربية-أقامت-التصميم-الشامل-بين-الأمل-والواقع/' class='post_views'>2043</a></li></ul></div></div></ul><div class='pages_info'><span class='cur_page'></span> من <span class='all_pages'></span></div></div><div class='tab_content' id='tabs3'><ul class='slides'><li><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1134522/09-08-2022-مراسيم-الانتخابات-الخميس-الإثنين/'>مراسيم الانتخابات الخميس أو الإثنين</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1134522/09-08-2022-مراسيم-الانتخابات-الخميس-الإثنين/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/8/9</a></li><li><a href='/ar/kuwait-news/1134522/09-08-2022-مراسيم-الانتخابات-الخميس-الإثنين/' class='post_views'>21643</a></li><li><a href='/ar/kuwait-news/1134522/09-08-2022-مراسيم-الانتخابات-الخميس-الإثنين/' class='comments_count'>1</a></li></ul></div></div><div class='block_home_news_post'><div class='title'><a href='/ar/kuwait-news/1134541/09-08-2022-أمامية-الجيش-والحرس-والإطفاء-عالية-الخطورة/'>«أمامية» الجيش والحرس والإطفاء «عالية الخطورة»</a></div><div class='post-info'><ul class='icons'><li><a href='/ar/kuwait-news/1134541/09-08-2022-أمامية-الجيش-والحرس-والإطفاء-عالية-الخطورة/' class='post_date'><span class='weekName'>الثلاثاء</span>2022/8/9</a></li><li><a href='/ar/kuwait-news/1134541/09-08-2022-أمامية-الجيش-والحرس-والإطفاء-عالية-الخطورة/' class='post_views'>3932</a></li><li><a href='/ar/kuwait-news/1134541/09-08-2022-أمامية-الجيش-والحرس-والإطفاء-عالية-الخطورة/' class='comments_count'>1</a></li></ul></div></div></ul><div class='pages_info'><span class='cur_page'></span> من <span class='all_pages'></span></div></div></div></div></aside><aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>الأمم المتحدة وأهداف التنمية المستدامة</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic Land'><a class='w_hover img-link img-wrap' href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'><img src='https://media.alanba.com.kw/resources/flashnews/2016/11/737_20191017 17SS1213321.jpg?width=278&height=171' alt='الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا' /></a></div><div class='text'><a href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'>الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside><aside class='widget widget_recent_blogposts flash themeMaron alanbaProg'><div class='widget_header'><div class='widget_title'>استوديو الأنباء</div></div><div class='widget_body removePadding'><ul class='slides'><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/think-outside/'><img src='https://media.alanba.com.kw/resources/season/thinkoutside.jpg?w=600' alt='think outside الصندوق برنامج..' /></a></div><div class='text'><a href='https://www.alanba.com.kw/think-outside/'>think outside الصندوق برنامج..</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/bashar-el-nasar/'><img src='https://media.alanba.com.kw/resources/season/bashar-el-nasar.jpg?w=600' alt='المحامي بشار النصار' /></a></div><div class='text'><a href='https://www.alanba.com.kw/bashar-el-nasar/'>المحامي بشار النصار</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/legal-season/'><img src='https://media.alanba.com.kw/resources/season/legalseason.jpg?w=600' alt='المحامية والناشطة الحقوقية نيڨين معرفي' /></a></div><div class='text'><a href='https://www.alanba.com.kw/legal-season/'>المحامية والناشطة الحقوقية نيڨين معرفي</a></div></div></li><li><div class='article'><div class='pic PortFull'><a class='w_hover img-link img-wrap' href='https://www.alanba.com.kw/Abdulla-Al-Hashash/'><img src='https://media.alanba.com.kw/resources/season/abdullaalhashash3.jpg?w=600' alt='عبد الله الحشاش' /></a></div><div class='text'><a href='https://www.alanba.com.kw/Abdulla-Al-Hashash/'>عبد الله الحشاش</a></div></div></li></ul></div></aside>
</div>
</div>
</div>
</div>
<div>
<span id="adZoneFooter"></span>
</div>
<footer class="site-footer clearboth" id="footer">
<section class="ft_section_1">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<div class="col1">
<div id="footer_logo">
<a href="https://www.alanba.com.kw/newspaper/" target="_blank">
<img title="الأنباء" alt="جريدة الأنباء الكويتية" src="/newspaper/images/footer-logo1.png"></a>
</div>
<div class="footer_text">
<div class="Text_Bold white">«الأنباء» في الصدارة</div>
<p>تواصل <span class="Text_Bold white">«الأنباء»</span> تقدمها المستمر خلال السنوات الأخيرة بنسختيها الورقية والإلكترونية والنمو في أرقام توزيعها ومتابعيها، <span class="Text_Bold white">ويأتـي ذلك تتويجاً لجهود كبيرة على مستويات التحرير والتسويق والتوزيع، ويرسخ موقعها بين صحيفتي الصدارة في دولة الكويت ورقياً، كما تحتل المرتبة الأولى إلكترونياً.</span></p>
<p>وتفتخر <span class="Text_Bold white">«الأنباء»</span> بأنها تعتبر نموذجاً في المصداقية والاعتدال والموضوعية، وتحظى بثقة عالية من قرائها نتيجة لحرصها على الدقة في نقل الأخبار والتركيز على كل ما يهمهم.</p>
<p>كما تعتز بإشادة القيادة السياسية في البلاد بمهنيتها وتوجهاتها وتعاملها مع القضايا الوطنية.</p>
<p>وإلى جانب التطوير المستمر على مستوى المضمون والشكل، تابعت <span class="Text_Bold white">«الأنباء»</span> سلسلة الحملات التسويقية المميزة والجاذبة التي اشتهرت بها، ما شجّع عشرات الآلاف من المشتركين على الانضمام إلى أسرة قرائها.</p>
</div>
</div>
<div class="col3">
<div class="block_footer_widgets">
<div class="column">
<div class="addressHeader">العنوان</div>
<ul class="address-details">
<li><span>Shuwaikh Area - Press Street
<br />
Airport Road - Kuwait</span><a target="_blank" href="https://www.google.com/maps/place/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1%E2%80%AD/@29.3317962,47.9526937,17z/data=!3m1!4b1!4m5!3m4!1s0x3fcf9ac55f201eed:0xfff1bf0312018671!8m2!3d29.3317962!4d47.950505"><i class="fa-address"></i></a></li>
<li><span>(+965) 22272727 - 22272728<br />
(+965) 22272729 </span><i class="fa-phone"></i></li>
<li><span>editorial(at)alanba.com.kw </span><i class="fa-email"></i></li>
</ul>
</div>
</div>
</div>
<div class="col2">
<div class="block_footer_widgets">
<div class="column">
<ul class="social-network social-circle">
<li class="socialHeader">تواصل معنا</li>
<li><a href="https://www.twitter.com/AlAnba_News_KW" class="icoTwitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><span></span></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper" class="icoFacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><span></span></li>
<li><a href="/anbavideo/" class="icoAnbavideo" title="alanba TV" target="_blank"><i class="fa fa-anbavideo"></i></a></li>
<li><a href="https://www.instagram.com/alanbanews" class="icoInstagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a><span></span></li>
<li><a href="https://t.me/alanbanews" class="icoTelegram" title="Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
<li><a href="/rss/" class="icoRss" title="Rss" target="_blank"><i class="fa fa-rss"></i></a></li>
<li><a href="/whatsapp/" class="icoWhatsapp" title="Whatsapp" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
<li><a href="https://www.youtube.com/user/alanba1976" class="icoYoutube" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/alanbanewspaper/" class="icoLinkedin" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://pdf.alanba.com.kw/" class="icoPDF" title="PDF" target="_blank"><i class="fa fa-pdf"></i></a></li>
</ul>
</div>
</div>
<div class="appStore">
<a class="huaweistore" href="https://appgallery.huawei.com/#/app/C101226133" title="alanba Huawei App" target="_blank">
<img src="/newspaper/images/huawei-store.png" alt="alanba Android App" /></a>
<a class="appstore" href="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" title="alanba ios App" target="_blank">
<img src="/newspaper/images/app-store.png" alt="alanba ios App" />
</a>
<a class="googlestore" href="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" title="alanba Android App" target="_blank">
<img src="/newspaper/images/google-store.png" alt="alanba Android App" />
</a>
</div>
</div>
</div>
</section>
<section class="ft_section_2">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<ul id="footer_menu">
<li><a href="/newspaper/" target="_blank">الصفحة الرئيسية</a></li>
<li class="hide"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a></li>
<li class="hide"><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hide"><a href="/mobileapp/" target="_blank">تطبيقات الهواتف الذكية</a></li>
<li><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li><a href="/contactus/" target="_blank">اتصل بنا</a></li>
</ul>
<div class="copyright">
<div class="footer_text">جميع حقوق النشر محفوظة - <a href="https://www.alanba.com.kw/newspaper/" target="_blank">جريدة الأنباء</a> © 2022</div>
</div>
</div>
</section>
</footer>
<a id="toTop" href="#"><span></span></a>
</div>
<script type="text/javascript" src="/newspaper/js/lib_article.js?v=12072020"></script>
</form>
<script type="text/javascript">
        //QR CODE
        $(".single .block_social_top ul li.qrcodebox").click(function () {
            $('.single .block_social_top .qrimagebox').toggleClass("appear");
        });

        $(document).ready(function () {
            GenerateQRCode();
        });
        function GenerateQRCode() {
            jQuery('#qrcodeCanvas').qrcode({
                size: 200,
                text: "https://alanba.com.kw/1134506",
            });
        }
    </script>
<script src="https://magnetapi.klangoo.com/w/Widgets_193.js" async=""></script>
<script type="text/javascript">
        $(document).ready(function () {
            if (!$('.articlenative').length) {
                var isPrivate = parseInt($("#hfAdsFlag").val());


                if (isPrivate == 0) {
                    console.log("0 Show Ads");
                    var teadsScript = document.createElement("script");
                    teadsScript.type = "text/javascript";
                    teadsScript.src = "//a.teads.tv/page/80660/tag";
                    $("head").append(teadsScript);
                }
            }
        });
    </script>

<script type="text/javascript">
        var articleIDs = 1134506;
        var newsUrl = "/newspaper/articleview.aspx?id=" + articleIDs +"/";
        //console.log(articleIDs);
        //console.log(newsUrl);
        $.ajax({
            url: newsUrl,
            async: false,
            cache: false,
            success: function (data, status) {
                $(data).appendTo(".hentry .post-info .post_views");


            },
            error: function (data, status) {

            }
        });
    </script>


<script type="text/javascript">
        $(document).ready(function () {
            $(".collapsBox").click(function () {
                $(this).toggleClass("clicked");
                $('._magnetRelConrel_193-1,._magnetRecConrecom_193-1').attr('data-widget-clicked', function (index, attr) {
                    return attr == "clicked" ? null : "clicked";
                });
            });
        });
    </script>




<noscript>
        <img src="https://certify.alexametrics.com/atrk.gif?account=Rwsqg1awAe00G5" style="display: none" height="1" width="1" alt="" />
    </noscript>


</body>
</html>
