
<!DOCTYPE html>
<html lang="ar" itemscope itemtype="http://schema.org/NewsArticle">
<head><meta charset="UTF-8" /><title>
	السويدان نعمل على تصحيح الأوضاع بالصليبخات 
</title><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="content-language" content="ar-kw" />
<meta name="description" content="هادي العنزيقال مدير الفريق الأول لكرة القدم بنادي الصليبخات أحمد السويدان ان الجهازين الفني والإداري يعملان على تصحيح أوضاع الفريق في الفترة المقبلة، وبما" itemprop="description" />
<meta itemprop="magnet:custom" name="section" content="رياضة" />
<meta itemprop="articleSection" name="section" content="رياضة" />
<meta name="date" content="2021-12-30T00:00:00+03:00" />
<meta itemprop="datePublished" content="2021-12-29T21:09:15+03:00" />
<meta itemprop="dateModified" content="2021-12-29T22:22:13+03:00" />
<link rel="canonical" href="https://www.alanba.com.kw/1092862" />
<link itemprop="mainEntityOfPage" href="https://www.alanba.com.kw/1092862" itemid="https://www.alanba.com.kw/1092862" />
<meta itemprop="url" content="https://www.alanba.com.kw/1092862" />
<meta itemprop="Identifier" content="1092862" />
<meta property="og:title" content="السويدان نعمل على تصحيح الأوضاع بالصليبخات" />
<meta property="og:url" content="https://www.alanba.com.kw/1092862" />
<meta property="og:site_name" content="https://www.alanba.com.kw" />
<meta property="og:type" content="article" />
<meta property="og:description" content="هادي العنزيقال مدير الفريق الأول لكرة القدم بنادي الصليبخات أحمد السويدان ان الجهازين الفني والإداري يعملان على تصحيح أوضاع الفريق في الفترة المقبلة، وبما" />
<meta property="og:image" content="https://www.alanba.com.kw/articlefiles/2021/12/1092862-1.jpg?w=506&h=254" />
<meta property="og:image:secure_url" content="https://www.alanba.com.kw/articlefiles/2021/12/1092862-1.jpg?w=506&h=254" />
<meta property="og:image:width" content="300" />
<meta name="twitter:image:src" content="https://www.alanba.com.kw/articlefiles/2021/12/1092862-1.jpg?w=506&h=254" />
<meta itemprop="thumbnailUrl" content="https://www.alanba.com.kw/articlefiles/2021/12/1092862-1.jpg?crop=(47,4,232,306)&cropxunits=300&cropyunits=450" />
<meta property="snapchat:sticker" content="https://www.alanba.com.kw/articlefiles/2021/12/1092862-1.jpg?crop=(47,4,232,306)&cropxunits=300&cropyunits=450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="هادي العنزيقال مدير الفريق الأول لكرة القدم بنادي الصليبخات أحمد السويدان ان الجهازين الفني والإداري يعملان على تصحيح أوضاع الفريق في الفترة المقبلة، وبما" />
<meta name="twitter:site" content="@AlAnba_News_KW" />
<meta name="twitter:creator" content="@AlAnba_News_KW" />
<meta name="twitter:title" content="السويدان نعمل على تصحيح الأوضاع بالصليبخات" />
<meta name="twitter:domain" content="alanba.com.kw" />
<meta name="twitter:app:id:iphone" content="533050369" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:ipad" content="533050369" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" />
<meta name="twitter:app:id:googleplay" content="kuwait.dotcom.alanbaanewskuwait" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" />
<meta itemprop="pageType" content="article" /><meta itemprop="inLanguage" content="ar" /><meta name="RATING" content="GENERAL" /><link rel="shortcut icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="icon" href="/newspaper/images/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="/newspaper/css/common.css?v=80" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_header.css?v=15" type="text/css" media="all" /><link rel="stylesheet" href="/newspaper/css/style_article.css?v=02032021" type="text/css" media="all" />
<style>
        body #html5box-html5-lightbox .html5-text {
            text-align: right;
            font-family: 'ArticleText Arabic Naskh';
            font-size: 11px;
            font-weight: 700;
            line-height: 17px;
        }

        #html5box-html5-lightbox ~ .html5-nav .html5-nav-container {
            direction: ltr;
        }

        #html5box-html5-lightbox .html5-text .html5-title-prefix {
            font-family: sans-serif;
            font-weight: 700;
            margin-left: 7px;
        }
        /*new collape*/
        .collapsBox {position:relative;background: -webkit-gradient(linear, #fff, #fcfcfc);
    background: -webkit-linear-gradient(#fff 0, #fcfcfc 100%);
    background: -moz-linear-gradient(#fff 0, #fcfcfc 100%);
    background: -ms-linear-gradient(#fff 0, #fcfcfc 100%);
    background: -o-linear-gradient(#fff 0, #fcfcfc 100%);
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#fff', endColorstr='#fcfcfc', GradientType=0);
    -webkit-user-select: none;
    -khtml-user-select: none;
    -moz-user-select: none;
    -ms-user-select: none;
    -o-user-select: none;
    user-select: none;
    padding: 10px 33px 9px 10px!important;
    border: 1px solid #e0e0e0;
    display: block;
    margin-bottom: 10px;
    cursor: pointer;
    background: linear-gradient(to bottom, #fff 0, #fcfcfc 100%);
    border-top: 3px solid #788187;
    border-bottom: 1px solid #e3e3e3;
    font-size: 18px;
    line-height: 29px;
    font-weight: 700;
    color: #8A0000;
    clear: both;
        }
        .collapsBox span {

    position: absolute;
    width: 17px;
    height: 17px;
    background: #1e2021;
    top: 15px;
    right: 9px;
}
        .collapsBox span:after,.collapsBox span:before {
    display: block;
    background: #fff;
    position: absolute;
    content: "";
}
        .collapsBox span:before {
    width: 1px;
    height: 7px;
    top: 5px;
    right: 8px;
}
        .collapsBox span:after {
    width: 7px;
    height: 1px;
    top: 8px;
    right: 5px;
}
        .collapsBox:before {
    content: '';
    width: 12px;
    height: 12px;
    float: left;
    background-size: contain;
    background-repeat: no-repeat;
    top: 7px;
    position: relative;
    display: inline-block;
    background-image: url(/newspaper/images/arrowRight.png);
}
            .collapsBox:focus, .collapsBox:hover {
                background: #fdfdfd;
                background: -webkit-gradient(linear, #fdfdfd, #e3e3e3);
                background: -webkit-linear-gradient(#fdfdfd 0, #e3e3e3 100%);
                background: -moz-linear-gradient(#fdfdfd 0, #e3e3e3 100%);
                background: -ms-linear-gradient(#fdfdfd 0, #e3e3e3 100%);
                background: -o-linear-gradient(#fdfdfd 0, #e3e3e3 100%);
                filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#fdfdfd', endColorstr='#e3e3e3', GradientType=0);
                background: linear-gradient(to bottom, #fdfdfd 0, #e3e3e3 100%);
            }

        .collapsBox.clicked span:before{content:none;}
        .collapsBox.clicked:before {
    display: inline-block;
    background-image: url(/newspaper/images/arrowDown.png);
}
        ._magnetRelConrel_193-1,._magnetRecConrecom_193-1{display:none}
        ._magnetRelConrel_193-1[data-widget-clicked=clicked],._magnetRecConrecom_193-1[data-widget-clicked=clicked]{display:block!important}
    </style>
<script type="text/javascript" src="/newspaper/js/jqueryv18.12.3.min.js?v=12"></script>
<script src="/newspaper/js/jquery-migrate-1.3.0.min.js"></script>
<script type="text/javascript">
        function iframeClickFun() {
            $('.iframecomment').removeClass('less');
        }
        function iframeArticleID() {
            var valArticleID = $('#hfArticleID').val();
            return valArticleID;
        }
    </script>
<script type="text/javascript">
<!--
    window.rsConf = { general: { usePost: true } };
    //-->
    window.rsConf = { ui: { displayDownload: false } };
    </script>
<script src="//f1-eu.readspeaker.com/script/10438/webReader/webReader.js?pids=wr" type="text/javascript"></script>

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5DVMVKK');</script>


<script type="text/javascript">
        _atrk_opts = { atrk_acct: "Rwsqg1awAe00G5", domain: "alanba.com.kw", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>

</head>
<body>

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5DVMVKK"
            height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>


<div id="fb-root">
</div>
<script>        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=223124421199673";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
        function LoadCommentNextPage(pageNumber) {
            var hfCommentPageNumber = document.getElementById('hfCommentPageNumber');
            hfCommentPageNumber.value = pageNumber;
            var _CommentPageNumber = $("#hfCommentPageNumber").val();
            var newUrl = "/newspaper/axgetcomments.aspx?articlieid=" + 1092862 + "&nextPage=" + _CommentPageNumber;
            jQuery.get(newUrl, function (data, status) {
                var spans = $('.spnLoadMore');
                spans.text('');
                spans.hide();
                spans.remove();
                spans.empty();
                $('.spnLoadMore').removeClass('spnLoadMore');
                var divCommentText = document.getElementById('divCommentText');
                divCommentText.innerHTML = divCommentText.innerHTML + data;
            });
        }

        function SetReplyData(CommentID, rplayTo) {
            document.getElementById("hfCommentId").value = CommentID;
            document.getElementById("lblReplyTitle").innerHTML = " الرد على : " + rplayTo;
            $('.csdivReplyTitle').removeClass('hideBlock');
            var loc = "/formdata/Comment.aspx?articleid=1092862&replyto=" + CommentID;
            $('#ifrmComments').attr('src', loc);
            jQuery("#reply-title").attr("tabindex", -1).focus();
        }

        function ClearReply() {
            document.getElementById("hfCommentId").value = "0";
            document.getElementById("lblReplyTitle").innerHTML = "";

            var loc = "/formdata/Comment.aspx?articleid=1092862";
            $('#ifrmComments').attr('src', loc);
            $(".csdivReplyTitle").addClass('hideBlock');
        }
    </script>

<form method="post" action="/1092862" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script src="/ScriptResource.axd?d=D9drwtSJ4hBA6O8UhT6CQnBBh6kK_W_Hs-8Bn6NVJmNr9lkBuJAjvutin-ezYaDUmwjPLGbTA7wf1uF431cWHiSxOpn1em0T99FmkcEGkZ2pdDCMzR5sKJeQBa-sNcaLlq2BHZHdkl6L0Q9gWYZwiLNQco8hx-OQsbzCCiaWCog1&amp;t=363be08" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="681CE2E2" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="cqo7zxViIyEREEmpqDPy8R7/GtdD50iVfhnxB5FcumeG7lYi1Qgf8FmsW9wtzjbF6EuUoMehCEhAu1LDuIH7cyX1noMk3bWWYer35T2ThC3uJn24ihgcg/jgGAjfgX9bjvPvIL3iJSTvx+TdpdmTPoeDDG0YkFGSVRJc3TyIPCUiGmbacVE73KQhHWw7/Sid" />
<span id="adZonetakeover"></span>
<span id="adZonePushdown"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=29&m=5"></script></span>
<span id="adZoneOverlay"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=13&m=5"></script></span>
<span id="adZoneGFXLeft" class="adZoneLeft"></span>
<span id="adZoneGFXRight" class="adZoneRight"></span>
<div id="page">
<input class='NavMenu-checkbox' id="NavMenu-checkbox" type='checkbox' />
<nav class='NavMenu'>
<div class="NavMenuHeader">
<span>للتواصل معنا</span>
<ul>
<li><a href="https://twitter.com/AlAnba_News_KW">
<img src="/newspaper/images/twitter-icon.png" alt="alanba twitter" title="alanba twitter" /></a></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper">
<img src="/newspaper/images/facebook-icon.png" alt="Alanba Facebook" title="Alanba Facebook" /></a></li>
<li><a href="https://www.youtube.com/user/alanba1976">
<img src="/newspaper/images/youtube-icon.png" alt="Youtube" title="Youtube" /></a></li>
<li><a href="https://www.instagram.com/alanbanews/">
<img src="/newspaper/images/instagram-icon2018.png" alt="Alanba Instagram" title="Alanba Instagram" /></a></li>
<li><a href="/anbavideo/">
<img src="/newspaper/images/playimg-icon2018.png" alt="alanba TV" title="alanba TV" /></a></li>
</ul>
</div>
<ul class="NavMenuList">
<li><a href='/newspaper/'><span>الرئيسية</span></a></li><li><span class='more'>أخبار الكويت</span><ul><li><a href='/ar/kuwait-news/'><span>أخبار الكويت</span></a></li><li><a href='/ar/kuwait-news/official/'><span>أخبار رسمية</span></a></li><li><a href='/ar/kuwait-news/parliament/'><span>مجلس الأمة</span></a></li><li><a href='/ar/kuwait-news/municipal-council/'><span>المجلس البلدي</span></a></li><li><a href='/ar/kuwait-news/education/'><span>أخبار التربية والتعليم</span></a></li><li><a href='/ar/kuwait-news/health/'><span>أخبار الصحة</span></a></li><li><a href='/ar/kuwait-news/incidents-issues/'><span>أمن وقضاء</span></a></li><li><a href='/ar/kuwait-news/islamic-faith/'><span>الإسلام والشريعة</span></a></li><li><a href='/ar/kuwait-news/usa-students/'><span>إتحاد طلبة أميركا</span></a></li><li><a href='/ar/kuwait-news/cooperatives/'><span>تعاونيات </span></a></li><li><a href='/ar/kuwait-news/united-nations/'><span>الأمم المتحدة</span></a></li></ul></li><li><span class='more'>أدب وثقافة</span><ul><li><a href='/ar/literature-and-culture/'><span>أدب وثقافة</span></a></li><li><a href='/ar/literature-and-culture/faces-in-the-light/'><span>وجوه في الضوء</span></a></li><li><a href='/ar/literature-and-culture/from-the-past/'><span>من الماضي</span></a></li></ul></li><li><span class='more'>عربية وعالمية</span><ul><li><a href='/ar/arabic-international-news/'><span>عربية وعالمية</span></a></li><li><a href='/ar/arabic-international-news/lebanon-news/'><span>أخبار لبنانية</span></a></li><li><a href='/ar/arabic-international-news/egypt-news/'><span>أخبار مصرية</span></a></li><li><a href='/ar/arabic-international-news/syria-news/'><span>أخبار سورية</span></a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'><span>قضايا وتقارير دولية</span></a></li></ul></li><li><span class='more'>اقتصاد وأعمال</span><ul><li><a href='/ar/economy-news/'><span>اقتصاد وأعمال</span></a></li><li><a href='/ar/economy-news/business-and-markets/'><span>أسواق واعمال</span></a></li><li><a href='/ar/economy-news/economic-dialogue/'><span>حوار اقتصادي</span></a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'><span>أسواق الطاقة والنفط</span></a></li><li><a href='/ar/economy-news/real-estates/'><span>أسواق العقار</span></a></li><li><a href='/ar/economy-news/Economic-supplement/'><span>الملحق الاقتصادي</span></a></li></ul></li><li><span class='more'>رياضة</span><ul><li><a href='/ar/sport-news/'><span>رياضة</span></a></li><li><a href='/ar/sport-news/arabic-sports/'><span>رياضة عربية</span></a></li><li><a href='/ar/sport-news/world-sports/'><span>رياضة عالمية</span></a></li><li><a href='/ar/sport-news/asiacup/'><span>كأس اسيا</span></a></li><li><a href='/ar/sport-news/gulfcup/'><span>كأس الخليج العربي</span></a></li><li><a href='/ar/sport-news/worldcup/'><span>كأس العالم</span></a></li><li><a href='/ar/sport-news/africa-sports/'><span>كأس الأمم الأفريقية الـ 32</span></a></li><li><a href='/ar/sport-news/kuba-sports/'><span>كأس "كوبا أميركا" الـ 46</span></a></li><li><a href='/ar/sport-news/Euro2020/'><span>كأس العرب</span></a></li><li><a href='/ar/sport-news/Tokyo2020/'><span>أولمبياد طوكيو 2020</span></a></li></ul></li><li><span class='more'>المجتمع</span><ul><li><a href='/ar/kuwait-community/'><span>المجتمع</span></a></li><li><a href='/ar/kuwait-community/occasions-events/'><span>مناسبات</span></a></li><li><a href='/ar/kuwait-news/complaints/'><span>المنطقة الحرة</span></a></li><li><a href='/ar/kuwait-community/advertising/'><span>أخبار إعلانية</span></a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'><span>معارض وملتقيات</span></a></li></ul></li><li><span class='more'>فنون</span><ul><li><a href='/ar/art-news/'><span>فنون</span></a></li><li><a href='/ar/art-news/arabic-international/'><span>فنون عربية وعالمية</span></a></li><li><a href='/ar/art-news/scenes/'><span>كواليس فنية</span></a></li><li><a href='/ar/art-news/remote-control/'><span>ريموت كونترول </span></a></li></ul></li><li><span class='more'>منوعات</span><ul><li><a href='/ar/variety-news/'><span>منوعات</span></a></li><li><a href='/ar/variety-news/shawared/'><span>شوارد </span></a></li><li><a href='/ar/variety-news/fashion/'><span>أزياء</span></a></li><li><a href='/ar/variety-news/kitchen-cooking/'><span>مطبخ</span></a></li><li><a href='/ar/variety-news/marine/'><span>بحري</span></a></li><li><a href='/ar/variety-news/entertainment/'><span>تسالي</span></a></li><li><a href='/ar/variety-news/life-style/'><span>أسلوب حياة</span></a></li><li><a href='/ar/variety-news/alanba-photo/'><span>الأنباء فوتو</span></a></li><li><a href='/ar/variety-news/ramadaniyat/'><span>رمضانيات</span></a></li><li><a href='/ar/variety-news/kids-ar/'><span>أطفال الأنباء</span></a></li></ul></li><li><span class='more'>حول العالم</span><ul><li><a href='/ar/world-news/'><span>حول العالم</span></a></li><li><a href='/ar/world-news/technology/'><span>علوم وتكنولوجيا</span></a></li><li><a href='/ar/world-news/tourism-and-travel/'><span>سياحة وسفر</span></a></li><li><a href='/ar/world-news/cars/'><span>اوتو موتيف</span></a></li></ul></li><li><span class='more'>كتاب وآراء</span><ul><li><a href='/ar/opinion/'><span>كتاب وآراء</span></a></li><li><a href='/writers/'><span>أرشيف الكتاب</span></a></li></ul></li><li><a href='/ar/exclusive-reports/'><span>تقارير خاصة</span></a></li><li><span class='more'>الأخيرة</span><ul><li><a href='/ar/last/'><span>الأخيرة</span></a></li><li><a href='/alwafiyat/'><span>الوفيات</span></a></li></ul></li><li><a href='/en/english/'><span>Alanbaa English</span></a></li>
<li class="NavMenuFooter">
<img src="/newspaper/images/logo_menu.png" alt="Alanba Logo White" title="Alanba Logo White" /></li>
</ul>
</nav>
<label class='overlayNavMenu' for='NavMenu-checkbox'></label>
<header class="site-header" id="header">
<div>
<section class="top">
<h6>&nbsp;</h6>
<div class="inner clearboth">
<div class="top-center">
<div class="alanbaMobileSubMenu">
<label class='NavMenu-btn' for='NavMenu-checkbox'>
<img src="/newspaper/images/menu_btnHQ.png" alt="Sub Menu mobile" title="Sub Menu mobile" />
</label>
</div>
<div class="alanbaMobileSearch">
<a href="/newspaper/search.aspx?search=">
<img src="/newspaper/images/search_BarButtonHQ.png" alt="Search Mobile" title="Search Mobile" />
</a>
</div>
<div class="block_top_menu">
<ul id="top-left-menu" class="top-left-menu">
<li class="mobileonly"><a href="/newspaper/" target="_blank">الرئيسية</a></li>
<li><a href="https://outlook.office365.com" target="_blank">بريد الأنباء</a></li>
<li class="nomobile"><a href="/contactus/" target="_blank">اتصل بنا</a></li>
<li class="nomobile"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a>
<ul>
<li><a href="/aboutus/ar/" target="_blank">عربي</a></li>
<li><a href="/aboutus/en/" target="_blank">English</a></li>
</ul>
</li>
<li><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hideformobile"><a href="https://www.alanba.com.kw/subscription/" target="_blank">التوزيع والاشتراكات</a></li>
<li class="nomobile"><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li class="nomobile"><a href="https://pdf.alanba.com.kw/" target="_blank">صفحات PDF</a></li>
<li class="nomobile hide_sec"><a href="/rss/" target="_blank">خدمة RSS</a></li>
<li class="nomobile">
الخميس - 26 من جمادى الأولى 1443 - 30 ديسمبر 2021 - العدد: 16365
</li>
</ul>
</div>
<div class="alanbaMobileLogo">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/alanba_logo_mobileHQ.png" alt="Mobile Logo" title="Mobile Logo" />
</a>
</div>
</div>
</div>
</section>
<section class="section2">
<div class="section-wrap clearboth">
<div class="name-and-slogan">
<div class="site-title">
<a rel="home" title="جريدة الأنباء الكويتية" href="/newspaper/">
<img src="/newspaper/images/Anbalogo.png" alt="Logo" title="Logo">
</a>
</div>
</div>
<div class="privatezone">
<span id="ucArticleHeader1_lblprivatezone"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=1&m=5"></script></span>
</div>
</div>
</section>
<section class="section3">
<h6>&nbsp;</h6>
<div class="inner">
<div class="section-wrap clearboth">
<div class="block_social_top">
<div class="icons-label">للتواصل معنا: </div>
<ul>
<li><a class="tw" href="https://twitter.com/AlAnba_News_KW" target="_blank" title="Twitter">Twitter</a></li>
<li><a class="fb" href="https://www.facebook.com/AlAnbaa.Newspaper" target="_blank" title="Facebook">Facebook</a></li>
<li><a class="utb" href="/anbavideo/" target="_blank" title="alanba TV">alanba TV</a></li>
<li class="inst"><a class="inst" href="https://instagram.com/alanbanews/" target="_blank" title="Instagram">Instagram</a></li>
<li><a class="whts" href="/whatsapp/" target="_blank" title="Whatsapp">Whatsapp</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/alanba1976" target="_blank" title="Youtube">Youtube</a></li>
<li><a class="lin" href="https://www.linkedin.com/company/alanbanewspaper/" target="_blank" title="Linkedin"></a></li>
<li><a class="pdf" href="https://pdf.alanba.com.kw/" target="_blank" title="PDF"></a></li>
</ul>
</div>
<div class="form_search">
<div class="searchform" id="searchform">
<input type="search" placeholder="البحــث…" id="searchoNe" value="" name="search" class="field" onkeydown="if (event == null) event = window.event; if(event.keyCode == '13'){searchcont(); return false;}" />
<input type="button" value="Search" id="submitoNe" class="searchbtn" onclick="searchcont()" />
</div>
</div>
<div class="NewText">
<div class="icons-label_2">كويتية يومية سياسية شاملة</div>
</div>
</div>
</div>
</section>
<div class="headStyleMenu">
<section class="section-nav">
<h6>&nbsp;</h6>
<nav class="navigation-main">
<ul class='clearboth mainHeaderMenu'><li class='red'><a href='/newspaper/'>الرئيسية</a></li><li><a href='/ar/kuwait-news/'>أخبار الكويت</a><ul><li><a href='/ar/kuwait-news/official/'>أخبار رسمية</a></li><li><a href='/ar/kuwait-news/parliament/'>مجلس الأمة</a></li><li><a href='/ar/kuwait-news/municipal-council/'>المجلس البلدي</a></li><li><a href='/ar/kuwait-news/education/'>أخبار التربية والتعليم</a></li><li><a href='/ar/kuwait-news/health/'>أخبار الصحة</a></li><li><a href='/ar/kuwait-news/incidents-issues/'>أمن وقضاء</a></li><li><a href='/ar/kuwait-news/islamic-faith/'>الإسلام والشريعة</a></li><li><a href='/ar/kuwait-news/usa-students/'>إتحاد طلبة أميركا</a></li><li><a href='/ar/kuwait-news/cooperatives/'>تعاونيات </a></li><li><a href='/ar/kuwait-news/united-nations/'>الأمم المتحدة</a></li></ul></li><li><a href='/ar/literature-and-culture/'>أدب وثقافة</a><ul><li><a href='/ar/literature-and-culture/faces-in-the-light/'>وجوه في الضوء</a></li><li><a href='/ar/literature-and-culture/from-the-past/'>من الماضي</a></li></ul></li><li><a href='/ar/arabic-international-news/'>عربية وعالمية</a><ul><li><a href='/ar/arabic-international-news/lebanon-news/'>أخبار لبنانية</a></li><li><a href='/ar/arabic-international-news/egypt-news/'>أخبار مصرية</a></li><li><a href='/ar/arabic-international-news/syria-news/'>أخبار سورية</a></li><li><a href='/ar/arabic-international-news/reports-and-issues/'>قضايا وتقارير دولية</a></li></ul></li><li><a href='/ar/economy-news/'>اقتصاد وأعمال</a><ul><li><a href='/ar/economy-news/business-and-markets/'>أسواق واعمال</a></li><li><a href='/ar/economy-news/economic-dialogue/'>حوار اقتصادي</a></li><li><a href='/ar/economy-news/energy-oil-petroleum/'>أسواق الطاقة والنفط</a></li><li><a href='/ar/economy-news/real-estates/'>أسواق العقار</a></li><li><a href='/ar/economy-news/Economic-supplement/'>الملحق الاقتصادي</a></li></ul></li><li><a href='/ar/sport-news/'>رياضة</a><ul><li><a href='/ar/sport-news/arabic-sports/'>رياضة عربية</a></li><li><a href='/ar/sport-news/world-sports/'>رياضة عالمية</a></li><li><a href='/ar/sport-news/asiacup/'>كأس اسيا</a></li><li><a href='/ar/sport-news/gulfcup/'>كأس الخليج العربي</a></li><li><a href='/ar/sport-news/worldcup/'>كأس العالم</a></li><li><a href='/ar/sport-news/africa-sports/'>كأس الأمم الأفريقية الـ 32</a></li><li><a href='/ar/sport-news/kuba-sports/'>كأس "كوبا أميركا" الـ 46</a></li><li><a href='/ar/sport-news/Euro2020/'>كأس العرب</a></li><li><a href='/ar/sport-news/Tokyo2020/'>أولمبياد طوكيو 2020</a></li></ul></li><li><a href='/ar/kuwait-community/'>المجتمع</a><ul><li><a href='/ar/kuwait-community/occasions-events/'>مناسبات</a></li><li><a href='/ar/kuwait-news/complaints/'>المنطقة الحرة</a></li><li><a href='/ar/kuwait-community/advertising/'>أخبار إعلانية</a></li><li><a href='/ar/kuwait-community/exhibitions-and-forums/'>معارض وملتقيات</a></li></ul></li><li><a href='/ar/art-news/'>فنون</a><ul><li><a href='/ar/art-news/arabic-international/'>فنون عربية وعالمية</a></li><li><a href='/ar/art-news/scenes/'>كواليس فنية</a></li><li><a href='/ar/art-news/remote-control/'>ريموت كونترول </a></li></ul></li><li><a href='/ar/variety-news/'>منوعات</a><ul><li><a href='/ar/variety-news/shawared/'>شوارد </a></li><li><a href='/ar/variety-news/fashion/'>أزياء</a></li><li><a href='/ar/variety-news/kitchen-cooking/'>مطبخ</a></li><li><a href='/ar/variety-news/marine/'>بحري</a></li><li><a href='/ar/variety-news/entertainment/'>تسالي</a></li><li><a href='/ar/variety-news/life-style/'>أسلوب حياة</a></li><li><a href='/ar/variety-news/alanba-photo/'>الأنباء فوتو</a></li><li><a href='/ar/variety-news/ramadaniyat/'>رمضانيات</a></li><li><a href='/ar/variety-news/kids-ar/'>أطفال الأنباء</a></li></ul></li><li><a href='/ar/world-news/'>حول العالم</a><ul><li><a href='/ar/world-news/technology/'>علوم وتكنولوجيا</a></li><li><a href='/ar/world-news/tourism-and-travel/'>سياحة وسفر</a></li><li><a href='/ar/world-news/cars/'>اوتو موتيف</a></li></ul></li><li><a href='/ar/opinion/'>كتاب وآراء</a><ul><li><a href='/writers/'>أرشيف الكتاب</a></li></ul></li><li><a href='/ar/exclusive-reports/'>تقارير خاصة</a></li><li><a href='/ar/last/'>الأخيرة</a><ul><li><a href='/alwafiyat/'>الوفيات</a></li></ul></li><li><a href='/en/english/'>Alanbaa English</a></li></ul>
</nav>
</section>
</div>
</div>
</header>
<div class="tickerAlanba">
<span class="title">عاجل</span>
<ul class="tickerControl">
<li><a href='/ar/kuwait-news/parliament/1092871/30-12-2021-صندوق-لسداد-متعثري-الصغيرة-والمتوسطة/'>صندوق لسداد متعثري «الصغيرة والمتوسطة»</a></li><li><a href='/ar/kuwait-news/1092869/30-12-2021-ديوان-الخدمة-و-القوى-العاملة-تتبعان-الجلاوي-والجمارك-للرشيد-والطيران-المدني-لرنا-الفارس-والزراعة-للموسى-والإعاقة-للسعيد/'>«ديوان الخدمة» و «القوى العاملة» تتبعان الجلاوي و«الجمارك» للرشيد و«الطيران المدني» لرنا الفارس و«الزراعة» للموسى و«الإعاقة» للسعيد</a></li><li><a href='/ar/kuwait-news/1092844/30-12-2021-الاجتماع-الأول-للحكومة-مبادرة-الأمير-بالعفو-تهيئ-الأجواء-لدفع-مسيرة-البناء-والتنمية-وتحقيق-المزيد-الإنجازات/'>الاجتماع الأول للحكومة: مبادرة الأمير بالعفو تهيئ الأجواء لدفع مسيرة البناء والتنمية وتحقيق المزيد من الإنجازات</a></li><li><a href='/ar/kuwait-news/1092831/30-12-2021-ولي-العهد-للحكومة-تمسكوا-بالدستور/'>ولي العهد للحكومة: تمسّكوا بالدستور</a></li><li><a href='/ar/economy-news/1092648/29-12-2021-المالية-هيئة-عامة-للضرائب-بـ-اختصاصات/'>«المالية»: «هيئة عامة للضرائب».. بـ 4 اختصاصات</a></li><li><a href='/ar/kuwait-news/parliament/1092647/29-12-2021-ضم-مدد-خدمة-اعتبارية-عند-بلوغ-عاما/'>ضم مُدد خدمة اعتبارية عند بلوغ الـ 50 عاماً</a></li>
</ul>
</div>
<div style="width:1100px;max-width:100%;margin:0 auto 10px;">
<script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=66&m=8"></script>
</div>
<div class="right_sidebar" id="main">
<div class="inner">
<div class="general_content clearboth">
<div class="main_content">
<div class="contentea" id="primary">
<div class="site-content" id="content">
<div id="dvOrgArticle" class="single">
<div id="smnavB" class="block_social_top">
<input class="closeInput" type="checkbox" id="closeInputSocial" />
<label class="closeButton" for="closeInputSocial">+</label>
<ul>
<li class="twitterbox"><a class="tw" href="https://twitter.com/intent/tweet?text=%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d8%a7%d9%86%3a+%d9%86%d8%b9%d9%85%d9%84+%d8%b9%d9%84%d9%89+%d8%aa%d8%b5%d8%ad%d9%8a%d8%ad+%d8%a7%d9%84%d8%a3%d9%88%d8%b6%d8%a7%d8%b9+%d8%a8%d8%a7%d9%84%d8%b5%d9%84%d9%8a%d8%a8%d8%ae%d8%a7%d8%aa+..+&url=https%3a%2f%2falanba.com.kw%2f1092862" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Twitter"></a></li>
<li class="facebookbox"><a class="fb" href='https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/sport-news/1092862/30-12-2021-السويدان-نعمل-تصحيح-الأوضاع-بالصليبخات/' onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Facebook">Facebook</a></li>
<li id="btnCopyDesk" class="copybox" data-clipboard-text="https://alanba.com.kw/1092862" title="Copy the link"></li>
<li class="linkedinbox"><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://alanba.com.kw/1092862&title=السويدان: نعمل على تصحيح الأوضاع بالصليبخات" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=450'); return false;" title="Share on LinkedIn"></a></li>
<li class="qrcodebox"><a class="qrcode" href="javascript:void(0);" title="Share by QR Code"></a></li>
<li class='pdfbox'><a rel="nofollow" class="pdf" href="https://pdf.alanba.com.kw/desktop/pdf-viewer.html?file=/pdf/2021/12/30-12-2021/25.pdf" target="_blank" title="PDF"></a></li>
<li class="gmailbox hide"><a class="gmail" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=السويدان: نعمل على تصحيح الأوضاع بالصليبخات&body=https://alanba.com.kw/1092862" target="_blank" title="Send by GMail"></a></li>
<li class="commentbox hide"><a rel="nofollow" class="comment" href="#comments" title="View comments"></a></li>
<li class="whatsappbox hide"><a class="whts" href="whatsapp://send?text=%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d8%a7%d9%86%3a+%d9%86%d8%b9%d9%85%d9%84+%d8%b9%d9%84%d9%89+%d8%aa%d8%b5%d8%ad%d9%8a%d8%ad+%d8%a7%d9%84%d8%a3%d9%88%d8%b6%d8%a7%d8%b9+%d8%a8%d8%a7%d9%84%d8%b5%d9%84%d9%8a%d8%a8%d8%ae%d8%a7%d8%aa%0d%0ahttps%3a%2f%2falanba.com.kw%2f1092862%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank" title="Whatsapp"></a></li>
<li class="emailbox hide"><a class="outlook" href="https://outlook.live.com/owa/default.aspx?action=compose&to=&subject=السويدان: نعمل على تصحيح الأوضاع بالصليبخات&body=Check out this article https://alanba.com.kw/1092862 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified.&path=/mail/action/compose" target="_blank" title="Send by Outlook"></a></li>
</ul>
<div class="qrimagebox">
<div id="qrcodeCanvas"></div>
</div>
</div>
<div class="adZone">
<span id="adZone1"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=2&m=5"></script></span>
</div>
<div class="adZone">
<span id="adZone1B"></span>
</div>
<ul class="breadcrumbs">
<li class="home"><a href="/newspaper/">الرئيسية</a></li>
<li class='current'><span itemprop="author" itemscope itemtype='https://schema.org/Person'><a href='/ar/sport-news/' itemprop='url'><span itemprop='name'>رياضة</span></span></a></li>
</ul>
<article class="type-post hentry">
<nav id="smnav" class="socialMedia mobile">
<ul>
<li class="li-twitter"><a href="https://twitter.com/intent/tweet?text=%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d8%a7%d9%86%3a+%d9%86%d8%b9%d9%85%d9%84+%d8%b9%d9%84%d9%89+%d8%aa%d8%b5%d8%ad%d9%8a%d8%ad+%d8%a7%d9%84%d8%a3%d9%88%d8%b6%d8%a7%d8%b9+%d8%a8%d8%a7%d9%84%d8%b5%d9%84%d9%8a%d8%a8%d8%ae%d8%a7%d8%aa+..+&url=https%3a%2f%2falanba.com.kw%2f1092862" target="_blank"><i class="fa fa-twitter"></i><span>twitter</span></a></li>
<li class="li-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.alanba.com.kw/ar/sport-news/1092862/30-12-2021-السويدان-نعمل-تصحيح-الأوضاع-بالصليبخات/" target="_blank"><i class="fa fa-facebook"></i><span>facebook</span></a></li>
<li class="li-whatsapp" id="socialMobileWhatsapp"><a href="whatsapp://send?text=%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d8%a7%d9%86%3a+%d9%86%d8%b9%d9%85%d9%84+%d8%b9%d9%84%d9%89+%d8%aa%d8%b5%d8%ad%d9%8a%d8%ad+%d8%a7%d9%84%d8%a3%d9%88%d8%b6%d8%a7%d8%b9+%d8%a8%d8%a7%d9%84%d8%b5%d9%84%d9%8a%d8%a8%d8%ae%d8%a7%d8%aa%0d%0ahttps%3a%2f%2falanba.com.kw%2f1092862%2f%3futm_source%3dwhatsapp" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp"></i><span>whatsapp</span></a></li>
<li class="li-viber" id="socialMobileViber"><a href="viber://forward?text=https://alanba.com.kw/1092862" target="_blank"><i class="fa fa-viber"></i><span>viber</span></a></li>
<li class="li-telegram"><a href="https://telegram.me/share/url?url=https://alanba.com.kw/1092862" target="_blank"><i class="fa fa-telegram"></i><span>telegram</span></a></li>
<li class="li-pdf"><a class="pdf" href="https://pdf.alanba.com.kw/desktop/pdf-viewer.html?file=/pdf/2021/12/30-12-2021/25.pdf" target="_blank" title="PDF"><i class="fa fa-pdf"></i></a></li>
<li class="li-email" id="socialMobileEmail"><a href="/cdn-cgi/l/email-protection#d9e6aaacbbb3bcbaade4017e005d016a005100530176017e005fe3f9005f0160005c005df90160005d0050f90173016c017400530174f9017e005d017a0051016f017e0160f90171017e005d016c005d005301710177017e0173ffbbb6bda0e49ab1bcbab2f9b6acadf9adb1b0aaf9b8abadb0bab5bcf9b1adada9aae3f6f6b8b5b8b7bbb8f7bab6b4f7b2aef6e8e9e0ebe1efebf9fce99dfce998fce99dfce998f3f3f99db0aabab5b8b0b4bcabf9f3f3fce99dfce9988db1b0aaf9b0aaf9b8f9a9acbbb5b0baf9bfb6abacb4f9a9abb6afb0bdbcbdf9bba0f9b8b5b8b7bbb8f7bab6b4f7b2aef9bfb6abf9b0adaaf9acaabcabaaf9adb6f9aab1b8abbcf9adb1bcb0abf9afb0bcaeaaf9aeb0adb1f9bfabb0bcb7bdaaf6a9acbbb5b0baf9b8adf9b5b8abbebcf7f989b5bcb8aabcf9b7b6adbcf9adb1b8adf9b7bcb0adb1bcabf9adb1bcf9bcb4b8b0b5f9b8bdbdabbcaaaaf9b7b6abf9adb1bcf9b7b8b4bcf9b6bff9adb1bcf9aabcb7bdbcabf9b1b8aaf9bbbcbcb7f9afbcabb0bfb0bcbdf7" target="_blank"><i class="fa fa-email"></i><span>email</span></a></li>
<li id="btnCopy" class="li-copy" data-clipboard-text="https://alanba.com.kw/1092862"></li>
</ul>
<input type="hidden" id="inputWhatsappArticleValue" value="whatsapp://send?text=%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d8%a7%d9%86%3a+%d9%86%d8%b9%d9%85%d9%84+%d8%b9%d9%84%d9%89+%d8%aa%d8%b5%d8%ad%d9%8a%d8%ad+%d8%a7%d9%84%d8%a3%d9%88%d8%b6%d8%a7%d8%b9+%d8%a8%d8%a7%d9%84%d8%b5%d9%84%d9%8a%d8%a8%d8%ae%d8%a7%d8%aa%0d%0ahttps%3a%2f%2falanba.com.kw%2f1092862%2f%3futm_source%3dwhatsapp" />
<input type="hidden" id="inputViberArticleValue" value="viber://forward?text=https://alanba.com.kw/1092862" />
<input type="hidden" id="inputEmailArticleValue" value="mailto:?subject=السويدان: نعمل على تصحيح الأوضاع بالصليبخات&body=Check out this article https://alanba.com.kw/1092862 %0D%0A%0D%0A** Disclaimer **%0D%0AThis is a public forum provided by alanba.com.kw for its users to share their views with friends/public at large. Please note that neither the email address nor the name of the sender has been verified." />
<input type="hidden" id="inputGooglePlusArticleValue" value="https://plus.google.com/share?url=https://alanba.com.kw/1092862" />
</nav>
<h1 class='page-title-art' itemprop='headline'>السويدان: نعمل على تصحيح الأوضاع بالصليبخات</h1>
<div class="post-info">
<div class="post_date">
<span class="weekName">
الخميس</span>
2021/12/30
</div>
<div class="post_source">
المصدر : الأنباء
</div>
<div class="comments_count">
</div>
<div class="post_views">
عدد المشاهدات 2118
</div>
</div>
<div class="sec_block_top">
<div class="fontlinks">
<a href="#" class="incfont">A+</a>
</div>
<div class="fontlinks"><a href="#" class="decfont">A-</a> </div>
<div class="printer">
<a rel="nofollow" class="print" href="#" target="_blank" title="Print Article" onclick="window.print();return false;">
<img src="/newspaper/images/printer.png" alt="Printer Image" /></a>
</div>
<div class="readSpeakerAnba">
<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker webReader إستمع إلى هذه الصفحةِ مستخدماً" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10438&amp;lang=ar_ar&amp;voice=Faris&amp;readid=maincontent&amp;url=">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>استمع</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
</div>
<div class="adZone">
<span id="adZone3"></span>
</div>
<div class='V_div_content'><div class='pic_multipic post_thumb'><a class='gal_link w_hover img-link html5lightbox' title="أحمد السويدان" href='/articlefiles/2021/12/1092862-1.jpg?crop=(47,4,232,306)&cropxunits=300&cropyunits=450&height=500' data-fullscreenmode='true' data-hidenavdefault='true' data-group='set1' data-thumbnail='/articlefiles/2021/12/1092862-1.jpg?crop=(47,4,232,306)&cropxunits=300&cropyunits=450&width=150'><img src='/articlefiles/2021/12/1092862-1.jpg?crop=(47,4,232,306)&cropxunits=300&cropyunits=450&width=150' alt='أحمد السويدان' /><label class='link-icon'></label></a><label class='span-empty'>أحمد السويدان</label></div></div>


<span itemprop="articleBody">
<span id="lblZoneName" class="Text_Bold" style="margin-bottom: 5px;"></span>
<div id="maincontent" class='post_content'><p><span class="Text_Bold">هادي العنزي</span><br /><br />قال مدير الفريق الأول لكرة القدم بنادي الصليبخات أحمد السويدان ان الجهازين الفني والإداري يعملان على تصحيح أوضاع الفريق في الفترة المقبلة، وبما يضمن معها عودة الفريق إلى المنافسة في دوري stc للدرجة الأولى. وذكر السويدان في تصريح خاص لـ &laquo;الأنباء&raquo; أن نتائج الصليبخات في الدوري ليست مرضية للجميع، والأداء العام ليس بمستوى الطموح، مبينا ان ذلك يعود لعدة أسباب، فالفريق يعيش حالة من التجديد، شملت مطلع الموسم الاستغناء عن 8 لاعبين من المتقدمين في العمر، والاستعاضة عنهم بعدد من اللاعبين الشباب من فريق تحت 20 سنة، بالإضافة إلى الأداء السيئ لثلاثي المحترفين في خط المقدمة في أغلب مباريات الدوري، مما أدى إلى عقم هجومي واضح، وسوف يتم العمل على تغيير هذا الوضع في فترة الانتقالات الشتوية يناير المقبل، لافتا إلى غياب قائد الفريق محمد العلاطي بسبب الإصابة في عضلة الفخذ اليمنى التي حرمته من المشاركة في جميع مباريات الدوري باستثناء واحدة فقط.</p></div>
</span>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop='url' content='https://www.alanba.com.kw/articlefiles/AnbaLogo.jpg?h=101'>
<meta itemprop='width' content='165'>
<meta itemprop='height' content='101'>
<div itemprop="inLanguage" itemscope itemtype="https://schema.org/Language">
<meta itemprop='name' content='ar-kw' />
</div></div><div itemprop='address' itemscope itemtype='https://schema.org/PostalAddress'>
<meta itemprop='streetAddress' content='Shuwaikh Area, Press Street, Airport Road' />
<meta itemprop='postalCode' content='23915 Safat 13100 Kuwait' />
<meta itemprop='addressLocality' content='Shuwaikh, Kuwait' />
</div>
<meta itemprop='name' content='الأنباء' /><meta itemprop="url" content="https://www.alanba.com.kw"></div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/articlefiles/2021/12/1092862-1.jpg?crop=(47,4,232,306)&cropxunits=300&cropyunits=450&width=150"></meta>
<meta itemprop="caption" content="أحمد السويدان"></meta>
</div>

</article>
</div>
<div class="adZone">
<span id="adZone4"></span>
</div>
<div class="adZone">
<span id="adZone5"></span>
</div>
<div id="comments" class="post_comments">
<div id="respond">
<input type="hidden" name="hfArticleID" ID="hfArticleID" Value='1092862' />
<input type="hidden" name="hfCommentId" id="hfCommentId" value="0" />
<input type="hidden" name="hfCommentPageNumber" id="hfCommentPageNumber" value="1" />
<input type="hidden" name="hfAdsFlag" id="hfAdsFlag" value="0" />
<input type="hidden" name="HiddenField1" id="HiddenField1" value="2,3,4,5,6,7,8,12,13,25,27,28,29,30,33,63,67,0" />
<div id="divCommentText">
</div>
<div id="reply-title">أضف تعليق<span>(التعليقات تمثل آراء أصحابها ولاتمثل رأي "الانباء")</span></div>
 <div class="csdivReplyTitle hideBlock">
<span id="lblReplyTitle"></span>
<span onclick="ClearReply();" class="close">x</span>
</div>
<div id="commentform">
<iframe id="ifrmComments" class="iframecomment less" src="/formdata/Comment1.aspx"></iframe>
</div>
</div>
<div class="nav_comments"></div>
</div>
<div id='recent_posts'>
<div class='section_title'>مواضيع ذات صلة</div>
</div>
<section class='news_style6_body news_body'><div class='posts_wrapper'><div class='row-container'><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/sport-news/1092866/30-12-2021-مواجهة-نارية-بين-القادسية-وكاظمة-كأس-الأمير/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/2021/12/1092866-1.jpg?crop=(0,24,450,300)&cropxunits=450&cropyunits=300&height=300' alt='مواجهة نارية بين القادسية وكاظمة في كأس الأمير' /></a></div><h3><a href='/ar/sport-news/1092866/30-12-2021-مواجهة-نارية-بين-القادسية-وكاظمة-كأس-الأمير/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>مواجهة نارية بين القادسية وكاظمة في كأس الأمير</a></h3><ul class='icons'><li><a href='/ar/sport-news/1092866/30-12-2021-مواجهة-نارية-بين-القادسية-وكاظمة-كأس-الأمير/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2021/12/30</a></li><li><a href='/ar/sport-news/1092866/30-12-2021-مواجهة-نارية-بين-القادسية-وكاظمة-كأس-الأمير/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>2510</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/sport-news/1092861/30-12-2021-الساحل-يكتسح-برقان-ويتصدر-الأولى/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/2021/12/1092861-1.jpg?crop=(0,0,442,271)&cropxunits=450&cropyunits=271&height=300' alt='الساحل يكتسح برقان ويتصدر «الأولى»' /></a></div><h3><a href='/ar/sport-news/1092861/30-12-2021-الساحل-يكتسح-برقان-ويتصدر-الأولى/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>الساحل يكتسح برقان ويتصدر «الأولى»</a></h3><ul class='icons'><li><a href='/ar/sport-news/1092861/30-12-2021-الساحل-يكتسح-برقان-ويتصدر-الأولى/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2021/12/30</a></li><li><a href='/ar/sport-news/1092861/30-12-2021-الساحل-يكتسح-برقان-ويتصدر-الأولى/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>2231</a></li></ul></div></article></div><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/sport-news/1092863/30-12-2021-العربي-يستعيد-توازنه-بالفوز-الشباب/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/2021/12/1092863-1.jpg?crop=(0,35,450,311)&cropxunits=450&cropyunits=350&height=300' alt='العربي يستعيد توازنه بالفوز على الشباب' /></a></div><h3><a href='/ar/sport-news/1092863/30-12-2021-العربي-يستعيد-توازنه-بالفوز-الشباب/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>العربي يستعيد توازنه بالفوز على الشباب</a></h3><ul class='icons'><li><a href='/ar/sport-news/1092863/30-12-2021-العربي-يستعيد-توازنه-بالفوز-الشباب/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2021/12/30</a></li><li><a href='/ar/sport-news/1092863/30-12-2021-العربي-يستعيد-توازنه-بالفوز-الشباب/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>2278</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/sport-news/1092865/30-12-2021-كاظمة-لتعزيز-صدارته-والقادسية-لتضميد-جراحه/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/2021/12/1092865-1.jpg?height=300' alt='كاظمة لتعزيز صدارته.. والقادسية لتضميد جراحه' /></a></div><h3><a href='/ar/sport-news/1092865/30-12-2021-كاظمة-لتعزيز-صدارته-والقادسية-لتضميد-جراحه/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>كاظمة لتعزيز صدارته.. والقادسية لتضميد جراحه</a></h3><ul class='icons'><li><a href='/ar/sport-news/1092865/30-12-2021-كاظمة-لتعزيز-صدارته-والقادسية-لتضميد-جراحه/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2021/12/30</a></li><li><a href='/ar/sport-news/1092865/30-12-2021-كاظمة-لتعزيز-صدارته-والقادسية-لتضميد-جراحه/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>2368</a></li></ul></div></article></div></div><div class='row-container'><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/sport-news/1092864/30-12-2021-القادسية-يبحث-بديل-لتاتار-ومحترف-خامس-بالطريق/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/alanba_Land.jpg?height=300' alt='القادسية يبحث عن بديل لتاتار.. ومحترف خامس بالطريق' /></a></div><h3><a href='/ar/sport-news/1092864/30-12-2021-القادسية-يبحث-بديل-لتاتار-ومحترف-خامس-بالطريق/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>القادسية يبحث عن بديل لتاتار.. ومحترف خامس بالطريق</a></h3><ul class='icons'><li><a href='/ar/sport-news/1092864/30-12-2021-القادسية-يبحث-بديل-لتاتار-ومحترف-خامس-بالطريق/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2021/12/30</a></li><li><a href='/ar/sport-news/1092864/30-12-2021-القادسية-يبحث-بديل-لتاتار-ومحترف-خامس-بالطريق/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>2316</a></li></ul></div></article><article><div class='field_group'><div class='pic'><a href='/ar/sport-news/1092860/30-12-2021-الذهبي-يبقي-محترفيه/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/alanba_Land.jpg?height=300' alt='«الذهبي» يبقي على محترفيه' /></a></div><h3><a href='/ar/sport-news/1092860/30-12-2021-الذهبي-يبقي-محترفيه/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>«الذهبي» يبقي على محترفيه</a></h3><ul class='icons'><li><a href='/ar/sport-news/1092860/30-12-2021-الذهبي-يبقي-محترفيه/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2021/12/30</a></li><li><a href='/ar/sport-news/1092860/30-12-2021-الذهبي-يبقي-محترفيه/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>2096</a></li></ul></div></article></div><div class='two-container'><article><div class='field_group'><div class='pic'><a href='/ar/sport-news/1092859/30-12-2021-أزرق-الصالات-يقيم-معسكرا-سلوفاكيا-وكرواتيا-قبل-كأس-الخليج/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='w_hover img-link img-wrap'><img src='/articlefiles/alanba_Land.jpg?height=300' alt='«أزرق الصالات» يقيم معسكراً في سلوفاكيا وكرواتيا قبل كأس الخليج' /></a></div><h3><a href='/ar/sport-news/1092859/30-12-2021-أزرق-الصالات-يقيم-معسكرا-سلوفاكيا-وكرواتيا-قبل-كأس-الخليج/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel'>«أزرق الصالات» يقيم معسكراً في سلوفاكيا وكرواتيا قبل كأس الخليج</a></h3><ul class='icons'><li><a href='/ar/sport-news/1092859/30-12-2021-أزرق-الصالات-يقيم-معسكرا-سلوفاكيا-وكرواتيا-قبل-كأس-الخليج/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_date'>2021/12/30</a></li><li><a href='/ar/sport-news/1092859/30-12-2021-أزرق-الصالات-يقيم-معسكرا-سلوفاكيا-وكرواتيا-قبل-كأس-الخليج/?utm_campaign=alanba&utm_source=anba_rel&utm_medium=anba_rel' class='post_views'>2016</a></li></ul></div></article></div></div></div></section>
<div class='collapsBox'><span class="button"></span> اقرأ أيضاً</div>

<div data-widget-id="rel_193-1"></div>
<div data-widget-id="recom_193-1"></div>
<div data-widget-id="itent_193-1"></div>
<div class="adZone">
<span id="adZone7"></span>
</div>
</div>
</div>
</div>

<div role="complementary" class="main_sidebar right_sidebar" id="secondary">
<div class="adZone">
<span id="adlogo"></span>
</div>
<div class="adZone">
<span id="adZone1A"></span>
</div>
<div class="adZone">
<span id="adZone2A"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=7&m=5"></script></span>
</div>
<div class="adZone">
<span id="adZone2B"><script type="text/javascript" src="https://adsrv.alanba.com.kw/loadAD.aspx?z=25&m=5"></script></span>
</div>
<div class="adZone">
<span id="adZone6"></span>
</div>
<aside class='widget widget_recent_blogposts flash NoArticle themeRed'><div class='widget_header'><div class='widget_title'>الأمم المتحدة وأهداف التنمية المستدامة</div></div><div class='widget_body'><ul class='slides'><li><div class='article'><div class='pic Land'><a class='w_hover img-link img-wrap' href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'><img src='/resources/flashnews/2016/11/737_20191017 17SS1213321.jpg?width=278&height=171' alt='الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا' /></a></div><div class='text'><a href='http://www.un.org/sustainabledevelopment/ar/' target='_blank'>الأمم المتحدة وأهداف التنمية المستدامة.. 17 هدفاً لتحويل عالمنا</a></div></div></li></ul><div class='pages_info'><span class='cur_page'>1</span> من <span class='all_pages'>2</span></div></div></aside>
</div>
</div>
</div>
</div>
<div>
<span id="adZoneFooter"></span>
</div>
<footer class="site-footer clearboth" id="footer">
<section class="ft_section_1">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<div class="col1">
<div id="footer_logo">
<a href="https://www.alanba.com.kw/newspaper/" target="_blank">
<img title="الأنباء" alt="جريدة الأنباء الكويتية" src="/newspaper/images/footer-logo1.png"></a>
</div>
<div class="footer_text">
<div class="Text_Bold white">«الأنباء» في الصدارة</div>
<p>تواصل <span class="Text_Bold white">«الأنباء»</span> تقدمها المستمر خلال السنوات الأخيرة بنسختيها الورقية والإلكترونية والنمو في أرقام توزيعها ومتابعيها، <span class="Text_Bold white">ويأتـي ذلك تتويجاً لجهود كبيرة على مستويات التحرير والتسويق والتوزيع، ويرسخ موقعها بين صحيفتي الصدارة في دولة الكويت ورقياً، كما تحتل المرتبة الأولى إلكترونياً.</span></p>
<p>وتفتخر <span class="Text_Bold white">«الأنباء»</span> بأنها تعتبر نموذجاً في المصداقية والاعتدال والموضوعية، وتحظى بثقة عالية من قرائها نتيجة لحرصها على الدقة في نقل الأخبار والتركيز على كل ما يهمهم.</p>
<p>كما تعتز بإشادة القيادة السياسية في البلاد بمهنيتها وتوجهاتها وتعاملها مع القضايا الوطنية.</p>
<p>وإلى جانب التطوير المستمر على مستوى المضمون والشكل، تابعت <span class="Text_Bold white">«الأنباء»</span> سلسلة الحملات التسويقية المميزة والجاذبة التي اشتهرت بها، ما شجّع عشرات الآلاف من المشتركين على الانضمام إلى أسرة قرائها.</p>
</div>
</div>
<div class="col3">
<div class="block_footer_widgets">
<div class="column">
<div class="addressHeader">العنوان</div>
<ul class="address-details">
<li><span>Shuwaikh Area - Press Street
<br />
Airport Road - Kuwait</span><a target="_blank" href="https://www.google.com/maps/place/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1%E2%80%AD/@29.3317962,47.9526937,17z/data=!3m1!4b1!4m5!3m4!1s0x3fcf9ac55f201eed:0xfff1bf0312018671!8m2!3d29.3317962!4d47.950505"><i class="fa-address"></i></a></li>
<li><span>(+965) 22272727 - 22272728<br />
(+965) 22272729 </span><i class="fa-phone"></i></li>
<li><span>editorial(at)alanba.com.kw </span><i class="fa-email"></i></li>
</ul>
</div>
</div>
</div>
<div class="col2">
<div class="block_footer_widgets">
<div class="column">
<ul class="social-network social-circle">
 <li class="socialHeader">تواصل معنا</li>
<li><a href="https://www.twitter.com/AlAnba_News_KW" class="icoTwitter" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><span></span></li>
<li><a href="https://www.facebook.com/AlAnbaa.Newspaper" class="icoFacebook" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><span></span></li>
<li><a href="/anbavideo/" class="icoAnbavideo" title="alanba TV" target="_blank"><i class="fa fa-anbavideo"></i></a></li>
<li><a href="https://www.instagram.com/alanbanews" class="icoInstagram" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a><span></span></li>
<li><a href="https://t.me/alanbanews" class="icoTelegram" title="Telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>
<li><a href="/rss/" class="icoRss" title="Rss" target="_blank"><i class="fa fa-rss"></i></a></li>
<li><a href="/whatsapp/" class="icoWhatsapp" title="Whatsapp" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
<li><a href="https://www.youtube.com/user/alanba1976" class="icoYoutube" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/alanbanewspaper/" class="icoLinkedin" title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://pdf.alanba.com.kw/" class="icoPDF" title="PDF" target="_blank"><i class="fa fa-pdf"></i></a></li>
</ul>
</div>
</div>
<div class="appStore">
<a class="huaweistore" href="https://appgallery.huawei.com/#/app/C101226133" title="alanba Huawei App" target="_blank">
<img src="/newspaper/images/huawei-store.png" alt="alanba Android App" /></a>
<a class="appstore" href="https://itunes.apple.com/kw/app/alanba-alanba/id533050369?mt=8" title="alanba ios App" target="_blank">
<img src="/newspaper/images/app-store.png" alt="alanba ios App" />
</a>
<a class="googlestore" href="https://play.google.com/store/apps/details?id=kuwait.dotcom.alanbaanewskuwait" title="alanba Android App" target="_blank">
<img src="/newspaper/images/google-store.png" alt="alanba Android App" />
</a>
</div>
</div>
</div>
</section>
<section class="ft_section_2">
<h6>&nbsp;</h6>
<div class="footer-wrapper">
<ul id="footer_menu">
<li><a href="/newspaper/" target="_blank">الصفحة الرئيسية</a></li>
<li class="hide"><a href="/aboutus/ar/" target="_blank">لمحه عن الأنباء</a></li>
<li class="hide"><a href="/marketing/" target="_blank">الإعلان والتسويق</a></li>
<li class="hide"><a href="/mobileapp/" target="_blank">تطبيقات الهواتف الذكية</a></li>
<li><a href="/sitemap/" target="_blank">خريطة الموقع</a></li>
<li><a href="/contactus/" target="_blank">اتصل بنا</a></li>
</ul>
<div class="copyright">
<div class="footer_text">جميع حقوق النشر محفوظة - <a href="https://www.alanba.com.kw/newspaper/" target="_blank">جريدة الأنباء</a> © 2021</div>
</div>
</div>
</section>
</footer>
<a id="toTop" href="#"><span></span></a>
</div>
<script type="text/javascript" src="/newspaper/js/lib_article.js?v=12072020"></script>
</form>
<script type="text/javascript">
        //QR CODE
        $(".single .block_social_top ul li.qrcodebox").click(function () {
            $('.single .block_social_top .qrimagebox').toggleClass("appear");
        });

        $(document).ready(function () {
            GenerateQRCode();
        });
        function GenerateQRCode() {
            jQuery('#qrcodeCanvas').qrcode({
                size: 200,
                text: "https://alanba.com.kw/1092862",
            });
        }
    </script>
<script src="https://magnetapi.klangoo.com/w/Widgets_193.js" async=""></script>
<script type="text/javascript">
        $(document).ready(function () {
            if (!$('.articlenative').length) {
                var isPrivate = parseInt($("#hfAdsFlag").val()); 
                
                
                if (isPrivate == 0) {
                    console.log("0 Show Ads");
                    var teadsScript = document.createElement("script");
                    teadsScript.type = "text/javascript";
                    teadsScript.src = "//a.teads.tv/page/80663/tag";
                    $("head").append(teadsScript);
                }                               
            }
        });
    </script>

<script type="text/javascript">
        var articleIDs = 1092862;
        var newsUrl = "/newspaper/articleview.aspx?id=" + articleIDs;
        //console.log(articleIDs);
        //console.log(newsUrl);
        $.ajax({
            url: newsUrl,
            async: false,
            cache: false,
            success: function (data, status) {
                $(data).appendTo(".hentry .post-info .post_views");


            },
            error: function (data, status) {

            }
        });
    </script>


<script type="text/javascript">
         $(document).ready(function () {
             $(".collapsBox").click(function () {
                 $(this).toggleClass("clicked");
                 $('._magnetRelConrel_193-1,._magnetRecConrecom_193-1').attr('data-widget-clicked', function (index, attr) {
                     return attr == "clicked" ? null : "clicked";
                 });
             });
         });
     </script>


<noscript>
        <img src="https://certify.alexametrics.com/atrk.gif?account=Rwsqg1awAe00G5" style="display: none" height="1" width="1" alt="" />
    </noscript>


</body>
</html>